Маргарет Уэйс и Трэйси Хикмэн - Стражи Утраченной Магии

1 Маргарет Уэйс и Трэйси Хикмэн

Маргарет УЭЙС, Трейси ХИКМЕН
СТРАЖИ УТРАЧЕННОЙ МАГИИ

КНИГА I

ГЛАВА 1

Густав знал, что за ним следят.
Доказательств у него не было - разве только некое чувство, инстинктивное ощущение.
Однако вот уже семьдесят лет инстинкт хранил Густава, именуемого также Рыцарь Сукин Сын, от превратностей жизни. И потому Густав всегда прислушивался к голосу инстинкта.
Впервые ощущение, что за ним следят, появилось у него дня три назад, когда он оказался в этой забытой богами глуши. Он ехал по старой тропе, вьющейся по берегу реки Деверель. Скорее всего, тропу протоптали звери, потом ею стали пользоваться люди, некогда жившие здесь. Но это было давно; теперь тропа вернулась во владение оленей и волков, ибо Густаву попадались только их следы.
Зная, что он - едва ли не первый человек, появившийся здесь за последние сто лет, Густав испытал вполне понятное беспокойство, когда в первое же утро проснулся с ясным ощущением, что он в этих краях не один.
Зримых подтверждений у него не было. Все ночи, что он провел в походном шатре, проходили тихо и спокойно. Иногда Густав просыпался; ему казалось, будто снаружи кто-то подкрадывается к шатру, но подозрения были напрасными. Окажись кто-нибудь поблизости, лошадь Густава, хорошо вышколенная и повидавшая не одно сражение, наверняка предупредила бы его тревожным ржанием. Однако лошадь безмятежно паслась, и никто, кроме мух, ее не беспокоил.
Днем, продолжая свои поиски, Густав пускал в ход все известные ему уловки (если их записать, получилась бы целая книга), пытаясь хотя бы мельком увидеть того, кто крался за ним следом. Если не самого преследователя, то, быть может, отблеск солнца на металле его оружия. Ничего. Густав резко останавливался, пытаясь уловить звук шагов. Он искал любые признаки чужого присутствия: следы на илистом берегу, где Густав справлял естественные надобности, обглоданные рыбьи кости и головы, оставшиеся от чужой трапезы, сломанные прутики или помятые ветки.
Ничего. Он ничего не видел и не слышал. И тем не менее инстинкт подсказывал Густаву, что поблизости кто-то есть. Он чувствовал, как чужие глаза следят за ним. Враждебные глаза.
Густав, однако, был не из тех, кого тревожные ощущения могли заставить повернуть назад. В эту глушь его привели поиски, продолжавшиеся вот уже сорок лет, а потому он не собирался уезжать отсюда, не убедившись, что искать здесь бесполезно. Но первые три дня не принесли никаких результатов.
Густав даже не был уверен, что ищет в надлежащем месте. Его единственной «картой» были краткие сведения, записанные на иссохшей коже умершего монаха с Драконьей Горы. Густав искал в разных местах, снова и снова заходя в тупик. Тогда он решил еще раз подняться в заоблачную высь, где стоял Храм.
Монахи Драконьей Горы являлись хранителями истории всего Лерема. Они сами и их посланники странствовали по всему континенту, становясь свидетелями исторических событий, которые монахи записывали па собственных телах. Особый чай, который они пили всю жизнь, после смерти предохранял их тела от разложения, и каждый скончавшийся монах становился очередной книгой в огромном хранилище монастыря на Драконьей Горе. Любой житель Лерема, желавший узнать о событиях прошлого, мог посетить монастырь и найти нужные сведения в здешней усыпальнице-библиотеке.
Густав изучил исторические хроники всех рас и народов, относящиеся к интересующему его периоду. Мест возможного нахождения предмета, который он искал, было изрядное множество. Он побывал в каждом из них и еще в сотне других мест, но отовсюду возвращался с пустыми руками. Может, в хранилище есть сведения, ускользнувшие от его внимания? Может, он проглядел какую-то зацепку, какой-то ключ? И действительно ли монахи тщательно просмотрели все записи но интересующему его отрезку времени?
Монастырский служитель с неподдельным интересом выслушал престарелого рыцаря и с позволения старших монахов повел Густава в священное хранилище. Там они оба внимательно обследовали мумифицированные тела живых очевидцев истории, покрытые особой татуировкой. Густав узнавал каждую из мумий. Он ведь не впервые приходил в это хранилище и за долгие годы успел, что называется, сдружиться с иссохшими телами монахов.
- Вы утверждаете, что прочли все записи, - сказал служитель. - А хроники на этом теле вам знакомы?
Монах остановился возле тела монахини, находящегося в самом конце длинного ряда. Гусгав присмотрелся, но не мог припомнить, доводилось ли ему видеть это тело раньше.
- Скорее всего, вы его не видели, - предположил служитель. - При жизни эта сестра записывала события, связанные с расой пеквеев. В хрониках, которые вы читали, есть намеки на то, что пеквеи могли иметь какое-то отношение к Камню Владычества.
Густав задумался.
- Мне так не кажется, однако все остальные возможности я уже исчерпал.
- Вы в этом уверены? - осторожно спросил служитель. - А вы не допускаете, что та часть Камня Владычества, которую вы столь усердно ищете, могла быть уничтожена во время взрыва? Того самого, что двести лет назад сровнял с землей Виннингэль?
- Я думал об этом, но отказываюсь верить, что подобное могло случиться, - спокойно ответил Густав. - Боги даровали каждой из четырех рас часть Камня Владычества. Та, что принадлежала людям, куда-то пропала, только и всего. Давайте-ка лучше взглянем, нет ли чего-нибудь на теле этой благословенной сестры.
Служитель начал читать криптографические письмена на теле монахини, бормоча что-то себе под нос и качая головой. Татуировка обладала магическими свойствами. Очевидец записывал на коже мысли об увиденном событии, чтобы впоследствии сделать их достоянием тех, кто был сведущ в этой магии. Поместив руку на татуировку и произнеся заклинание, которое монахи держали в строжайшей тайне, служитель воссоздавал у себя в мозгу образы, слова и мысли того, на чьих глазах разворачивалось то или иное событие.
Густав внимательно следил за лицом служителя. Прочитываемые им сведения были подобны порывам ветра, морщившего зеркальную гладь озера. Затем «рябь» мыслей прекратилась. Глаза служителя просветлели.
- Я кое-что нашел, - как бы невзначай сообщил он. - Только не возлагайте чрезмерных надежд на обнаруженное мною. Я отыскал некую странность, но она соотносится с интересующим вам отрезком времени.
- Я приму все, - ответил Густав, стараясь, чтобы его голос не выдал подступавшего отчаяния.
Семидесятилетний рыцарь и сам был недалек от черты, за которой начинался вечный сон. Доблестный воин, он привык глядеть смерти в лицо. На полях сражений ему не раз приходилось ощущать прикосновение ее холодной руки. Густава не страшила вечная тишина. Он даже стремился обрести наконец вечный покой, но он не был уверен, что его пребывание в загробном мире действительно будет исполнено покоя. Ведь если ему придется покинуть сей мир, не окончив дела своей жизни, не станет ли он одним из несчастных призраков, обреченных мучиться в нескончаемых поисках, так и не находя искомое?
- Намеком может служить могила некоего баака, - пояснил служитель. - Баака, которого называли Хранителем.
Служитель начал рассказывать Густаву историю о голодающем бааке, спасенном пеквеями, и необычных обстоятельствах погребения этого существа. Когда речь зашла о том, что баак был похоронен вместе с неким магическим сокровищем, Густав весь обратился в слух. Он попросил служителя повторить эту часть рассказа. Возможно ли, чтобы священный и могущественный Камень Владычества все эти годы покоился рядом со сгнившими останками чудовища? Густава одолевали сильные сомнения по поводу услышанного, но сейчас это было все, чем он располагал.
Монахиня дала лишь общее описание места, где находилась гробница. Монахи-летописцы всегда называли исключительно природные ориентиры, прекрасно понимая (лучше, чем кто бы то ни был), что любые искусственные границы, устанавливаемые людьми, легко сметаются войной или сменой власти. Так, государство, двести лет назад именовавшееся Дункаргой, после жестокой войны, расколовшей его народ, называлось теперь Карну.
Монахиня описывала гору, напоминавшую орлиный клюв и находившуюся к западу от большой реки, которая, в свою очередь, находилась к западу от Драконьей Горы и текла на север и на юг. Место погребения баака располагалось где-то посередине между рекой и горой. Густав определил, что речь шла, скорее всего, о реке Деверель. Руководствуясь такими указателями монахини, как «в пределах тени, отбрасываемой горной вершиной в полдень» и «на расстоянии семнадцати дней пути от подножия горы», он прибыл в места, наиболее точно совпадающие с описанием.
Густав заключил, что место старой стоянки должно было располагаться поближе к источнику воды, поскольку пеквеям и в голову не пришло бы выкопать колодец или прорыть канал. В Лереме этот низкорослый народ слыл самым ленивым.
Река Деверель служила естественной границей между Виннингэльской империей и королевством Карну. Если бы путь Густава пролегал через какой-нибудь пограничный город, он наверняка бы встретил вооруженную охрану по обоим берегам, хмуро поглядывающую на своих противников и не упускающую возможности выпустить по ним стрелу. Эти государства находились в состоянии необъявленной войны. Однако Густав предпочитал двигаться по глухим местам. С тех пор как сто лет назад отсюда ушли пеквеи, здесь вряд ли ступала нога разумного существа.
Густав был уроженцем Виннингэля. Если бы его застигли в Карну и узнали, кто он на самом деле, дело могло бы кончиться весьма скверно. Правда, Густав не боялся, что его могут обнаружить. Еще с тех давних лет, когда его жизнь протекала на улицах и переулках Нового Виннигэля, у Рыцаря Сукина Сына сохранился талант проходить незамеченным через большие и малые вражеские города. Когда ему требовалось, он выглядел обыкновенным стариком, который брел себе по проселочным дорогам, убегая от смерти. И никто бы не распознал в нем Владыку.
Устроив свой лагерь примерно на расстоянии мили от реки, Густав начал поиски могилы баака. За это небезопасное дело он принялся скрупулезно, разбив предварительно всю местность на квадраты. Затем в течение двух дней он обходил один квадрат за другим. Сто шагов на север. Поворот на восток. Еще сто шагов и поворот на юг. Сто шагов на запад с возвращением к отправной точке. Обойдя один квадрат, Густав переходил на другой.
Прошло три дня. Густав пока ничего не нашел, но это его не обескураживало. У него оставалось еще четыре квадрата, целых четыре квадрата. Если ему не повезет, он намеревался переместиться вдоль берега реки на десять миль к югу и все начать сначала.
И все эти дни кто-то за ним следил.
Утром четвертого дня Густав проснулся после неглубокого сна, не чувствуя себя достаточно отдохнувшим. За ночь он трижды просыпался, и каждый раз ему казалось, что он слышит какой-то странный звук снаружи. Помимо этого, каждый раз ему приходилось вылезать из шатра по малой нужде. Ничего не поделаешь - слабый мочевой пузырь был одним из неудобств, доставляемых старостью. Пошатываясь, Густав выбрался из шатра и убедился, что раннее утро предвещает отличный день, солнечный и ясный. Лето только что наступило. Листва на деревьях еще сохраняла весеннюю свежесть и была ярко-зеленой. Жаркие ветры пока что не успели покрыть ее слоем пыли, а черви - прогрызть узорчатые дырки. Густав тщательно осмотрел землю вокруг шатра, но никаких следов, кроме своих собственных, не заметил.
Густав прошел к реке, в очередной раз облегчился, а затем с наслаждением поплавал в прохладной воде, прогоняя из головы остатки сна. На речном берегу он также не заметил чужих следов. Он зачерпнул воды для лошади, зная, что его боевая подруга пасется на лугу, где в изобилии растут сладкая трава и клевер. Затем он направился к месту сегодняшних поисков.
Идя через кусты и ощущая затылком тепло солнца, Густав вдруг резко остановился. Он снял сапог, недовольно осмотрел его, затем перевернул и потряс, словно заподозрил, что за ночь кто-то успел там поселиться. Вытряхивая сапог, Густав внимательно вслушивался в окружающее пространство и поминутно бросал короткие взгляды по сторонам.
Вокруг беззаботно чирикали птицы, возле медоносных кустов жужжали пчелы, мимо пролетали мухи.
Густав вновь надел сапог и продолжил путь. Во время поисков он постоянно был при оружии, хотя в иных ситуациях редко носил меч. Глаза обшаривали траву в поисках следов той, давнишней, стоянки пеквеев. Густав также отмечал, не примята ли трава и не торчит ли где клочок ткани, зацепившейся за колючку. Слух его был обострен до предела, и если бы где-то в сотне ярдов от него сердито заверещала потревоженная белка, он бы непременно услышал.
- Благодарение богам, что в свои семьдесят я отлично слышу, сносно вижу и сохранил большую часть зубов, - произнес вслух Густав и усмехнулся.
Если не считать частых ночных пробуждений, наступавшая старость щадила его. Правда, глаза, вместо того чтобы стать дальнозоркими, как водится у стариков, сделались близорукими. Уже где-то в сорок лет Густаву приходилось держать книгу у самого носа. Один моряк из орков продал ему замечательное новшество - два небольших круглых стекла, скрепленных проволокой, которые водружались на нос. Приобретение вновь позволило ему читать с легкостью. Ухудшение зрения было единственным явным признаком преклонного возраста. Правда, стала ощущаться еще и некоторая скованность в суставах, когда он просыпался по утрам. Но после быстрой ходьбы скованность обычно исчезала.
Густав размышлял о том, что ему особенно повезло с зубами. Он видел немало стариков, вынужденных довольствоваться жидкой пищей, так как твердую им уже было нечем пережевывать. И как раз в это время он увидел, что его поиски, кажется, начинают давать результаты.
Волнение и чувство благодарности, охватившие Густава, не мешали ему все так же пристально вслушиваться в звуки леса в попытке уловить среди них какой-либо посторонний. Не услышав ничего подозрительного, он склонился над своей находкой - кольцом, выложенным из камней, почерневших от огня.
Кольцо находилось в центре полянки, которую окаймляли ели. Судя по траве и кустам, почти скрывавшим камни, последние лежали здесь давно. Они не были похожи на естественную каменную россыпь; природа не раскладывает камни кругами. Это сделали чьи-то руки. Те же руки разводили здесь огонь, отчего камни почернели. Руки пеквеев? Густаву требовались дополнительные свидетельства. Он продолжил поиски и стал осматривать землю за каменным кругом. Обычно пеквеи не обременяли себя домашним скарбом, и когда они уходили на новое место, то легко уносили с собой все нехитрые пожитки. Густав несказанно обрадовался, когда заметил в траве глиняные черепки, некогда бывшие миской. Они лежали совсем неподалеку от каменного круга. Сложив черепки, Густав убедился, что миска была маленькой и, скорее всего, предназначалась для маленьких рук.
Густав продолжал искать, терпеливо осматривая каждый клочок земли. Наконец его терпение было вознаграждено. В траве блеснул металлический предмет, наполовину скрытый землей. Опустившись на колени и воспользовавшись мечом, он осторожно извлек блестящий предмет из земли. На ладони Густава оказалось серебряное колечко. У людей его смог бы надеть только ребенок. Густав не сомневался, что кольцо принадлежало пеквеям, поскольку в него была вставлена бирюза. Пеквеи ценили бирюзу дороже золота, считая ее магическим камнем.
Но кто и при каких обстоятельствах мог потерять столь дорогую вещь? Может, кольцо швырнули на землю во время любовной ссоры? Или обронили, спасаясь от неведомого врага? А может, это кольцо положили сюда боги, подавая ему знак? Густав зажал в ладони найденное сокровище и стал искать дальше.
Больше он ничего не нашел, однако найденное кольцо убедило его, что здесь было поселение пеквеев. Не то ли самое поселение, в котором побывала монахиня? Оставалось лишь разыскать погребальный курган. Густав пошел по спирали вокруг каменного кольца, с каждым разом все более расширяя свои круги. Деревья росли только по краям поляны - значит, когда-то это место расчистили под посевы. Пеквеи земледелием не занимались, но зато человеческое племя тревинисов, которые всегда защищали пеквеев, умело пахать землю и, вероятно, оставило здесь свой след. Вот он - заросший кустарником прямоугольник земли, где когда-то росла кукуруза или овес. Пройдя еще немного, Густав заметил в густой траве довольно высокий холмик.
Он поднял голову. Солнце еще достаточно высоко. Густав обошел курган, бегло оглядел его и попытался вспомнить, о чем писала монахиня.
Поместив тело баака в гробницу, пеквеи закрыли вход в нее камнями, поставив их один на другой, и все это скрыли под слоем глины.
Все это было у Густава перед глазами. Вот она, грубая каменная кладка. Густав остановился, испытывая не столько радость, сколько тревогу.
Монахиня писала, что пеквеи покрыли камни слоем глины. С течением времени из глины проросли попавшие в нее семена трав и кустов, частично закрыв собой гробницу. Густав едва ли нашел бы этот курган, если бы…
По сторонам валялись вырванные с корнем трава и кусты. Подобрав комок земли с небольшим пучком травы, Густав поднес его к глазам и стал внимательно разглядывать. Трава была еще зеленой, едва начавшей вянуть. Значит, кто-то здесь уже побывал, причем совсем недавно.
Густав оглядел камни кладки. Камни явно вынимали, а потом вернули на место, постаравшись, чтобы они выглядели нетронутыми. Но Густава было не обмануть. Пеквеи не умели строить. Они в лучшем случае нагромоздили бы камни как попало и даже не удосужились бы скрепить их связующим раствором. К тому же за несколько десятков лет в щелях между камнями должна была скопиться земля. Там наверняка жили пауки, черви и муравьи.
Между тем камни были очищены от земли. Густав не увидел ни одного насекомого.
Старый рыцарь выругался. Больше всего он был зол на самого себя, на свою педантичную, скрупулезную натуру. Пока он вышагивал по этим дурацким квадратам, кто-то нашел гробницу. А пока он высчитывал шаги, этот кто-то гробницу вскрыл.
Густав присел на траву, чтобы передохнуть. Он отхлебнул воды из кожаного бурдючка и стал думать над неожиданным и непредвиденным поворотом событий. Кто-то опередил его буквально на пару дней.
Совпадение? Целую сотню лет гробница оставалась незамеченной и нетронутой. Разумеется, можно допустить, что кому-то пришло в голову заняться поисками одновременно с Густавом и в одном и том же забытом богами месте. Однако это допущение он тут же отбросил как маловероятное.
Значит, кто-то знал, что и где он ищет.
Густав стал припоминать все, что сделал или о чем говорил за несколько прошедших месяцев. Он никогда не делал тайны из поисков Камня Владычества, но в их подробности никого не посвящал, стараясь помалкивать и не обсуждать свои замыслы с другими. И уж менее всего он был склонен говорить об этом с первым встречным где-нибудь в питейном заведении. Монахи с Драконьей Горы знали о его намерении найти гробницу. Но монахи собирали, записывали и хранили историю, не вмешиваясь в ее ход. Если бы кто-нибудь из монахов захотел отправиться в подобное путешествие, он взял бы с собой целую свиту могучих и преданных телохранителей. Густав не просил монахов держать в тайне то, в какие края он отправился. Он не видел в этом необходимости. Получается, монахи свободно могли рассказать о его замыслах всякому, кто спросит.
Кто-то открыл гробницу и, скорее всего, проник внутрь. Но кто? Могильные воры? В этом Густав сомневался. Обычный могильный воришка поспешил бы схватить добычу и улизнуть, он не стал бы возиться с камнями и вновь закрывать вход. Однако кто-то потратил немало сил и времени, пригнав камешек к камешку.
- Кому-то не хотелось, чтобы я прерывал поиски, - вполголоса произнес Густав. - Кто бы это ни был, он хотел заставить меня поверить, будто гробница осталась нетронутой. Он боялся, что вид вскрытой гробницы меня отпугнет. Лишнее доказательство того, что этот незнакомец плохо меня знает. - Густав улыбнулся, хотя улыбка получилась мрачноватой. - Значит, он терпеливо дожидался, пока я найду гробницу. Он осторожен и здорово умеет прятаться. Ему нужно, чтобы я проник внутрь. Зачем? В этом-то и весь вопрос: зачем?
Ответа у Густава не было; во всяком случае, вразумительного. Одно он знал наверняка: кем бы ни был таинственный незнакомец и какие бы цели он ни преследовал, Густав не разочарует его и не откажется от своих замыслов. И старый рыцарь принялся разбирать каменную кладку.
Эта работа не заняла у него много времени. Оказалось, что камни складывались в спешке и, вероятно, совсем не так, как они лежали первоначально. Вскоре Густав разобрал вход.
Из гробницы потянуло прохладным, влажным воздухом, смешанным с терпким запахом свежевскопанной земли. Солнечный свет позволял немного заглянуть внутрь. Густав с удовлетворением отметил, что за долгие годы проход не обрушился. Прежде ему казалось, что земляной коридор, вырытый ленивыми пеквеями, не позаботившимися укрепить стены и потолок деревянными подпорками, должен был бы обвалиться вскоре после постройки. Проход был не менее четырех футов в ширину, и его гладкие стены достигали пятифутовой высоты. Какой длины был этот проход - сказать было трудно: он исчезал в темноте.
Успел ли побывать здесь его «предшественник»? Если да, он наверняка оставил следы. Пригнувшись, чтобы протиснуться внутрь, Густав оглядел пол и стены, ища следы.
Следы он нашел - следы маленьких ног пеквеев. Их было великое множество, ходивших здесь когда-то взад-вперед. В центре пола следы смешивались, образуя подобие колеи, и только ближе к стенам можно было различить отдельные отпечатки ног. Земля на полу была сухой и плотной, следы - четкими. Но все они принадлежали тем, кто строил гробницу. Чужих и свежих следов на полу не было.
Густав словно воочию увидел пеквеев, оживленно переговаривающихся писклявыми голосами. Он чувствовал эту связь, протянувшуюся сквозь годы. Густав радовался при мысли, что пеквеи так преданно почитали баака, служившего им до самой своей кончины.
Густав поднялся и выбрался на солнечный свет. Он огляделся по сторонам, прислушался, но, как и прежде, ничего не услышал и никого не увидел. И в то же время он по-прежнему ощущал чьи-то глаза, следившие за ним. Сняв заплечный мешок, Густав вынул оттуда провизию и карту, которые ему были ни к чему в гробнице. В мешке остались небольшая масляная лампа, кремень и кресало для добывания огня, отмычки и вода.
Убедившись, что он взял с собой все необходимое, Густав просунул руки в лямки мешка и снова надел его на спину. Теперь можно было входить в гробницу. На пороге рыцарь ненадолго задержался. Он намеренно опустил руку на рукоять меча и, обернувшись, многозначительно поглядел в сторону невидимого противника.
- Я знаю, что ты здесь, - произнес он. - Я готов к встрече с тобой. Не рассчитывай, что сумеешь застать меня врасплох.
Густав не стал дожидаться ответа.
Повернувшись, он нагнулся и вошел в гробницу.

ГЛАВА 2

Едва успев пройти немного вглубь, Густав сразу же ощутил присутствие магической силы.
Сам Густав не был сведущ в магических искусствах. В детстве он горько сожалел об этом. Тогда он по глупой наивности верил, будто магия способна убрать с его пути все трудности, развеять горести и страдания и сделать жизнь ясной и справедливой. Потом он вырос, поумнел и узнал, что каждый вид магии требует от своих адептов определенных жертв. В зрелом возрасте магия все же вошла в его жизнь: он получил магические доспехи - дар богов каждому из Владык, этих святых рыцарей, прошедших Трансфигурацию и ставших избранниками богов.
Владыка, проходящий через чудо Трансфигурации, целиком вручал себя богам. Его плоть становилась одной из стихий, связанных с его расой. Владыки из числа людей превращались в камень. Эльфы растворялись в стихии воздуха, орки - воды, а дворфы - огня. По завершении чуда Трансфигурации Владыка вновь оживал и становился более возвышенным, ибо общался с разумом богов. В награду за верность Владыка получал удивительные магические доспехи. Они давались ему также и для защиты слабых и немощных, которых он поклялся оберегать.
Доспехи наделяли каждого Владыку различными дарами: магии, силы, мудрости, понимания. Дары эти не были одинаковыми, а соответствовали характеру и особенностям Владыки или Владычицы и той жизни, которую они намеревались вести после Трансфигурации. Богам о любом человеке известно больше, нежели ему самому; они способны заглянуть к нему прямо в сердце, а люди далеко не сразу понимают, почему получили именно такой дар богов. Боги знали, что Густаву предстоят в жизни долгие поиски. Они даровали ему способность ощущать присутствие магии. Обычно этим искусством владели лишь те, кто магии обучался специально. Но сведущим в магии Густав так и не стал, поскольку она не являлась его жизненным предназначением.
Хотя Владыке Густаву была доступна лишь магия его доспехов, он умел чувствовать ее проявление, как оркский моряк умеет чувствовать приближающуюся бурю, а собака - землетрясение. Густав остановился, чтобы добыть огонь и зажечь свой фонарь. Фонарь этот называли «потайным». Такие фонари всегда были в большом почете у воров, поскольку имели особую железную шторку. Когда ее поднимали, фонарь давал свет, когда опускали - железка надежно скрывала горящий фитиль. Густав посветил фонарем по сторонам, однако ничего не увидел.
Он ощущал присутствие магии, чувствуя ее буквально на кончике языка. Это было наиболее точным ощущением, возникающим у Густава, когда он соприкасался с магией. Ощущение не было отталкивающим. Оно не наполняло рот нестерпимой горечью, возникавшей при столкновении с мрачной, проклятой магией Пустоты. И вместе с тем магия гробницы имела привкус угрозы. Она как бы предупреждала Густава: уходи, пока не поздно, и не вздумай углубляться в проход.
Подняв фонарь, Густав сделал еще несколько осторожных шагов, освещая стены прохода, а также пол и потолок. Пеквеи искусно владели магией Земли, в особенности магией камней. Камни, разложенные по кругу, нередко защищали шатры пеквеев. Скорее всего, такие же камни они заложили в стены прохода и закопали в пол.
Однако поиски ничего не выявили. Стены были просто земляными, без малейших следов украшений. Густав не заметил ни одного, даже маленького камешка. Значит, гробницу охраняла какая-то иная, не пеквейская, магия.
С каждым новым шагом ощущение опасности и дурные предчувствия становились все сильнее. Густав достал из ножен меч. Возможно, дух покойного баака все еще обретался здесь, вынужденный стеречь загадочный предмет, который баак берег всю свою жизнь. Возможно, то был даже не дух баака, а нечто более зловещее и угрожающее. Старые гробницы притягивают разных существ: и облаченных в плоть, и бесплотных.
Освещенная солнцем часть прохода осталась позади. Теперь Густав мог надеяться только на свет своего фонаря. Проход тянулся дальше, чем предполагал рыцарь, и дальше, чем требовалось для гробницы, если учесть размеры кургана. Либо проход должен был оканчиваться усыпальницей баака, либо магия сбивала с толку все чувства Густава. К счастью для его больной спины, ему больше не нужно было идти пригнувшись и спотыкаться. Теперь он мог выпрямиться во весь рост.
Темнота наползала на него со всех сторон, словно крупный, неповоротливый зверь: густая, обволакивающая, тяжелая. Из-за темноты он не видел дальше собственного носа. Ему показалось, что шторка фонаря случайно задвинулась. Густав пощупал железку пальцами, хотя и прекрасно знал, что никак не мог допустить подобной глупости. Дитя улиц, вынужденный зарабатывать себе на жизнь не самыми честными способами, он с десятилетнего возраста умел обращаться с потайным фонарем.
Решив, что фонарь погас и его надо зажечь снова, Густав обернулся назад, надеясь воспользоваться хотя бы крохами солнечного света.
Его окружала плотная земляная завеса.
Густаву стало не по себе, но любопытство перевесило страх. Он безошибочно чувствовал направление. Он помнил, что шел по прямой, никуда не сворачивая. Значит, вход в гробницу должен быть у него за спиной. Однако за спиной была только тьма.
Спотыкаясь в кромешной темноте, Густав ухитрился вновь зажечь погасший фонарь и осмотреть выросшую перед ним стену.
Стена была земляной.
Густав опустил фонарь на пол, отмечая начальную точку. Положив рядом с фонарем заплечный мешок, Густав пошел вдоль стены. Он ощупывал стену, которая словно оживала у него под руками. Густав считал шаги. После двадцатого шага он должен был подойти к выходу. Но отверстия, сквозь которое он входил совсем недавно, не было. Густав попытался раскопать стену пальцами. Стена была плотной, будто ее сложили из кирпичей.
Путь наружу был замурован. Густав оказался запертым внутри гробницы.
За свои семьдесят лет он не раз сталкивался со смертью. Густав воевал с людьми, чудовищами, драконами и духами и из всех сражений выходил победителем. Он благополучно пережил несколько несчастных случаев. Однажды он чуть не утонул, а в другой раз едва не стал жертвой убийцы. Густаву были знакомы и ужас, и отчаяние. Страх тоже был ему знаком. Но главное, он умел обращать страх себе на пользу. Страх действовал как кнут, отгонявший Густава от черты смерти.
Да, Густав знал страх, но он никогда не впадал в панику. Сейчас же впервые в жизни он поддался панике, образно представив, какая смерть его ждет. Он будет умирать медленно и мучительно, страдая от жажды, тьмы и абсолютного одиночества.
У него пересохло во рту. Ладони сделались липкими от пота. Желудок свело, а кишки как будто склеились. У Густава непроизвольно начала дергаться челюсть. Он уже собирался призвать на помощь доспехи Владыки, и именно в этот момент к нему вернулось самообладание, причем настолько, что Густав осознал всю смехотворность ситуации, в какой он оказался. Призывая магические доспехи, он уподоблялся ребенку, прячущемуся от удара молнии под одеялом. Нет, доспехи не подскажут ему решения. Он должен собраться с мыслями и подняться над опасностью.
- Выход обязательно есть. Он просто должен быть, - произнес вполголоса Густав, злясь на себя за потерю самообладания. - Ты просто пока еще не нашел его и не найдешь, если позволишь себе растратить все здравомыслие, которым тебя наградили боги.
Тьма рассеялась, и Густав увидел глаза. Красные глазки, блестевшие у самого пола и приближавшиеся к нему вместе с отвратительным писком и клацаньем многочисленных коготков. Существа облепили фонарь, и Густав увидел, что это крысы. Их были сотни, а может - тысячи. Пол гробницы покрылся черной меховой рябью, и эта волна катилась прямо на него. Озверевшим от голода крысам хватит считанных минут, чтобы сожрать его заживо и обглодать кости.
Густав бросился туда, где стоял фонарь, схватил его, вскинул над головой и стал размахивать из стороны в сторону, отгоняя кровожадных тварей. На какое-то время крысы замерли и уставились на него красными точками глаз. Они чем-то напоминали армию, застывшую в ожидании сигнала к атаке.
Воздух наполнился комариным писком. Почти мгновенно щеки Густава посерели от впившихся в них комаров, а он сам почувствовал десятки и сотни обжигающих булавочных уколов. Густав давил комаров между пальцами, но на месте каждого раздавленного комара появлялось десять новых. Они жалили все незащищенные участки тела и прежде всего - лицо и шею. Комарам удалось проникнуть ему под одежду, и вскоре вся спина саднила от их укусов. Проклятые насекомые набились и под его кожаную шапку, нестерпимо жаля лысый череп. Густав поспешно убрал меч в ножны, опустил фонарь на пол, дабы поставить заслон крысам, и стал убивать комаров. Он подпрыгивал на месте, размахивая руками и ногами. Всякий, кто увидел бы эту диковинную пляску, наверняка решил бы, что Густав спятил.
В самый разгар этой пытки Густав почувствовал, как что-то ухватило его за правую руку. Он быстро обернулся. Нет, то была не когтистая лапа какого-нибудь чудовища. Руку Густава по локоть обвил громадный древесный корень. Второй корень, змеясь по полу, оплел лодыжку его ноги. Третий подобрался к левой руке.
Серая завеса комаров продолжала виться вокруг Густава, жужжа и жаля. Ему пришлось зажмуриться, чтобы комары не добрались до глаз. Крысиная армия двинулась в атаку. Не обращая внимания на свет фонаря, крысы сновали по ногам Густава, царапая их когтями. Древесные корни все сильнее обвивали руки, не давая им двигаться. Сделав отчаянное усилие, Густав высвободился из цепких объятий корней. Он замахал руками и попятился назад.
Земляная стена исчезла.
Густав двинулся дальше. Комариная завеса стала таять. Он по-прежнему слышал их надсадный звон, но комары больше не нападали на него. Крысы тоже отступили. Густав взглянул через плечо. Фонарь продолжал светить, и теперь взору Густава открылось то, чего он не увидел сразу, попав в гробницу.
Фонарь освещал обширное помещение, которое, вне всякого сомнения, и было усыпальницей баака. Преследователи Густава не решались сюда проникнуть. Крысы остановились у незримой черты. Древесные корни, словно веревки, свисали с потолка. Комары также не полетели вслед за Густавом.
Старый рыцарь все понял.
Его предупредили. Ему не позволят войти в усыпальницу баака.
- Сдается мне, что сама магия Земли стережет эту гpoбницу, - пробормотал Густав, расчесывая комариные укусы и уничтожая последних мучителей, что еще оставались у него под одеждой.
Потом он перестал чесаться, ибо жжение вдруг прекратилось.
- Сама Земля охраняет его покой, - повторил Густав. - Конечно же, магия Земли! Что еще могло привести сюда эти легионы? Крысы, комары и корни угрожали мне, но они не убили меня. Точнее, на этот раз не убили. Пока что они лишь предупредили меня. Но в следующий раз они меня убьют. Что же они стерегут?
Густав силился найти ответ.
- Неужели? - вдруг прошептал он, придя в благоговейный ужас от своей догадки.
Сердце Густава наполнилось таким ликованием, что его биение утратило привычную ровность. Старый рыцарь почувствовал, как у него подкашиваются ноги, и потому прислонился к стене, пытаясь совладать со своими чувствами.
- Неужели после стольких лет поисков, я действительно нашел то, что искал?
Теперь он был почти уверен, что знает, почему магия Земли зорко стерегла усыпальницу баака.
Камень Владычества… Каждая из четырех его частей обладала своей магической силой. Так, часть эльфов была наделена магической силой Воздуха, часть дворфов - Огня, а орков - Воды. Часть, дарованная людям, заключала в себе силу магии Земли. Эта магия уберегала благословенный камень от нечестивых рук, не имевших права к нему прикасаться.
Таких рук, как руки того, кто следил за Густавом.
Должно быть, незнакомец проник в проход и столкнулся с той же опасностью, что и Густав. Вынужденный отступить, он теперь следил за Владыкой, рассчитывая, что тот окажется удачливее.
Густав распрямил плечи. Его сердце вновь билось ровно. Он вернулся туда, где оставил фонарь - свой маяк в кромешной тьме гробницы. Крысы яростно заверещали и вдруг начали расти, пока не стали величиной с собаку. Комары превратились в хищных птиц. Густав видел, как их выпученные глаза тысячекратно отражали его лицо. Древесные корни, точно змеи, свернулись в петли, готовые обвиться вокруг его шеи и задушить. Сзади слышался шорох осыпавшейся земли. Проход обваливался, заживо погребая его.
Первый раз Земля предупредила Густава. Теперь она готовилась его уничтожить.
Густав расправил тонкие кольчужные рукавицы, что были у него на руках, и хлопнул в ладоши. Громоподобное эхо разнеслось по всей гробнице. Часть крыс застыла на месте, повалившись на пол. Комариное племя тоже уменьшилось. Древесные петли вздрогнули и задрожали в воздухе.
От рукавиц исходила магическая сила Владыки. Подобно ртути, она быстро обволакивала все тело Густава. Не успел он и глазом моргнуть, как на нем уже были доспехи Владыки, а на голове - шлем. Тусклый свет фонаря отражался от их серебристой поверхности.
Густав поднял забрало и громким голосом объявил:
- Я Густав, известный также под именем Рыцаря Сукиного Сына, - начал он. - Милостью Джоуина Второго, короля Виннингэльского, я был избран Владыкой. Я подвергся Трансфигурации в сто сорок девятый год со дня Падения. Пройдя Трансфигурацию, я получил эти благословенные доспехи и был наречен Владыкой Поисков. Верный своему призванию, я собирал знания, чтобы с их помощью найти то, что было утрачено двести лет назад. Многие годы я ищу часть Камня Владычества, дарованную богами королю Тамаросу и затем врученную его старшему сыну, принцу Хельмосу, именовавшемуся Владыкой Скорбей.
Густав умолк. Ему хотелось увидеть, какой отклик вызовут его слова, а самое главное - как отнесется магия Земли к благословенным доспехам Владыки.
Крысы замигали и заморгали своими красными глазами, будто сомневаясь в услышанном. Однако свирепое их верещание стихло. Древесные корни вновь превратились в безжизненные веревки, хотя их концы продолжали вздрагивать. Комары звенели, но уже не нападали. Противники Густава были по-прежнему настроены враждебно, но они хотя бы слушали его.
Густав сделал еще один шаг вперед, показывая, что не боится, и всем сердцем веря, что у него есть все права находиться в этой гробнице. Потом он шагнул еще, и еще, и теперь оказался среди крыс. Ему теперь не требовался фонарь. Доспехи излучали чистое серебристое сияние. Крысы расступились, давая ему пройти, однако тут же вновь сомкнулись у него за спиной. Комары звенели совсем близко. Древесные корни угрожающе раскачивались, норовя ударить по нему, когда он проходил мимо них. Все это давало понять старому рыцарю, что таинственная сила, охранявшая гробницу, не до конца поверила его словам.
- Ты хочешь знать, зачем я сюда явился? - спросил он невидимую силу. - Я ищу благословенный Камень Владычества. Ищу не ради собственной выгоды или корысти. Я уже стар, и дни мои сочтены. Моя смерть не за горами. Я ищу Камень Владычества во имя блага своих соплеменников - людей. Эльфы, дворфы, орки - каждая раса хранит свою часть Камня Владычества, несущего благословение народу и дающего силу их Владыкам. Мы, люди, лишенные нашей части, оказались вынужденными довольствоваться той малой толикой благословенной магии, что оставалась в недрах драгоценного камня, найденного на теле короля Хельмоса. У нас тоже есть Владыки, но их число постоянно уменьшается. Теперь почти никто из молодых не проходит через Трансфигурацию. Наши мудрецы опасаются, что, если мы в самое ближайшее время не вернем свою часть Камня Владычества, существующие у нас Владыки будут последними.
Густав вновь замолчал, вслушиваясь и ожидая.
Его противники не двигались, а лишь следили за ним.
Густав вынул из ножен свой меч с необычным и довольно длинным названием Сладостная Горечь Памяти . Крысы вновь яростно запищали, древесные корни свились угрожающими кольцами, готовые нанести удар. Тьма сделалась еще гуще, отчего сияние магических доспехов заметно потускнело.
Густав не делал никаких угрожающих выпадов. Встав на колени, он положил меч на ладони и поднял их, словно делая подношение.
- Хранители Камня Владычества, загляните в мое сердце и узрите правду. Я отдал его поискам большую часть своей жизни. Позвольте мне взять камень. Клянусь, что буду беречь его как зеницу ока. Я доставлю его в целости и сохранности своему народу. Никогда еще потребность в Камне Владычества не была у моих соплеменников так велика, как сейчас.
Невидимая рука отодвинула темную завесу. Взору Густава открылось прекрасно сохранившееся тело баака, лежавшего на ярком разноцветном покрывале. Глядя на баака, можно было подумать, что его похоронили не сто лет назад, а лишь вчера. Баак отличался внушительными размерами, такого великана Густаву еще не доводилось видеть. Должно быть, от двух его массивных ног до рогатой головы было никак не меньше двадцати пяти футов. Пеквеи заботливо относились к своему защитнику и следили, чтобы он не испытывал недостатка в пище. Вытянутая морда баака и его разинутая пасть с острыми, словно бритва, зубами, в отличие от большинства его сородичей, не имели угрожающего выражения. У тех бааков, что видел Густав, морды были свирепо оскалены, а от всего их существа веяло ненавистью. Этот же баак улыбался, как будто умер с сознанием честно исполненного долга.
Громадные, неуклюжие и неповоротливые существа, бааки, появились в Лереме сравнительно недавно. Многие ученые люди считали, что это произошло после того, как магические Порталы изменили свое первоначальное направление и открыли доступ к иным континентам, а может - и к иным мирам. Никто не знал, откуда именно пришли эти устрашающего вида создания со сгорбленными плечами и костяными панцирями на спинах. Большинство людей считало их жестокими и коварными хищниками, не знавшими никаких иных устремлений, кроме по-детски наивной тяги к магии и совсем недетской страсти убивать.
Но перед Густавом лежал тот, кого хрупкие маленькие пеквеи называли Хранителем, кто многие годы прожил с ними и умер, окруженный почтением и любовью.
Густава охватило чувство раскаяния за всех сородичей этого баака, которых он в свое время убивал без малейшего сожаления. Он, как и многие люди (да и не только люди), привык считать бааков чудовищами, лишенными души. Теперь он убедился в обратном.
Тело Хранителя окружала россыпь драгоценных камней. В серебристом сиянии доспехов блестела голубая бирюза, золотом отливал янтарь, искрилась слюда, сверкал кварц. Священного Камня Владычества среди этой россыпи не было, да Густав и не ожидал увидеть его в окружении других камней. Старый рыцарь опустил меч на пол гробницы и поднялся на ноги. Почтительно сложив руки, он медленно приблизился к телу. Крысы двинулись за ним. Густав слышал, как их когти царапают пол. Комариная завеса тоже звенела почти совсем рядом. Древесные корни вздрагивали и раскачивались.
На груди баака лежала серебряная шкатулка. Ее изготовили пеквейские мастера. Вся шкатулка могла свободно уместиться у Густава на ладони. Шкатулку украшали чеканные изображения зверей, птиц, цветов и виноградных лоз. Вместо глаз у каждого зверя сияли крошечные кусочки бирюзы. Лепестки цветов также были составлены из самоцветов: красной яшмы, пурпурного флюорита, нежно-голубого лазурита. Крышку коробки украшала бирюза - камень таких размеров Густав видел впервые. Бирюзу опоясывала тончайшая паутина серебряных нитей. Густав невольно залюбовался столь изящным и удивительным произведением пеквейского искусства. Крышка шкатулки откидывалась на петлях и была заперта на маленькую серебряную задвижку, которая открывалась при легком нажатии пальца. Задвижка была испещрена многочисленными царапинами: судя по всему, при жизни баак часто открывал шкатулку, чтобы полюбоваться своим сокровищем.
Густав уже протянул было руку за шкатулкой. И вдруг остановился.
«Шкатулка - последний сторожевой барьер», - догадался он.
От шкатулки исходила мощная магическая сила, и Густав чувствовал ее. Эта шкатулка убила бы любого охотника за добычей, если бы тому каким-то чудом удалось сюда проникнуть.
Охотника за добычей. Вора, каким когда-то был и он сам.
Давным-давно Густав распростился с воровской жизнью, и все же каждый день он с раскаянием вспоминал о своих прошлых грехах. Он делал все возможное, чтобы искупить их. Но вдруг все его усилия оказались напрасны?
Магия шкатулки была смертельно опасной. Эта сила без колебаний убьет всякого, кого сочтет недостойным прикоснуться к благословенному предмету.
Густав протянул к шкатулке дрожащую руку и вдруг улыбнулся.
- Вот так-то, дружище Густав, - вслух произнес он, привыкнув за долгие годы одиноких странствий разговаривать с самим собой, - ты потратил сорок лет жизни на поиски, а теперь боишься даже прикоснуться к шкатулке. Вот уж посмеялась бы Адела, доведись ей сейчас тебя увидеть. Не забыть бы рассказать ей об этом. Если останусь жив…
Его ладонь накрыла шкатулку.
Тело обожгло холодом, словно его облили ледяной водой. Других ощущений не было. Во всяком случае, больше Густав ничего не почувствовал.
Густав медленно, с почтением, приподнял громадную голову баака и осторожно снял с его толстой шеи изящную серебряную цепь, к которой крепилась шкатулка. Взяв шкатулку в руки, он внимательно осмотрел задвижку, стараясь не сломать ее. Пальцы Густава дрожали, и ему только после нескольких попыток удалось ее отодвинуть. Наконец задвижка отошла. Густав открыл шкатулку, исполненный благоговейного ужаса, смешанного с глубоким и охватывающим все его существо восторгом.
Камень Владычества представлял собой трехгранную призму, которая вместе с ее основанием образовывала подобие клина. Гладкий, тяжелый, ледяной на ощупь, не имеющий ни малейшего изъяна, бриллиант впитал свет доспехов и тут же отразил его яркой радугой, от которой зарябило в глазах. Согласно историческим хроникам, оставленным блаженной памяти королем Тамаросом, все части Камня Владычества были абсолютно одинаковыми и при соединении образовывали пирамиду.
Опустившись на колени, Густав горячо взмолился богам.
- Благодарю вас за то, что дозволили мне отыскать Камень Владычества. Я останусь верным данной мной клятве. Если же я ее нарушу, жизнь моя окажется ничтожной, а душа - никчемной.
Густав задохнулся от нахлынувших чувств. Из глаз брызнули слезы.
Он не знал, сколько времени провел возле тела баака в безмолвном ликовании, сживаясь с мыслью о том, что цель всей его жизни достигнута. Густав не мог отвести глаз от Камня Владычества. Никогда еще он не видел ничего столь удивительного и величественного. Воистину то был дар богов. Густав представил улыбающееся лицо короля Тамароса, благословляющего его.
Наконец Густав глубоко вздохнул и, произнеся последнюю молитву, вернул Камень Владычества в шкатулку и закрыл крышку. Шкатулку он спрятал под нагрудник своих доспехов. Однако Густав чувствовал, что не может так просто уйти отсюда. Ему захотелось еще раз взглянуть на баака - диковинного и непостижимого Хранителя Камня Владычества.
Каким образом Камень Владычества попал к бааку? То была тайна богов, загадка, которую вряд ли кто-нибудь разгадает. Главное, что все эти годы Камень Владычества был надежно скрыт в этом тайном месте. Возможно, у Густава разыгралось воображение, но ему почудилось, что мертвый баак, лишившись своего сокровища, сразу же опечалился и затосковал. Дух баака все еще витал здесь, и, хотя он не оспаривал право Густава забрать камень, баак явно тосковал по шкатулке, как тоскует ребенок, потерявший любимую игрушку.
Густав протянул руку и сжал пальцами другой камень, который висел у него на шее на золотой цепочке. То был сапфир - камень цвета глаз его жены. Амулет любви, подаренный ею Густаву в самом начале их совместной жизни. Густав всегда носил его на шее и даже распорядился похоронить его вместе с этим камнем… Он быстро и резко дернул за цепочку.
Цепочка разорвалась и осталась у него в руке. Густав поднес сапфир к губам, поцеловал, затем медленно и уважительно опустил на грудь баака.
- Прости меня, Хранитель, за то, что я взял самое дорогое для тебя. Вместо него я оставляю тебе самое дорогое для меня. Пусть магическая сила этого сапфира оберегает тебя, - тихо добавил он. - Но единственная магия, которой он наделен, - это ее любовь ко мне и моя любовь к ней. Прощай, Хранитель. Да обретет твой дух покой после твоего долгого и преданного служения.
В сиянии доспехов грани сапфира вспыхнули и засверкали. Быть может, то была опять игра воображения, но Густаву почудилось, что баак улыбнулся.

ГЛАВА 3

Вернувшись туда, где он оставил потайной фонарь и заплечный мешок, Густав решил передохнуть. Он прекрасно сознавал, что в старости тело уже не то и нечего корчить из себя тридцатилетнего.
Усевшись поудобнее на полу, Густав открыл мешок и начал выкладывать его содержимое. Когда мешок опустел, старый рыцарь бережно опустил туда шкатулку с драгоценным сокровищем, являвшимся душой и сердцем расы людей.
Этот мешок Густав много лет назад заказал специально для своих поисков. Женщина-маг из Храма в Новом Виннингэле прекрасно справилась с заказом. Она с вежливым вниманием слушала объяснения Густава, почему ему нужен именно такой мешок. Вежливое внимание и работа обошлись ему очень дорого. Чтобы расплатиться за магический мешок, Густаву пришлось отдать все свои сбережения, а также продать принадлежавший ему небольшой дом в столице. Чтобы набрать требуемую сумму, он был вынужден даже продать боевого коня. И все это - ради туманной мечты.
Неудивительно, что люди его считали безумцем.
Откуда им было знать, что без нее этот дом утратил для него всякую ценность? Вернее сказать, он на каждом шагу ощущал ее присутствие. Она была везде, во всех комнатах, в каждом уголке. По вечерам Густав не мог усесться в свое кресло без того, чтобы не увидеть напротив ее призрак. Она наливала ему вино. Она смеялась над его шутками и наносила болезненные уколы по его самолюбию. Она пела для него и играла на арфе. Когда Густав однажды спросил у слуг, понравилось ли им ее пение, слуги встревоженно поглядели на него и бросились вон из дома.
Чтобы пробудить магические свойства мешка, Густаву было достаточно произнести одно слово. Женщина-маг попросила его выбрать такое слово, которое он никогда и нигде не забудет.
- Адела, - тихо произнес он.
Серебряная шкатулка с Камнем Владычества исчезла. Казалось, что внутри мешка ничего нет. Женщина, изготовившая мешок, предупреждала Густава (о чем он нередко вспоминал): магическая сила скрывает запрятанный предмет так надежно, что даже он сам, зная о свойствах мешка, может усомниться, прятал ли он что-нибудь.
- Адела, - еще раз произнес Густав, и серебряная шкатулка с бирюзовыми глазами зверей тут же оказалась на дне мешка.
Желая удостовериться, что все в порядке, Густав открыл шкатулку. Камень Владычества по-прежнему лежал внутри. Свет фонаря мгновенно заиграл на его гранях. Густав припомнил легенду о том, как принц Хельмос принимал Камень Владычества из рук своего младшего брата, принца Дагнаруса, и поранил руку об острую грань. Согласно легенде, когда кровь принца-мученика упала на каменный пол, камни выкрикнули предостережение против Дагнаруса, на которое никто не обратил внимания.
Густав закрыл шкатулку. Он вновь произнес имя жены, и шкатулка исчезла из поля зрения. Он попытался вспомнить объяснения женщины-мага о «складках в ауре Земли» и «карманах времени». Но по правде говоря, объяснение показалось ему нудным и педантичным. Густав не понимал и не хотел понимать особенностей магии. Он заплатил изготовительнице требуемую сумму, и его интересовало лишь то, как пользоваться магическими свойствами мешка.
Где-то теперь эта женщина, подумал Густав. Вероятно, умерла. Почти все, с кем он был знаком в ту пору, уже умерли.

1 Следующая страница


Стражи Утраченной Магии 2

Теперь, когда шкатулка находилась у него в мешке, Густав подумал: а не снять ли благословенные доспехи Владыки? Древесные корни выглядели обычными корнями, перепачканными в земле. Крысиная армия ретировалась; несколько отставших крыс со смертельным ужасом в глазах взирали на свет фонаря. Снаружи кто-то тайком терпеливо его дожидался, кто-то, сильно желавший, чтобы Густав отправился в подземелье. Густав решил снять доспехи. Он замыслил выманить незнакомца из его укрытия, поговорить с ним и понять, что за игру тот ведет. После легкого хлопка в ладоши доспехи исчезли.
Густав уложил остальные вещи, чтобы мешок ничем не отличался от мешка любого путешественника, добавив к ним несколько пеквейских украшений, лежавших на груди мертвого баака. Старый рыцарь не хотел их трогать, но ему требовались зримые доказательства, которые он мог бы показать незнакомцу. Густав неспешными глотками пил воду и раздумывал над тем, что станет делать дальше. Первая часть поисков завершилась. Теперь ему предстояла вторая часть - в целости и сохранности доставить Камень Владычества в Новый Виннингэль и передать Совету Владык. Отсюда до Нового Виннингэля было более двух тысяч миль пути. Впервые за двести лет четыре части Камня Владычества соединятся. Во всяком случае, люди искренне надеялись на это и не менее искренне верили, что соединение принесет мир враждующим расам.
- После этого дело моей жизни завершится, - сказал себе Густав. - И тогда я смогу отправиться к тебе.
Вскоре после смерти жены Густав решил последовать за ней. Обезумев от горя, он всыпал в чашу яд и уже поднес ее к губам, чтобы выпить, как вдруг рука Аделы выбила чашу, и та покатилась на пол. Удар оказался настолько сильным, что чаша отлетела на несколько футов от места, где он сидел. Тогда он понял, что должен завершить свое предназначение в этой жизни. И именно тогда он решил начать поиски Камня Владычества.
Нет, Адела не зря верила в своего мужа, в своего рыцаря.
Густав искренне надеялся, что вторая часть его миссии будет намного легче первой. На обратный путь уйдут месяцы. но он непременно должен вернуться до наступления зимы. Он не предвидел каких-либо задержек или препятствий, если не считать незнакомца, затаившегося неподалеку от выхода из гробницы. Густав не особо волновался. Никто ведь не знает, что у него находится Камень Владычества; это неизвестно даже стерегущему его незнакомцу.
Густав допил воду и устало поднялся на ноги. Как-никак, битва с войсками магии Земли не прошла бесследно. К тому же находка до предела взбудоражила его самого. И то и другое отняло у него немало сил. Густав ощущал неимоверную усталость, а ему еще предстояла встреча с незнакомцем. К счастью, он всегда мог призвать на помощь магические доспехи. При внезапном нападении доспехи появлялись сами.
Выйдя из гробницы, Густав прищурился от яркого солнечного света. Он остановился и с удивлением обнаружил, что день еще не начал клониться к вечеру. Наверное, его меньше бы удивило, если бы на поверхности была зима, ибо Густаву казалось, что он провел в подземелье не часы, а месяцы.
Положив руку на рукоять меча, он напряженно вслушивался, одновременно давая глазам привыкнуть к яркому свету. Ему показалось, будто он услышал в траве какой-то шорох. Трава колыхнулась. Но этим все и кончилось, больше никаких подозрительных звуков он не услышал. Когда глаза освоились с дневным светом, Густав внимательно осмотрел высокую траву и тени деревьев. Ничего. Однако чьи-то невидимые глаза так и сверлили его, и их взгляд был куда пристальнее, чем прежде.
Такое состояние начало раздражать Густава.
- Хватит таиться от меня! Вылезай! - сердито крикнул он. - Я знаю, что ты прячешься поблизости! Говори: почему ты несколько дней подряд неотступно следишь за мной? Почему ты решил, что я обязательно отправлюсь в гробницу?
Ответа не было.
Густав поднял мешок.
- Если тебя съедает любопытство, я покажу тебе свои подземные находки. Ты, видно, думал, что там спрятаны сокровища? Спешу тебя разочаровать. Одни пеквейские безделушки, и больше ничего. Похоже, мы с тобой оба лишь напрасно потратили время. Так что выходи, и давай вместе выпьем вина и посмеемся над тем, какими глупцами оказались мы оба, рассчитывая найти в пеквейской гробнице несметные сокровища.
Трава зашелестела, но то был шелест ветра. Ветки хрустнули, но причиной опять был ветер. Других звуков Густав не услышал.
- Ну и убирайся в Пустоту, - крикнул напоследок Густав и, подхватив мешок на плечо, зашагал к шатру.
На ходу Густав обдумывал, как ему лучше поступить. Можно было бы тронуться в путь прямо сейчас, невзирая на усталость. Но это было рискованно: по дороге незнакомец вполне мог напасть на него. Наверное, разумнее будет поужинать, отдохнуть и даже, если получится, немного поспать. Будь с ним еще кто-то, можно было бы спать поочередно, однако Густав привык путешествовать один и еще ни разу не пожалел об этом. Он с давних пор избрал своим девизом слова: «Тот в путь быстрее всех идет, кто в путь идет один». Из тех, с кем Густав был знаком, лишь немногие сумели бы выдержать тяготы нескольких месяцев пути, но у этих людей хватало своих забот, чтобы в обществе сумасбродного старика отправляться неведомо куда.
Густав решил остаться, поесть и отдохнуть. Так будет разумнее, чем пытаться убежать от опасности, когда он едва держится на ногах. Бывший командир и наставник Густава учил его всегда самому избирать поле битвы. Если невидимый соглядатай решил напасть на него ночью и застать врасплох, пусть получит сюрприз.
Устало бредя в направлении шатра, Густав внимательно следил за окружающим, но ничего не замечал. Впрочем, сейчас он и не ожидал ничего увидеть. К этому времени он достаточно хорошо изучил повадки незнакомца и относился к нему со здравым уважением, как относятся к умному врагу. Густав радовался, что отправился сюда один. Любой, кто оказался бы рядом, решил бы, что старик спятил. Вокруг - ни души, ни звука, ни шороха, а этот Густав готовится к ночному нападению.
Когда он добрался до шатра, спустились сумерки. Густав беспечно швырнул мешок внутрь шатра. Проверив на обратном пути расставленные им силки, он обнаружил в одном из них нежного жирного кролика, которого и изжарил на огне. Густав позаботился и о лошади, воздавая ей должное за терпеливое ожидание. Он хорошенько накормил и напоил свою боевую подругу и оставил ее пастись и отмахиваться от мух. Сам Густав удалился в шатер.
Там он достал из свернутой постели два серебряных колокольчика. Прижав их язычки, он развесил колокольчики на шатровых подпорках, почти у самого верха.
- Старый воровской трюк, весьма подходящий для старого вора, - улыбнувшись, вполголоса произнес Густав.
Трюк этот был вполне оправдан: даже при самом легком и осторожном прикосновении к шатру колокольчики обязательно зазвенят. По той же причине Густав бросил у входа в шатер неубранную посуду, надеясь, что сам он не натолкнется на свои горшки и миски, если ночью придется совершить вылазку в кусты.
Решив, что он надлежащим образом приготовился к ночному визиту незнакомца и тот его не застигнет врасплох, Густав завернулся в одеяло и лег на землю. Подушкой ему служил все тот же мешок. Рядом он положил свой меч и несколько серных палочек, какие делали дворфы.
Густав был не из тех, кто тревожно ворочается с боку на бок, не в силах уснуть. Равным образом, он не собирался всю ночь пролежать с открытыми глазами, вглядываясь в темноту и прислушиваясь к каждому шороху. Сон был столь же необходим воину, как меч, щит и доспехи. Густав приучил себя спать в любых условиях и засыпать усилием воли. Он прославился тем, что однажды беспробудно проспал всю осаду орков. Его товарищи рассказывали, как катапульты орков обстреливали стены валунами и обрушивали на людей огненный студень, превращавший каждого в живой факел. Густав не спал три ночи подряд, отражая атаки орков, и воспользовался первой же возможностью вздремнуть. Товарищи Густава немало удивились, когда на следующее утро он поднялся живым и невредимым. Он спал, как мертвый, отчего все решили, что он и впрямь мертв, и уже собирались бросить его тело в погребальный костер.
Утомленный событиями прошедшего дня, Густав крепко уснул, рассчитывая на чутье своей лошади и на серебряные колокольчики, которые он развесил на случай вторжения непрошеного гостя.
Однако разбудил его не грохот посуды и не мелодичный звон колокольчиков. Густава разбудил сон.
Густав никак не мог совладать с дыханием. Он силился вздохнуть и чувствовал, что не может втянуть воздух в легкие. Он умирал, умирал от удушья. И осознание того, что он умирает, мгновенно выбило Густава из сна. Он со стоном проснулся. Сердце его бешено колотилось. Сновидение было очень ярким. Густав почти не сомневался, что кто-то проник в шатер и попытался на него напасть. Он огляделся, но поскольку вокруг было темно, он все свое внимание сосредоточил на звуках.
Ночь была темной; облака закрыли луну и звезды. Внутри шатра было так же темно, как и снаружи. Колокольчики не звенели. Горшки и миски не гремели. И тем не менее поблизости кто-то был.
Лошадь Густава тоже почуяла чье-то присутствие. Она шумно храпела и била копытами по земле. Густав растянулся на спине. Его не покидало ощущение, что его пытались задушить. Ему было трудно дышать, словно какая-то тяжесть давила на грудь.
Воздух в шатре был тяжелым и спертым, наполненным странным зловонием. Густав сразу же узнал этот запах. Однажды ему довелось оказаться на поле битвы через три дня после сражения. Он запомнил, как пахнут трупы убитых, которые не закопали в землю, а оставили разлагаться и гнить на жарком солнце. Даже у самых стойких и закаленных воинов Виннингэльской армии от этого зловония кишки буквально поднимались к горлу.
Колокольчики слабо звякнули. Густав услыхал звук крадущихся шагов, приближающихся к шатру. Лошадь неистово заржала. Чувствовалось, она крайне напугана, чего никогда не случалось с этим хорошо вышколенным животным. Затем раздался треск и дробный стук копыт. Лошадь Густава, привыкшая к сражениям и не боявшаяся сотни нацеленных на нее вражеских копий, порвала привязь и унеслась в кусты.
Густав вполне понимал свою боевую подругу. Ему тоже доводилось видеть сотню нацеленных на него вражеских копий, но он еще никогда не испытывал такого страха, какой охватил его сейчас. К нему приближалось зло. Дьявольское зло. Древнее зло, появившееся раньше, чем был создан мир. Умевший различать все виды магии, Густав без труда узнал магию Пустоты.
Владевший этой магией был отнюдь не из числа бродячих чародеев с их жалким колдовством. Нет, он обладал силой, с какой Густав еще ни разу не сталкивался. И старый рыцарь не был уверен, сумеет ли он одолеть эту силу.
Шаги становились все громче. Смрад Пустоты делался все гуще, заставляя судорожно сжиматься желудок Густава. Дышать этим воздухом было все равно что вдыхать воду, перемешанную с жиром.
Чья-то рука коснулась стенки шатра. Колокольчики снова зазвенели, но Густав не слышал их из-за стука крови, прилившей к вискам. Лоб его покрылся испариной. Во рту пересохло, ладони сделались липкими. Густаву оставалось одно из двух: либо подняться, облачиться в магические доспехи и атаковать чародея за пределами шатра, либо дождаться, пока тот появится сам.
Густав твердо решил не выходить и притворился спящим. Ему хотелось увидеть адепта Пустоты, который так долго и терпеливо выслеживал его. Густава интересовала причина столь пристального внимания к своей персоне. Лежать с закрытыми глазами - это требовало исключительных волевых усилий. Густав попытался, насколько возможно, унять бешено стучащее сердце.
Он услышал звук треснувшей материи - незваный гость прорвался в шатер сзади. Серебряные колокольчики устроили яростный трезвон. Густав подумал, что от такого шума он вполне может проснуться. Он фыркнул и сел на постели, протирая глаза левой рукой.
Незнакомец вполз в шатер на четвереньках. Тьма мешала Густаву разглядеть его.
- Кто здесь? - спросил он якобы сонным голосом и одновременно чиркнул большим пальцем правой руки по серной палочке.
Вспыхнул огонь. Густав поднес зажженную палочку к лицу незнакомца… Перед ним на четвереньках стояла женщина удивительной, невероятной красоты. У нее были большие лучистые синие глаза, полные алые губы, волосы цвета осенних кленовых листьев. Женщина была одета в ярко-зеленое бархатное платье с глубоким вырезом. Через вырез соблазнительно перевешивались белые налитые груди.
- Я совсем одна, - почти прошептала она. - Мне негде провести ночь.
Густаву вновь стало трудно дышать; зловоние гниющего тела становилось невыносимым.
Он пристально вгляделся в женщину, и обманчивый образ дрогнул и рассыпался, словно лед под ударами молота.
Вместо красивого лица Густав увидел жуткое и отталкивающее зрелище.
Перед ним был череп давно разложившегося и сгнившего трупа. К черепу цеплялось несколько клочков сгнившей кожи. Живые глаза исчезли, но в пустых глазницах светился злобный, хитрый и изворотливый ум. Густав не увидел в них ни жалости, ни пощады, ни сострадания. Там не было ни ненависти, ни алчности, ни похотливой страсти. В них было только одно: Пустота.
Пустота. Она возникла раньше, чем явились боги и создали этот мир. И она останется, когда боги удалятся и наступит конец света. Он увидел в этих глазах такую же пустоту, какая была у него в сердце, когда умерла Адела.
В этих глазах Густав увидел и свою смерть. Он не сумеет справиться с этим исчадием. Он даже не сможет пошевелить рукой, чтобы защититься. Сила Пустоты опустошила его, выжала до капли, лишила воли к жизни.
Серная палочка догорела, опалив Густаву пальцы. Боль напомнила ему, что он пока еще жив, а значит - может сражаться. Прежде чем огонь погас, Густав успел заметить в костлявой руке трупа небольшой костяной нож.
Порождение Пустоты бросилось на Густава и ударило ножом. Нападение было быстрым и точно рассчитанным - костлявая рука метила прямо в сердце. Если бы не мгновенно возникшие доспехи Владыки, жизнь старого рыцаря неминуемо оборвалась бы.
Нож ударился о сталь. Доспехи отвернули костяное лезвие от сердца, но полностью защитить Густава не смогли. Благословенные доспехи Владыки можно было пробить лишь несколькими видами оружия, одним из которых было оружие, наделенное магической силой Пустоты. Лезвие ножа, метившее в сердце, ударило Густава в левое плечо.
Ужасная, жгучая боль пронзила все его тело и добралась до самой души. От боли у Густава свело желудок, что вынудило его скрючиться.
Труп издал какой-то нечеловеческий звук, сдавленный яростный крик, исходивший словно из могильной глубины. Преодолевая неимоверную боль, от которой все закружилось и поплыло перед глазами, Густав поднял меч. Труп находился совсем рядом. Густав ощущал, как по металлу доспехов царапают мертвые ногти. Густав из последних сил вонзил меч прямо в грудь исчадия Пустоты.
Он ожидал, что меч ударит по кости, но лезвие натолкнулось на стальные доспехи. Отдача была настолько сильной, что Густав едва не выронил меч. Судя по яростному крику, он нанес ощутимый удар своему дьявольскому противнику.
Густав воспользовался секундным замешательством врага и выбежал из шатра. Расшвыряв посуду, поставленную им у входа в шатер, он рванулся было в ночную тьму, но тут же обернулся навстречу догонявшему его противнику. Серебристое свечение доспехов несколько рассеивало темноту.
Нападавшая (Густав решил, что правильнее называть это существо женщиной) тоже выбежала из шатра. При серебристом свете доспехов Густав наконец-то смог увидеть ее в полный рост.
Ее доспехи были чернее ночи. Вид доспехов был отвратителен и напоминал панцирь чудовищного насекомого. От плеч и локтей отходили острые шипы, а шлем был похож на голову богомола с выпученными глазами, совершенно пустыми. Теперь это порождение Пустоты вместо костяного ножа держало в руках, на которых были черные кольчужные рукавицы, громадный черный меч с зазубринами по обеим сторонам лезвия. И Густав понял, с кем он сражается.
- Врикиль, - выдохнул он.
Существо из мифов и легенд. Оживший кошмарный сон. До Густава доходили слухи, что эти древние демоны вновь появились на землях Лерема. Говорили также, что это именно они повинны в уничтожении Старого Виннингэля.
Женщина-врикиль взмахнула мечом и сделала выпад, намереваясь проверить силу и умение противника.
Густав отразил удар своим мечом, но вновь едва не выронил его из рук. Он не смог сразу продолжить нападение и потерял преимущество из-за того, что вынужден был дать себе секундную передышку. Густав ощутил первые признаки отчаяния. Он куда искуснее владел мечом, нежели врикиль, однако на ее стороне была магия Пустоты. К тому же она не имела ни мышц, способных болеть от напряжения, ни подверженного усталости сердца. А Густав был достаточно стар и к тому же ранен. Он чувствовал, как начинает слабеть.
И все же у Густава было одно преимущество, способное привести к быстрому окончанию сражения. Его магическое, благословенное богами оружие могло пробить доспехи врикиля. Оставалось лишь найти уязвимое место и нанести смертельный удар.
Исполненный терпения и решимости, Густав ждал и наблюдал. Женщина-врикиль заметила его слабость. Подняв меч, она устремилась на Густава, намереваясь одним мощным ударом рассечь его пополам. Густаву она виделась темнее ночи; она была словно дыра, просверленная во тьме. Густав выжидал, потом собрал все силы и ударил врикиля чуть ниже нагрудника, прямо в диафрагму.
Меч Владыки пробил доспехи врикиля. И вновь его руку обожгло нестерпимой болью, отозвавшейся во всем теле. Рука онемела и уже не могла удерживать меч.
Однако он сильно ранил врикиля. Ночную тьму разорвал ее крик - ужасающий звук, от которого по телу Густава побежали мурашки. Он стоял, держась за руку и пытаясь вернуть ей чувствительность.
Женщина-врикиль повалилась на землю. Она корчилась, не переставая кричать. Магия благословенного оружия Густава, проникнув в Пустоту, наполнила ее светом, положив конец тьме, поддерживавшей существование врикиля.
Правая рука Густава висела как плеть, и он не был уверен, удастся ли когда-нибудь привести ее в прежнее состояние. Рана в плече жгла и саднила. Густав почувствовал, как от плеча по всему телу начинает расползаться отупляющий холод. Сжав от боли зубы, Густав наклонился над раненым врикилем и выдернул меч. Лезвие было чистым, без малейших следов крови.
Крики врикиля стихли. Его тело дергалось в предсмертных конвульсиях.
Густав рухнул неподалеку от своей противницы. Он опускался в темноту, падал в пустоту, исходящую из глаз врикиля.

* * *

Густав почувствовал, как что-то коснулось его щеки. Он со стоном проснулся, сразу же вспомнив костяной нож врикиля и ночное сражение. Он раскрыл глаза и в ужасе поднял их кверху, но увидел морду своей лошади.
Густав вздохнул, отчего все его тело содрогнулось. Он обнаружил, что лежит на траве, а солнце уже высоко в небе. Солнечное тепло приятно согревало раненое плечо, уменьшая боль. Лошадь, сожалея о том, что ночью сбежала и не защитила хозяина, теперь виновато терлась мордой о его щеку. Но помимо своих извинений, лошадь напоминала Густаву, что ее пора кормить.
Густав еще немного понежился на солнце, затем поднял правую руку и пошевелил пальцами. Рука обрела прежнюю чувствительность. Густав облегченно вздохнул и осторожно сел, давая крови отхлынуть от головы.
Доспехов на нем не было. Если бы, пока он находился без сознания, ему угрожала какая-либо опасность, он бы сейчас смотрел не на ткань рубашки, а на серебристый металл. Расстегнув рубаху, Густав осмотрел рану. Рана была небольшой и на вид напоминала след укола от шипа. Крови он потерял совсем немного, однако кожа вокруг раны приобрела странный беловато-голубой оттенок. Когда Густав дотронулся до этого места, то ничего не почувствовал; кожа была словно замороженной.
Он попытался поднять руку и вскрикнул от боли. Тогда он осторожно повернулся и посмотрел туда, где лежал врикиль. Густаву не терпелось увидеть, как это отвратительное создание выглядит при свете дня.
Врикиль исчез.
Встревоженный Густав вскочил на ноги. Он поспешно огляделся по сторонам. Может, ночью он ошибся и труп упал где-то в другом месте? Но и в других местах Густав ничего не нашел. Как будто женщина-врикиль вообще не появлялась здесь ночью. Если бы не рана в левом плече, можно было бы посчитать их столкновение кошмарным сном. Но существовали и другие приметы того, что его битва не была сновидением.
Тщательно осмотрев прилегающую местность, Густав увидел вырванную и примятую траву. Он увидел широкий след, словно по траве и через кусты волокли что-то тяжелое.
Густав не убил врикиля. Он только ранил это исчадие Пустоты.
Он воскресил в сознании картину ночного сражения: раненый врикиль, корчащийся на земле. Он дотронулся до онемевшего плеча, вспомнил смертоносный костяной нож. Никакой иной нож не смог бы проткнуть доспехи Владыки. Нож его противницы был заколдован могущественной магией Пустоты. Густава удивило другое: почему женщина-врикиль не попыталась убить его, пока он лежал без сознания?
Возможно, ей не хватило сил. А может, она посчитала его мертвым, как и он думал, что убил ее. Все может быть…
Возможно, она не нашла то, что искала.
Густав посмотрел, куда ведет тропка примятой и вырванной травы. Она вела прямо к шатру. Густав откинул полог и затаил дыхание. Внутри по-прежнему царил тяжелый, зловонный запах - единственный запах, присущий магии Пустоты.
Густав заглянул внутрь останков своего мешка. Женщина-врикиль разорвала мешок в клочья. Находившиеся в нем предметы валялись рядом. Потайному фонарю не поздоровилось: стекло было разбито, корпус смят и продырявлен. Трутницу постигла та же участь. Смена одежды и одеяло были разодраны в клочья.
Во всяком случае, теперь Густаву было понятно, зачем и почему его выслеживали. Женщина-врикиль искала Камень Владычества.
Чем больше Густав думал об этом, тем больший смысл обретала цепь событий. Поскольку он не делал тайны из своих поисков, о них стало известно врикилю. Она пустилась следом. Она нашла гробницу и попыталась туда проникнуть, намереваясь похитить Камень Владычества. Но магия Земли, преградившая путь Густаву, еще более яростно воспротивилась вторжению врикиля. Ей не удалось завладеть Камнем. Тогда она отступила и стала ждать, пока Густав извлечет Камень.
Напав на Густава ночью, женщина-врикиль рассчитывала с легкостью убить его и забрать Камень. Однако она не предполагала, что столкнется с Владыкой и потерпит неудачу. После сражения (Густав не сомневался, что серьезно ранил противницу) она сумела дотащиться до шатра и все перевернуть вверх дном в поисках Камня. Ничего не найдя и впав в уныние (если врикили способны на это), она была вынуждена убраться прочь, чтобы зализывать раны.
Густав не питал иллюзий. Он знал: женщина-врикиль сохранила ему жизнь лишь потому, что надеялась с его помощью добраться до Камня Владычества.
Густав поднял небольшую полоску кожи - все, что осталось от его мешка. Потом он расплел свою густую косу, спрятал полоску среди прядей и вновь заплел седые волосы. Задыхаясь от зловония Пустоты, он вышел из шатра. Оказавшись на солнце, Густав с благодарностью вдохнул чистый воздух.
Затем Густав отыскал продолжение следа, оставленного врикилем. На ночь он снял с лошади седло и седельные сумки. Женщина-врикиль заглянула и туда. Сумки были порваны в клочья. На седле остались отметины ее длинных ногтей. Дальнейший след врикиля уходил в северном направлении.
Пройдя еще около сотни шагов, Густав набрел на дерево, к которому была привязана чужая лошадь. Его собственная в ужасе ускакала от врикиля. Интересно, думал Густав, как же им все-таки удается с помощью магии Пустоты заставлять лошадей носить на себе столь гнусные создания?
Следы лошадиных копыт уходили на север. На какое-то время женщина-врикиль оставила его в покое. Ей пришлось это сделать, поскольку ее рана требовала какого-то лечения, хотя Густаву трудно было представить, чем себя лечат эти исчадия зла.
Он глубоко вздохнул и долгое время стоял, оглядываясь по сторонам. Он опять ничего не видел и не слышал. Но его, как и прежде, не покидало ощущение, что за ним следят.
Вернувшись к шатру, Густав занялся привычными делами. Он накормил и напоил лошадь, затем приготовил еду для себя, но почти не почувствовал вкуса пищи. Все вокруг было отравлено смрадом магии Пустоты, которая словно набилась во все щели. Закончив трапезу, Густав снес седло, поводья и истерзанные седельные сумки в шатер. Потом он полил седло и остатки одеяла маслом из потайного фонаря. Воспользовавшись тем, что осталось от трутницы, он высек искру, раздул трут и бросил прямо на промасленную тряпку, некогда служившую ему одеялом.
Ткань сразу же запылала. Густав немного постоял внутри, следя, чтобы огонь охватил все. Когда пламя добралось до стенок шатра и жар сделался нестерпимым, Густав вышел наружу. Он стоял и смотрел на пожар, следя за тем, чтобы шатер горел со всех сторон. В воздух тянулся столб густого черного дыма. Собрав то немногое из пожитков, что уцелело, Густав взобрался на лошадь. Одежда, которая была на нем, меч, ножны, попона, магические рукавицы и кожаная полоска от магического заплечного мешка - это все, что у него осталось.
Сегодня ему придется целый день скакать во весь опор. Не привыкнув ездить без седла, Густав знал: к вечеру он будет испытывать ломоту во всем своем одеревеневшем теле. Густав не питал иллюзий. Врикиль обязательно нападет на него снова. Нужно найти какой-то способ и послать весть Совету Владык. Он должен сообщить о своем величайшем успехе и одновременно предупредить собратьев о серьезной опасности, нависшей над ними. После случившегося сам он вряд ли доживет до возвращения в Новый Виннингэль.

ГЛАВА 4

Неподалеку от мест, по которым странствовал Владыка Густав, находилось поселение, именуемое Диким Городом. В тот день, когда Густав предал огню все, чего коснулась женщина-врикиль, в Дикий Город вошли двое пешеходов. Казалось бы, какая связь может существовать между этими совершенно разными событиями? Пока никакой, однако очень скоро дорогам Владыки Густава и тех, кто вошел в Дикий Город, было суждено пересечься.
Дикий Город отнюдь не соответствовал своему названию. Место это в равной степени нельзя было назвать ни диким (хотя его обитателям нравилось думать именно так), ни городом. Правильнее всего было бы уподобить Дикий Город грибу, в одночасье выросшему у перекрестка двух дорог. Одна из них вела в город Вильда Харн, который действительно мог считаться городом, другая - к броду через реку с ласковым названием Голубенькая речка.
Дикий Город состоял из семи шатких строений. В четырех из них располагались, по степени значимости, кабак, увеселительное заведение, кузница и Храм Врачевания с его вылинявшей, но еще достаточно впечатляющей позолоченной вывеской. В трех остальных строениях обитали четвероногие и двуногие паразиты.
Дикий Город мог похвастаться рынком - если так можно назвать четыре грубо сколоченных прилавка, а также колодцем с удивительно чистой холодной водой. У колодца весь день сидел облаченный в лохмотья маленький мальчишка. Он собирал медяки за пользование колодцем и давал напиться из общей кружки, которую за дополнительный медяк вытирал полой своей грязной и рваной рубахи.
Путешественник, много повидавший на своем веку, случись ему проходить или проезжать через Дикий Город, либо презрительно морщился, либо горестно вздыхал и двигался дальше. Двое юношей, о которых идет речь, еще почти ничего не успели повидать на своем коротком веку, а потому восхищенно и завороженно взирали на ветхие домишки и потасканных, морщинистых шлюх. В их глазах шлюхи были редкостными красавицами, каких им не доводилось еще видеть, а домишки - чудесами строительства. Неудивительно, что здешний рынок показался им купеческим центром мироздания, а подозрительного вида кабак, который более взрослым людям внушил бы только опасения, - местом посвящения в мужчины.
- Гляди-ка, Джессан, - сказал один из юношей, обращаясь к своему рослому спутнику и хватая его за рукав маленькой рукой с длинными пальцами. - Та женщина с золотистыми волосами машет тебе.
- Еще бы ей не махать, Башэ, - пожав плечами, ответил Джессан. - Похоже, она никогда прежде не видела воина из племени тревинисов. Только изнеженных городских мужчин вроде того, что торчит вон там.
Джессан бросил неодобрительный взгляд на костлявого парня в мешковатой, заплатанной одежде, сидевшего на большом кирпиче, который служил порогом Храма Врачевания. Городской мужчина обмахивался листком растения, называвшегося «слоновье ухо».
- А что написано на вывеске? - спросил Башэ.
Джессан очень надеялся, что друг спросит его об этом. Дядя Джессана, которого звали Рейвенстрайк (на языке тревинисов - Удар Ворона), который был наемником и служил в дункарганской армии, научил племянника довольно сносно объясняться на эльдерском языке - общем для всех рас Лерема. Вдобавок Рейвен научил Джессана разбирать написание некоторых слов, которые воин должен уметь прочитать. «Храм» и «врачевание» были одними из самых главных.
- Неужели? - с благоговением воскликнул Башэ.
Он тоже мог говорить на эльдерском языке, но читать не умел ни на каком, даже на своем родном.
- Храм Врачевания, - повторил Башэ. - Туда-то нам и надо. Идем?
Джессан ухватил друга за тоненькую ручку и удержал.
- Подожди. Туда мы сходим позже.
- Но ведь я шел в Дикий Город именно за этим, - упирался Башэ. - Я собирался продать украшения и купить целебные мази и настои.
- Нельзя же продавать свой товар первому встречному, - урезонил его более рассудительный и трезво мыслящий Джессан. - Ты должен показать товар лицом, вызвать к нему интерес и желание его купить.
Сам Джессан нес на продажу связку мехов тонкой выделки.
- Вначале мы обязательно сходим на рынок, - объявил Джессан, хотя его глаза жадно глядели на кузницу.
Юноша из племени тревинисов собирался обменять меха на стальные наконечники для стрел, чтобы заменить ими грубые самодельные каменные.
Оба друга двинулись дальше. Шлюхи несколько раз окликнули их, точнее, окликнули Джессана. Жрицы любви приняли Башэ за ребенка, хотя пеквейскому юноше было столько же, сколько Джессану, - восемнадцать. Джессан слышал их крики, но не понимал, о чем они говорят. Он вообще не понял, зачем эти женщины окликали его.
За перемещением Джессана и Башэ по единственной улице Дикого Города следили две пары глаз. Следили с интересом, порожденным смертельной скукой. Один из наблюдавших был купцом-эльфом, совсем недавно появившимся в Диком Городе и поставившим на рынке свой лоток. Место, которое он загодя почему-то считал полным жизни, процветающим поселением, горько разочаровало его, и эльф был готов в любой день уехать отсюда. Вторым был дворф по имени Вольфрам.
Имя дворфа означало Сын Волка - весьма распространенное имя у дворфов, считавших себя потомками волков. В отличие от эльфа, Вольфрам довольно туманно отвечал на вопрос о цели своего появления в Диком Городе. Более двухсот лет назад, когда Старый Виннингэль был на вершине своей славы и назывался просто Виннингэлем, эльфам внушалось, что им следует проявить интерес к другим расам, населяющим Лерем. Это проявление интереса имело для них катастрофические последствия. Падение Старого Виннингэля привело к столкновению между верховным правителем эльфов, носившим титул Божественного, и верховным главнокомандующим, именуемым Защитником Божественного. Началась изнурительная борьба за власть, и ни один Дом народа Тромек (так эльфы называли свое государство) не остался от нее в стороне. И хотя все кончилось официальным заключением мира, за время борьбы эльфы успели пролить немало крови своих соотечественников, а вражда между Домами стала еще сильнее.
Вольфрама несказанно удивило, что эльф вообще соизволил заговорить с ним, а дружелюбие и болтливость до крайности изумили его. Скорее всего, решил Вольфрам, эльф выполняет какое-то секретное поручение. Охотнее всего он говорил о политике Дункарги, отдавая особое предпочтение слухам о войне, якобы начавшейся на северо-востоке этого государства.
Вольфрам заметил, что острые ушки эльфа зашевелились, точно у охотничьего пса, когда он увидел юношу из племени тревинисов. Уж если кто в Дункарге и знал о войне и сражениях, так это тревинисы, служившие наемниками в здешней армии. Эльф и дворф с интересом наблюдали, как незнакомцы приближаются к рынку, и оба посмеивались, видя, как те, простодушно разинув рты, глазеют на жалкие домишки Дикого Города.
Вольфрам от души посмеялся, когда шлюхам так и не удалось завладеть вниманием ладного парня из племени тревинисов. Сильный, стройный, с полуобнаженным мускулистым торсом, блестящим от масла, и связкой драгоценных шкурок на плече, он был бы для них лакомой добычей.
Эльф сразу же принялся перекладывать свой товар, дабы тот выглядел попривлекательнее.
- Напрасно тратишь время, приятель, - сказал ему Вольфрам. - Ты не заманишь этих юнцов своими лакированными шкатулками и шелковыми шалями.
- Вы уверены? - вежливо осведомился эльф. - А почему, позвольте узнать?
- Пеквеи и тревинисы ведут простую жизнь. Они в любой момент могут сняться в места и отправиться на поиски другой стоянки, поэтому они не отягощают себя бесполезными вещами.
- Пеквеи? - переспросил эльф. - Вы намерены насмехаться надо мной, господин дворф?
Рука эльфа потянулась к мечу с кривым лезвием, висевшему у него на поясе.
- У меня нет ни малейшего желания насмехаться над тобой, - ответил Вольфрам. - Тот, низенький, и есть пеквей. Думаю, ты просто никогда их не видел.
- Так что же, он - из племени карликов? Тех, кто умеет разговаривать с животными и в мгновение ока исчезать из виду? Это ведь не более чем сказки. Вы хотите меня обмануть, нанося мне оскорбление, которое мое достоинство не позволяет оставить без ответа. Тревинис просто привел с собой ребенка.
- Приглядись-ка получше, приятель, - посоветовал эльфу Вольфрам. - Да, по росту это восьмилетний мальчишка, но у него черты взрослого. Думаю, этому юноше около двадцати лет.
Пришельцы проследовали мимо лотка с товарами эльфа и направились к навесу торговца мехами, находившемуся совсем рядом. Эльф, удивленно подняв брови, не сводил с пеквея глаз. Пеквей тоже удивленно глазел на эльфа. Он дергал за рукав своего друга, чтобы и тот поглядел на диковинное существо, однако юноша из племени тревинисов помнил, зачем пришел сюда, и не собирался отвлекаться на разные пустяки.
- Вы оказались правы: это не человеческий ребенок, - согласился эльф. - Однако я не могу сказать, что же это за существо.
- Говорю тебе: пеквей, - раздраженно отозвался Вольфрам. - В здешних местах есть несколько их поселений. Там, где живут тревинисы, ты обязательно встретишь и пеквеев.
Эльфа было не так-то легко убедить, однако он более не стал выражать своих сомнений, чтобы не оскорблять дворфа, а тактично переменил тему разговора.
- А что вы скажете об этом молодом воине? Его должны заинтересовать мои товары. У него непременно есть любимая девушка, ожидающая его возвращения. Нарядившись в одну из моих шалей, она станет еще красивее.
Вольфрам глухо усмехнулся и покачал головой.
- Нет у него никакой девушки. У тревинисов только зрелый воин имеет право взять себе жену. А этот парень еще и в бою не бывал. Думаю, он пока что не получил взрослого имени и отзывается на то, которое дали ему при рождении.
- Как это он не воин? - недоверчиво спросил эльф. - Не спорю, он очень молод, но он уже достаточно взрослый, чтобы стать воином. Чем вы докажете свое утверждение?
- А тем, что у него нет трофеев, - ответил Вольфрам. - Опытный воин из племени тревинисов был бы с головы до пят увешан высохшими головами, пальцами и прочими частями тела, отрезанными у мертвых врагов.
- Да вы опять шутите! - воскликнул потрясенный эльф. - Неужели они издеваются над мертвыми? Я слышал о варварстве тревинисов, но я никогда не предполагал, что… что…
- Что они настолько дикие? - спокойно спросил Вольфрам. - Тревинисы не считают это издевательством. Наоборот, они убеждены, что оказывают честь своим поверженным врагам. Тревинисы отрезают части тела не у всех врагов подряд, а только у тех, которые особенно восхитили их во время битвы. Они считают, что трофеи подчеркивают их собственную доблесть и вселяют ужас в их противников. Но это не все. Тревинисы действительно считают, что оказывают честь погибшим врагам. Если бы ты отправился в Дункар, то мог бы вдоволь насмотреться на тревинисов, потому что в тамошней армии полно их наемников. Однако, быть может, тебе это уже известно, - как бы невзначай добавил Вольфрам.
- Мне? Я вообще ничего не знаю об этих дикарях. Если у меня и были мысли посетить южные части Дункара, то вы меня разубедили, - простодушно сказал эльф. - Уж лучше мне отправиться в противоположном направлении.
«А если завтра утром ты уберешься отсюда, я взлечу от радости не хуже ваших дурацких воздушных змеев», - мысленно произнес Вольфрам, усмехаясь в бороду.
Он приблизился к навесу эльфа, глядя, как оба юноши остановились возле торговца мехами. Тревинис поздоровался с торговцем на эльдерском языке, потом указал на принесенные меха. Торговец взглянул на них, не проявляя особого интереса. Тогда юноша скинул связку с плеча и разложил меха на прилавке. Он несколько раз провел рукой по меху, показывая его высокое качество, затем приподнял шкуры, давая торговцу убедиться в их тщательной выделке.
Торговец качал головой, однако Вольфрам понял, что меха его восхитили. Тревинис тоже это понял. Он отнюдь не был зеленым юнцом. Он знал свое дело, и хотя его эльдерский язык был ломаным и неуклюжим, парню хватало слов, чтобы растолковать торговцу, на каких условиях он согласен продать меха. Видно, кто-то хорошо научил его житейской науке.
Пеквея меха не интересовали. Он был не в состоянии отвести глаза от эльфа и дворфа и простодушно смотрел на них, ничуть не стесняясь. Дворфа это позабавило, но эльф счел себя оскорбленным.
- Этим молодым людям явно недостает хорошего воспитания, - сухо заметил он, и его бледные щеки слегка порозовели.
- Мы смотрим на пеквея, пеквей смотрит на нас, только и всего, - ответил Вольфрам.
Пеквей переминался с ноги на ногу, ковыряя босыми пальцами землю и оглядываясь по сторонам. Наконец, поняв, что его друг собирается добрую половину дня торговаться из-за своих мехов, пеквей что-то ему сказал и отошел.
Он направился прямо к навесу эльфа. Ростом этот коротышка был не более четырех футов, уступая даже низкорослому дворфу. У него были курчавые светло-русые волосы. Коротко остриженные, они открывали его длинные, заостренные уши. Глаза у пеквея были ярко-синими, большими и круглыми. Лицо оканчивалось маленьким острым подбородком, над которым нависал пухлый рот. Зубы пеквея были тупыми, как у коровы или лошади, ибо им не требовалось разрывать и пережевывать мясо. Синие глаза коротышки так и бегали, глядя то на эльфа, то на дворфа. Чувствовалось, что Дикий Город потряс его, но потрясение было восторженным. Лицо пеквея не выражало ни малейшего неудовольствия или испуга.
- Джессан, - коротышка ткнул пальцем в направлении своего спутника, - говорит, что ты - эльф, а вот ты, - ослепительно-синие глаза уставились на Вольфрама, - дворф. Это правда?
У пеквея был высокий, пронзительный и писклявый голос. Он так коверкал эльдерские слова, что их едва можно было понять. Из всех народов Лерема только тревинисы могли говорить на твитл - языке пеквеев - и понимать этот язык. Но даже они понимали далеко не все, ибо многие звуки были просто недоступны человеческому уху и гортани.
- Да, я эльф из государства Тромек, - ответил эльф, холодно поклонившись.
- А я - дворф, - без излишних церемоний произнес Вольфрам.
- Ну а я, значит, пеквей, - с гордостью представился коротышка.
Он полез в сумку, висевшую у него на заплечном ремне, и достал оттуда несколько украшений, вспыхнувших на солнце. Пеквей выложил вещицы на прилавок.
Эльф никогда прежде не видел таких изящных пеквейских изделий. Он даже охнул от удовольствия и протянул руку, желая коснуться прекрасных украшений.
- Небесный камень, - пояснил коротышка, гордясь тем, с каким вниманием эльф разглядывал на солнце его ожерелье.
- Ошеломляюще! - выдохнул эльф.
Даже дворф, равнодушный к драгоценностям, был потрясен мастерством. Хотя Вольфрама и не интересовали украшения, он понимал толк в самоцветах. Такой удивительной бирюзы он никогда не видел. Каждую бусинку оплетали тончайшие серебряные нити. Их цвет был сродни цвету летнего неба, отражающегося в зеркальной глади озера. У Вольфрама буквально зачесались руки самому потрогать ожерелье, и ему пришлось усилием воли удержать себя, чтобы не выхватить ожерелье из рук эльфа.
- За эту прелесть я отдам тебе одну из моих шкатулок, - предложил эльф. - Любую, какая тебе понравится. Выбирай.
Вольфрам был вынужден закусить губу, чтобы не вмешаться. Эльфы считали бирюзу магическим камнем, дающим тому, кто ее носит, защиту от злых сил. В ожерелье, принесенном пеквеем, было не менее трех десятков бусин - крупных бусин, размером с большой палец дворфа. На это ожерелье можно было купить небольшой дом в любом из городов Тромека. Вольфрам молча сыпал проклятиями, что не оказался проворнее эльфа и проворонил редкую возможность разбогатеть.
Пеквей уважительно взглянул на шкатулки.
- Красивые, - сказал он и протянул руку, чтобы забрать ожерелье. - Но мне не надо. - Он бросил взгляд на Храм Врачевания. - Снадобья, - добавил он.
- А-а, я все понял, - засуетился эльф. - Тебе нужны целебные снадобья. У меня есть деньги. Я заплачу тебе за ожерелье, и ты сможешь купить в Храме все, что тебе нужно.
Пеквей ошеломленно глядел на эльфа.
- Он не понимает, что такое деньги, - подсказал эльфу Вольфрам.
- Что? Не понимает, что такое деньги?
- Покажи ему монеты, - предложил Вольфрам. - А я постараюсь объяснить.
Эльф колебался, но ожерелье грозило исчезнуть в сумке пеквея, и надо было что-то решать. Эльф ненадолго отлучился в повозку, в которой жил, и вернулся с мешочком, наполненным монетами. Он вынул оттуда несколько крупных, блестящих монет.
Пеквей с интересом отнесся к блестящим кружочкам с портретом покойного императора Нового Виннингэля. Гравированное изображение его просто восхитило, но коротышка не имел ни малейшего представления, что делать с этими кружочками.
- Эти кружки называются деньгами, - объяснил ему Вольфрам. - Их ты получаешь за свое ожерелье. Если ты снесешь деньги в Храм, тамошний человек даст тебе за них снадобья, которые тебе нужны.
Пеквей озадаченно поглядел на него.
- За них? Они ничего не стоят. Это медь.
Вольфрам усмехнулся и ткнул пальцем в сторону эльфа.

Предыдущая страница 2 Следующая страница


3 Маргарет Уэйс и Трэйси Хикмэн

- У него в мешочке есть и другие монеты, подороже. Серебряные.
Пеквей закивал, его синие глаза вспыхнули. Сообразительный малец, быстро понял, что к чему. Коротышка отпихнул медяки.
- Небесный камень стоит дороже.
Эльф одарил Вольфрама сердитым взглядом.
- Он - не ребенок, - сказал Вольфрам. - И не овечка, которую можно облапошить и обстричь. Он сам делал это ожерелье, так что он хорошо знает, чем серебро отличается от меди. Его не проведешь.
Эльф молча полез в мешочек, извлек оттуда две серебряных монеты и положил на прилавок. К ним пеквей проявил больший интерес, понимая их стоимость. Склонив голову, он украдкой посмотрел на дворфа. Вольфрам едва заметно покачал головой.
Пеквей поднял обе руки, показывая на пальцах десять.
Эльф показал ему пять пальцев.
Коротышка не уступал, качая головой.
Наконец, испуская глубокие вздохи, словно его заставляли продать собственную бабушку, эльф полез мешочек и достал еще восемь серебряных монет. Пеквей внимательно осмотрел каждую из них, затем убрал монеты в сумку и отдал эльфу ожерелье. Эльф поспешил к себе в повозку. Там он пробыл достаточно долго, вероятно, стараясь понадежнее спрятать удачную покупку. Даже потратив десять серебряных монет, он не остался внакладе.
Пеквей тоже считал, что получил достаточно. Вольфрам знал врачевателя из Храма. Этот малый, наверное, и за целый год не видел десяти серебряных монет. За такие деньги пеквей сможет накупить столько всяких снадобий, сколько сумеет унести.
- Замечательные небесные камни, - похвалил Вольфрам. - Где ты их нашел?
- Около деревни, - ответил коротышка.
Он тут же посмотрел в сторону своего друга. Джессан, так он его назвал. Вольфрам оказался прав: юноша до сих пор носил имя, полученное при рождении. В переводе с языка тревинисов оно означало Долгожданный Дар. Таким именем тревинисы часто называли новорожденных мальчиков. Значит, взрослого имени Джессан еще не получил. Прежде он должен будет пройти ритуал посвящения в мужчины. Тогда он сможет взять имя, которое боги сообщат ему в видении. Но это имя будет известно только его близким. Для всех остальных юноша подберет любое понравившееся ему имя на эльдерском языке.
Джессан почти закончил свой торг. Торговец мехами выложил на прилавок изрядное количество стальных наконечников. Юноша опытным глазом осматривал каждый из них.
- У нас и серебро есть возле деревни, - добавил пеквей, посчитав нужным сообщить об этом дворфу.
- У вас есть копи? - полюбопытствовал Вольфрам.
- А зачем его копить? - удивился пеквей, не поняв вопроса.
Вольфрам жестом показал ему, будто молотком отбивает кусок серебра.
Пеквей замотал головой.
- Земля рассердится и разрушит магию.
- И как же тогда вы добываете серебро? - спросил Вольфрам.
- Моя бабушка его выпевает , - ответил коротышка.
- Что? - Дворф подумал, что не совсем понял ломаный эльдерский язык пеквея. - Поет? Ла-ла-ла, та-та-та - вот так?
- Ты называешь это пением? - усмехнулся пеквей. - Это больше похоже на воронье карканье. У моей бабушки самый красивый в мире голос. Она так здорово подражает голосам птиц, что они принимают ее за птицу. Она может напеть ветер и пением остановить дождь. Она поет Земле, и небесные камни сами прыгают ей в руки.
Вольфрам нахмурил лоб.
- С такой же легкостью, как сейчас слова выпрыгивают у тебя изо рта?
Щеки коротышки слегка порозовели. Он стыдливо улыбнулся.
- Рейвен, дядя Джессана, - здесь пеквей снова ткнул пальцем в сторону друга, - велел нам делать вид, будто мы не понимаем, о чем говорят другие. Если они захотят нас обмануть, мы сразу это увидим.
Вольфрам крякнул.
- Мудрый человек этот дядя Рейвен.
Разумеется, Вольфрам не поверил ни единому слову насчет бабушки, умеющей своим пением извлекать из земли самоцветы. Однако он знал, что пеквеи необычайно ленивы и делают все возможное, только бы не работать изо дня в день. И все же Вольфрама занимало, каким образом эта бабушка сумела добыть небесный камень.
- А вот и мой друг Джессан, - сказал коротышка, вновь переходя на ломаный эльдерский язык, хотя глаза его лукаво сияли, встречаясь с пристальным взглядом дворфа. - Меня самого зовут Башэ.
- Вольфрам, - представился на эльдерском языке дворф.
Он мог бы говорить с юношами и на тирнивском наречии - языке тревинисов. Вольфрам был одним из немногих чужестранцев и, возможно, единственным дворфом во всем Лереме, знавшим этот язык. Однако он счел за благо не показывать, что понимает тирнивский. Тревинисы не любили, когда чужестранцы говорили на их языке, который они сами считали священным. Исключение они делали только для пеквеев. Услышав, как дворф произносит слова на их священном языке, этот юноша наверняка сразу бы проникся недоверием.
Знакомясь с Вольфрамом, Джессан не выказал никаких чувств. Его взгляд не был дружелюбным, но и недоверчивым он тоже не был. Лучше всего было бы назвать поведение Джессана осторожным - так решил про себя Вольфрам. Несмотря на довольно юный возраст, этот тревинис отличался хорошим самообладанием. Он уверенно держался даже в незнакомых и чуждых ему условиях. У юноши были правильные черты лица, крупный нос и сильный подбородок. Волосы цвета темной меди были прямыми и густыми. Джессан перетянул их на затылке наподобие конского хвоста, падавшего почти до середины спины. Кожа его была бронзовой от загара, поскольку большую часть времени он проводил под открытым небом.
Не будучи еще воином, Джессан тем не менее наверняка был обучен воинскому искусству. Все тревинисы, мужчины и женщины, с детства учились этому. Джессан был одет в кожаные штаны. Грудь и руки оставались обнаженными, если не считать удивительно красивого серебряного ожерелья с бирюзой на шее и массивного серебряного браслета. Связки шкур на плече уже не было, зато из кармана штанов торчал меховой сверток, в котором наверняка лежали выторгованные им наконечники для стрел.
- Теперь мы идем в Храм, - на ломаном эльдерском языке сказал Джессан.
- Я знаю тамошнего врачевателя, - предложил свои услуги Вольфрам. - Если хотите, я пойду вместе с вами и помогу вам объясниться с ним.
- Сами справимся, - ответил Джессан.
Он небрежно кивнул и опустил руку на плечо своего друга. Вольфрам понял, что Джессан не только защищает Башэ, но и верховодит им.
Джессан повернулся и двинулся к Храму. Пеквей не стал сетовать, а послушно пошел вместе с другом, видимо, привыкнув идти туда, куда его вел тревинис. Однако прежде чем уйти, Башэ благодарно улыбнулся Вольфраму и помахал рукой.
Дворф поскреб подбородок. Хоть какое-то разнообразие среди утренней скуки. Он уже собирался пойти и потратить последний медяк на кружку скверного эля, как вдруг ощутил жжение в руке. Давно уже у него не было этого ощущения. Поначалу Вольфрам решил, что его укусила какая-то букашка, а он сам не заметил, как расчесал место укуса. Но жжение усиливалось, и все сомнения дворфа рассеялись. Теперь руку саднило так, словно он обжегся о пламя свечи.
Вольфрам оглянулся но сторонам. Никто не обращал на него ни малейшего внимания. Впрочем, упади он замертво посреди улицы, это тоже прошло бы незамеченным. Раздумывая об этом, Вольфрам добрался до тени, отбрасываемой повозкой эльфа. Там он остановился, закатал длинный рукав своей домотканой рубахи и внимательно осмотрел браслет, что был надет у него на запястье.
Браслет был серебряным, с пятью самоцветами: рубином, жадеитом, сапфиром, жемчугом и ониксом. Каждый из камней светился и своим теплом нагревал серебро, успевшее стать достаточно горячим. Вольфрам изумленно смотрел на браслет. Браслет долго молчал; пожалуй, несколько лет. Вольфрам уже начал подумывать, что, быть может, утратил благосклонность монахов. Теперь же ему было приятно думать, что у него все еще есть возможность получить неплохую прибыль. Соблюдая определенную последовательность, он дотронулся до всех пяти камней, и жжение сразу прекратилось.
Вольфрам вопросительно посмотрел на повозку эльфа, но не получил от браслета никаких подтверждений. Удивляясь, что же заставило браслет нагреться, дворф огляделся по сторонам. Едва в поле его зрения попали фигуры обоих юношей, браслет вновь стал горячим.
- Так, так, - пробормотал дворф.
Он опустил рукав и поспешил вслед за Джессаном и Башэ.
Вывеска, намалеванная сусальным золотом и повешенная над входом в Храм Врачевания, была украшена символами, означающими, что данное заведение является настоящим Храмом Врачевания, находящимся в руках членов Церкви, которые прошли обучение в Храме Магов в Новом Виннингэле. По мнению Вольфрама, «Почтенный Маг», сидевший на пороге и обмахивавшийся листом слоновьего уха, возможно, и побывал в Новом Виннингэле и даже видел величественный Храм Магов, но на этом его причастность к Церкви и кончалась. Вольфрам не сомневался, что этот малый - всего-навсего бродячий чародей.
Худощавый и ничем не примечательный человек, выдававший себя за мага, с нескрываемым интересом следил за приближением обоих юношей. Убедившись, что они направляются к нему, он вскочил на ноги и заговорил прежде, чем пришедшие успели раскрыть рот.
- Меня зовут брат Элиас. Нет таких болезней, которые я не мог бы вылечить.
Врачеватель честными глазами взглянул на Джессана, затем на Башэ.
- Что вас беспокоит? Лихорадка? Кашель? Сердцебиение? Рвота? У меня есть лекарства от всего. Разрешите пощупать ваш пульс.
Он протянул руку к Джессану, удостоившему его холодным взглядом.
- Мы не больны, - сказал Джессан, затем, указав на Башэ, добавил: - Он хочет купить снадобья.
Башэ извлек две серебряные монеты, вырученные у эльфа за ожерелье.
Брата Элиаса несказанно раздосадовало, что никто из пришедших не страдает никакой болезнью, лечение которой заняло бы немало времени и потребовало бы изрядных денег. Однако серебро, блеснувшее в руках Башэ, заставило его оживиться.
- Узнаю коллегу, - сказал он, не спуская глаз с монет.
Со всей учтивостью, на какую он только был способен, брат Элиас повел юношей внутрь своего ветхого «храма».
Брат Элиас именовал себя врачевателем, однако местные жители считали его просто торговцем разными зельями. Единственной похвалой в его адрес было то, что он до сих пор никого еще не отравил.
Вольфрам тоже направился к Храму. Обойдя его сбоку, он уселся на корточки в тени строения. Тень выглядела более прочной, нежели сам Храм. Вольфрам удобно устроился прямо под дыркой, которая служила окном.
Отсюда ему было слышно все, о чем говорили внутри. Дворф надеялся, что пеквей столь же сведущ в снадобьях, как и в камнях. В противном случае брат Элиас оберет его дочиста.
Брат Элиас начал с расхваливания своего лучшего товара - приворотного зелья, обещая, что от него предмет страсти сам упадет в объятия или прямо в постель. При этих словах коротышка засмеялся, а молодой тревинис счел их оскорбительными. Держа нос по ветру, брат Элиас, как говорят, поменял лошадей на переправе и предложил мазь, способную исцелить любую боевую рану, будь то от стрелы, попавшей в горло, или от копья, ударившего в живот. При этом, если верить врачевателю, не оставалось никаких рубцов и шрамов. Рассказ о мази вызвал больший интерес, во всяком случае, у тревиниса. Но здесь вмешался пеквей.
- Дай мне понюхать твою мазь, - попросил Башэ.
Вольфрам слышал, как пеквей шумно принюхивается, затем коротышка сказал Джессану по-тирнивски:
- Обычный медвежий жир, и только.
Вслед за этими словами послышалось шарканье ног, звон металла и холодный от злости голос Джессана:
- Да ты просто вор! Сейчас ты у меня останешься без ушей.
Брат Элиас жалобно заскулил и, судя по звукам, упал, привалившись к стене, отчего та угрожающе пошатнулась.
- Не делай этого, Джессан, - обратился к другу Башэ. - У него есть кое-какие стоящие снадобья, которые мне нужны, а ему нужны уши, чтобы это услышать.
Потом коротышка с удивительной для него суровостью добавил:
- Тебе лучше обождать у входа.
Услышав шаги Джессана, Вольфрам вскочил и поспешил удалиться. Отойдя на достаточное расстояние, он обернулся. Джессан, мрачный и покрасневший от гнева, встал у двери Храма в боевую стойку. Он оберегал своего друга с таким же рвением и решимостью, как если бы ему поручили стеречь королевскую казну.
Опустив голову, Вольфрам неторопливо прошел мимо него, словно был глубоко погружен в свои мысли. Дойдя до перекрестка, дворф еще раз оглянулся и увидел, что Джессан все так же неподвижно стоит у Храма. Тогда Вольфрам быстро нырнул в кусты. Пригнувшись и спрятавшись в зарослях густой травы и сладковато пахнущего шалфея, дворф стал ждать, когда Джессан и Башэ двинутся в обратный путь.

ГЛАВА 5

Прошло около часа, прежде чем юноши подошли к месту, где прятался дворф. Пеквей с жаром рассказывал другу о том, что купил у врачевателя.
- Ты поступил разумно, Башэ, - похвалил его Вольфрам. Поднявшись на ноги, дворф отряхнул со штанов семена растений и землю. - Правильно, что ты купил составные части, а не готовые снадобья. Этот человек - совсем не врачеватель.
Джессан мрачно покосился на назойливого дворфа.
- Не отставай, Башэ, - велел он другу.
- Так он - не врачеватель? - Башэ подошел к Вольфраму, удивленный его словами. - Зачем же тогда он лжет людям?
- Люди хорошо платят за лечение, - объяснил Вольфрам, присоединяясь к идущим. - Он состряпает несколько склянок неведомо с чем, а потом целый день торчит у двери под своей лживой вывеской. Больные приходят к нему и начинают жаловаться на свои болезни. Он даст им склянку, возьмет деньги и усядется ждать очередную жертву.
- А как потом, когда люди поймут, что лекарства не помогают? - с неподдельным интересом спросил Башэ.
- Видишь ли, иногда они помогают, - ответил Вольфрам. К этому времени он уже шагал вровень с обоими юношами. - Иногда люди поправляются сами. А бывает, что снадобье Элиаса им действительно помогло. Но некоторые от его лекарств умирают. А мертвые, сам понимаешь, уже не явятся к нему и не обвинят в шарлатанстве.
- Мы с бабушкой никогда не берем плату за лечение, - задумчиво произнес Башэ, поддевая босой ногой комочки земли. - Бабушка говорит, что умение врачевать у нас в костях, как магия в костях Земли. И если Земля не требует платы за свою щедрость, то и мы не должны.
- Какая достойная женщина, - восхищенно сказал Вольфрам. - Я был бы очень рад познакомиться с нею. Я пойду вместе с вами. Вы не против того, чтобы взять меня в попутчики?
- А откуда ты знаешь, в какую сторону мы идем? - тут же спросил Джессан.
- Ваш путь - мой путь, - ответил Вольфрам. - А мой путь может быть любым. Все пути одинаковы - они ведут к концу, - задумчиво добавил он.
Джессан предпочел не ронять достоинства и не ответил. У тревинисов было не принято говорить с чужаками о загробной жизни; вопрос этот они считали слишком священным, чтобы делать предметом обыденного разговора.
Все трое продолжали идти по дороге, представлявшей собой всего лишь две колеи, тянущиеся по степи. Местность в здешних краях была равнинной, земли - скудными. На них росла высокая, шелестящая от ветра трава, уже успевшая высохнуть от палящего солнца и приобрести коричневый оттенок. Дорога, не делая никаких зигзагов и поворотов, вела прямо к берегу Голубенькой Речки. Рощица хлопковых деревьев, росших неподалеку, говорила о том, что за ними скрывается ручей или пруд. На северо-востоке, на самом горизонте, едва заметной полоской виднелись Неприступные Горы. Так их называли за отвесные склоны, где на каждом шагу можно было сломать себе шею. Солнце постепенно начинало клониться к западу. Но летом оно заходит не так быстро, а потому путники вполне могли еще несколько часов идти при свете дня.
Башэ показал Вольфраму свои приобретения: яблоневую кору из северных краев, помогавшую при лечении женских болезней; тончайшие птичьи перья с юга, которыми лечили воспаления суставов у стариков; зеленый чай, произраставший в землях эльфов. Вольфрам рассказал ему о том, какими травами пользуются дворфы. Башэ внимательно слушал, уделяя особое внимание составу лекарств и пропорциям. Когда эта тема оказалась исчерпанной, Вольфрам начал рассказывать о своем народе, о том, что у них каждый с самого раннего детства учится скакать на пони. Он говорил о том, что дворфы почти всю жизнь проводят в седле, кочуя по холмам и равнинам, находящимся отсюда далеко на востоке.
Вольфрам знал немало историй и умел развлекать слушателей. Более того, он умел заинтересовать даже тех, кто угрюмо молчал и не был особо расположен его слушать. По сути, все, что перепадало ему в жизни, зависело от умения быть обаятельным, чем дворфы, в общем-то, никогда особо не отличались. Но Вольфрам годами развивал и оттачивал свой природный дар. За все время Джессан не проронил ни слова, однако слушал внимательно, особенно когда дворф рассказывал о столкновениях с воинами-эльфами или оркскими пиратами. В зависимости от повествования, Джессан либо одобрительно кивал, либо его глаза осуждающе вспыхивали.
Когда стемнело, они остановились на ночлег. Джессан достал сверток с ломтями вяленой оленины и поделился с Вольфрамом, выказывая тем самым свое расположение к дворфу. Башэ поел сушеных ягод и пожевал корень какого-то растения, предложив то же самое и Вольфраму. Тот вежливо отказался, поскольку дворфы привыкли к мясной пище.
Близилась ночь. Воздух быстро становился прохладным. После ужина Джессан и Башэ улеглись на земле, еще хранившей дневное тепло, и моментально уснули сладким и не обремененным раздумьями сном молодости. Вольфрам уже и не помнил, когда он так спал. Он лег, но сон не приходил. Дворф лежал, прислушиваясь к глубокому дыханию Джессана, и смотрел, как у Башэ во сне вздрагивают руки и ноги, словно у пса, которому снится охота. Вздохнув, Вольфрам сел и посмотрел на свой браслет. Жжение исчезло. Камни слабо мерцали во тьме, показывая, что он правильно выполняет данные ему распоряжения.
Вольфрам совершенно не понимал, почему браслет указал ему на двух этих юнцов и что особо важного может быть с ними связано. Дворфу не терпелось поскорее узнать об этом. Водя пальцем по браслету и предаваясь приятным мыслям о количестве серебряных монет, которые он получит по окончании своей миссии, Вольфрам снова лег. Он уже погружался в сон, когда Джессан неожиданно проснулся и объявил, что им пора двигаться в путь.
Вольфрам позабыл об обыкновении воинов-тревинисов спать не более двух-трех часов, а затем, если возможно, продолжать путь и ночью.
До рассвета было еще далеко, однако призрачного света луны и звезд вполне хватало для освещения дороги, тем более что вдоль нее не росли деревья. В запасе у Вольфрама имелось еще достаточно историй, но он был не в настроении рассказывать. Именно сейчас, когда от него требовалось пустить в ход все свое обаяние, его клонило в сон, а перспектива ночного путешествия вызывала у него раздражение. Вольфрам заметил, что Джессан начал внимательно приглядываться к природным ориентирам. Значит, вскоре они свернут с дороги и двинутся по открытой степи.
Примерно через час пути Джессан остановился возле камней, сложенных пирамидой близ дороги. Дорога шла с востока на запад, тревинис смотрел на север. Объясняться с Вольфрамом он предоставил Башэ.
- Здесь мы сворачиваем с дороги, - сообщил Башэ. - Спасибо тебе за твои истории и за то, что помог мне торговаться с эльфом.
Джессан что-то пробормотал, однако Вольфрам ничего не разобрал.
- Счастливого тебе пути, господин, - вежливо добавил Башэ.
Вольфрам почувствовал, как браслет слегка потеплел, но он не нуждался в подсказках. Он прекрасно понимал, что ни в коем случае не должен расстаться с пеквеем и тревинисом, но по какой причине - этого он не знал.
- Благодарю вас, - столь же вежливо произнес Вольфрам. - Но мне очень бы хотелось и дальше идти вместе с вами. Я так надеялся побеседовать с твоей бабушкой, - добавил он, обращаясь к пеквею. - Не часто встретишь такую мудрую женщину.
Башэ посмотрел на Джессана, который покачал головой. На дворфа он даже не взглянул, продолжая глядеть в северном направлении.
- Нет, - коротко сказал он.
Вольфрам мог бы тайком двинуться вслед за ними, но ему требовалось, чтобы тревинисы приняли его без подозрений, а потому негоже было начинать с воровского проникновения в их селение. Он напряженно искал причину, которая оправдала бы его появление там, когда неожиданно пеквей пришел ему на помощь.
- Возьмем его с собой, - сказал по-тирнивскн Башэ.
Джессан покачал головой.
- В нашем селении никто и никогда не видел живого дворфа, - возразил Башэ. - Даже твой дядя Рейвенстрайк. Представляешь, какой подымется шум, когда мы приведем с собой Вольфрама? Он будет нашим дворфом. Только нашим и больше ничьим. Медвежья Лапа сляжет от зависти, невзирая на все его трофеи. Что его высохшие, сморщенные старые головы по сравнению с настоящим живым дворфом?
Похоже, Джессан задумался над доводами друга.
- А уж что будет с Ясной Зарей, - умно подзуживал Башэ. - Сколько у нее отрезанных голов, но и она никогда не видела живого дворфа.
Разговор не предназначался для ушей Вольфрама, и он старался делать вид, что не понимает ни слова. Конечно, оскорбительно, когда тебя оценивают, словно какую-нибудь диковинку на ярмарке. Но иного способа добраться до селения этих юнцов у него нет, а потому самолюбие придется запрятать за щеку.
- Разве ты боишься его? - спросил Башэ, бывший сейчас воплощением невинного простодушия.
- Конечно же нет, - ответил Джессан, бросив на дворфа презрительный взгляд.
- Так давай возьмем его с собой, - вновь предложил Башэ.
Пеквей действовал очень разумно. Если Джессан откажется, отныне его станут упрекать в том, что он боится дворфов. Кажется, Джессан уже сообразил, что ухищрения друга загнали его в угол, откуда он не знал, как выбраться. Теперь Вольфрам лучше понял странную взаимосвязь между пеквеем и тревинисом. Джессан, привыкший в жизни двигаться по прямой, был вынужден время от времени сворачивать в сторону, уступая коротышке-пеквею, умевшему ходить кругами и добиваться своего.
- Дворф может идти, - хмуро бросил Джессан.
- Ты можешь пойти с нами, - возбужденно произнес Башэ, поворачиваясь к Вольфраму. - Мы с Джессаном обсудили это дело. Я сказал, что моей бабушке будет очень интересно встретиться и поговорить с тобой, и он согласился.
Вольфрам в самых вежливых выражениях поблагодарил обоих юношей за удовольствие и дальше наслаждаться их обществом и за великую честь, которую они ему оказали, согласившись привести его в свое селение. Джессан расшвырял в разные стороны камни пирамиды, и все трое двинулись дальше. Вольфрама интересовало, сколько им еще идти, однако спрашивать он не решился, опасаясь, как бы его не заподозрили в скрытых и недобрых намерениях.
Джессан шел не по прямой, и дворф понял, что юноша специально ведет их в обход, чтобы он не запомнил дорогу к селению. Вольфрам, начинавший уставать, мог бы уверить Джессана, что не имеет подобных намерений, однако это лишь вызвало бы у тревиниса дополнительные подозрения. Посему Вольфрам помалкивал и изо всех сил старался не спать на ходу.
Наступило самое глухое время ночи. Справа выросла какая-то темная громада, заслонившая небо и звезды. Вольфрам принюхался и почуял воду. Громада была не чем иным, как кронами деревьев, окружавших озеро. Башэ что-то сказал насчет своего пустого бурдюка, и юноши повернули к озеру. Вольфрам обрадовался возможности передохнуть, пусть и недолго. Он рассчитывал окунуть лицо и шею в холодную воду и тем самым побороть сон.
Они вошли в рощицу. Деревья с пышной листвой отбрасывали густые тени. Джессан замедлил шаги. Где-то неподалеку слышались крики ночных зверей, вышедших на охоту. Наверху ухал филин, объявляя, что окрестные земли принадлежат ему. Другой филин, притаившийся чуть дальше, похоже, оспаривал это утверждение. Башэ сообщил, что где-то в кустах прячется лиса. Вольфрам едва не наступил на горностая, который злобно заверещал и скользнул прочь из-под его ноги.
Деревья остались позади. Путники вышли на берег тихого, сонного озера. Оказалось, что они здесь не одни; неподалеку пили воду олени. Почуяв пришедших, они взмахнули белыми хвостами и скрылись среди деревьев, хотя Башэ и кричал им вслед, призывая не пугаться. Вольфрам с любопытством следил за коротышкой. Он часто слышал об умении пеквеев общаться с животными, но увидел это только сейчас.
Однако олени не вняли уверениям Башэ. Вольфрам слышал, как они продираются сквозь кустарник, унося ноги от озера.
Башэ улыбнулся и пожал плечами.
- Они мне не поверили, и я их не могу винить. На вас двоих одежда из оленьей кожи.
Вольфрам тоже вполне понимал чувства оленей. Дойдя до кромки воды, он зачерпнул ее ладонями и напился. Вода была холодной и отдавала илом. Потом Вольфрам побрызгал себе на лицо.
- Что там за странный свет? - услышал он резкий голос Джессана.
Вольфрам протер глаза, приглядываясь к серебристой светящейся полосе на черной, с крапинками звезд, поверхности озера. Он заметил ее раньше Джессана, но не придал ей значения.
- Луна, - зевая, ответил Вольфрам. - Лунная дорожка.
- Луна зашла час назад, - возразил Джессан.
С Вольфрама мигом слетела сонливость. Он вскочил на ноги и непроизвольно поднял глаза к небу.
- Ты прав.
Дворф снова посмотрел на светлое пятно. Серебристое сияние находилось футах в двенадцати от берега. Приглядевшись, Вольфрам понял, что оно никак не могло быть отражением луны. Серебристый свет плавал на поверхности воды, будто масляное пятно, покачиваясь на волнах.
Рябь, поднятая убежавшими оленями, не рассеяла это свечение и не превратило его во множество маленьких серебристых и черных волн. Пятно оставалось ровным и просвечивало через взбудораженную воду подобно опустившейся на дно шелковой шали. Вольфрам невольно коснулся своего браслета.
- Да будь я… - пробормотал он, ошалев от догадки.
- Давайте-ка взглянем, что это такое, - возбужденно крикнул Башэ.
Бросив бурдюк, он устремился в воду. Джессан бросился следом, и только тогда Вольфрам сообразил, чем это грозит обоим юнцам.
Дворф метнулся к воде. Одной рукой он цепко схватил детскую ручку пеквея, другой поймал за запястье Джессана.
Джессан сердито дернулся, пытаясь вырваться, и гневно поглядел на Вольфрама. Тревинисы не любят, когда чужестранцы до них дотрагиваются, но сейчас было не до церемоний. Джессан остановился; большего Вольфраму и не требовалось.
- Не приближайтесь к этому месту, - предостерег их дворф. - Я знаю, что это такое. От этих штучек надо держаться подальше.
- И что же это? - полюбопытствовал Башэ, завороженный сиянием.
Джессан не сводил с дворфа сердитых глаз, но продолжал стоять на месте, погруженный в воду по лодыжки. Осторожность была не чужда ему. К тому же Джессану тоже хотелось услышать ответ Вольфрама.
- Это Портал, - пояснил Вольфрам. - Один из магических Порталов.
Дворф ткнул пальцем в направлении серебристой полоски.
- Вы туда войдете, но никто не скажет вам, где вы выйдете. Возможно, вы попадете в райский уголок. А можете очутиться прямо посреди военного лагеря эльфов, где вас проткнут копьем раньше, чем вы сумеете что-то сказать. Вас может занести в какую-нибудь расщелину с кипящей грязью. Вы даже не представляете себя, что такое Портал, - добавил Вольфрам.
- Мой дядя рассказывал о них, - холодно ответил Джессан. - Он говорил, что в здешних местах Порталов нет. Ближайший Портал находится в Карну.
Слова дяди были для Джессана мерилом истины. Раз этот Рейвенстрайк, или как там его, сказал, что Порталов здесь нет, значит, так тому и быть.
- Ближайший из известных Порталов, - возразил Вольфрам, сделав упор на слове «известных». - Но есть много неизвестных Порталов. Их называют дикими. Они появились тогда, когда взрыв уничтожил Старый Виннингэль и четыре существовавших Великих Портала. Скорее всего, мы сейчас стоим возле одного из диких Порталов.
Вольфрам вылез из воды и вытащил Башэ. Джессан нахмурился, сведя свои темные брови. Он продолжал стоять по щиколотку в воде.
- Если ты говоришь правду и это действительно один из магических Порталов, почему никто до сих пор его не обнаружил?
- Я знаю! - закричал Башэ.
Выйдя на берег, он, как собака, отряхивался от воды.
- Просто никто не был здесь ночью. Днем ты бы не заметил свечения.
А ведь коротышка прав, подумал Вольфрам. Озеро лежит на значительном расстоянии от дороги. Путешественники едва ли знают о его существовании, а если кого и заносило в эти края, солнечные блики надежно скрывали призрачное сияние Портала. Даже ночью его вполне можно было спутать с лунной дорожкой, как спутал и сам Вольфрам.
- Выходи на берег, - сказал он Джессану.
Джессан не пошевелился, а продолжал смотреть на бледный мерцающий свет.
- Как по-твоему, куда я могу попасть, если туда войду? - спросил он Вольфрама.
- Этого никто не знает. Может, прямо к богам, - ответил дворф, не представляя, что ему делать, если этот ретивый юнец и впрямь вздумает прогуляться по Порталу.
Но ему-то что? Ведь он не брал на себя ответственности за них обоих. У самих есть головы на плечах. Если они полезут в Портал и пропадут там - что ж, пусть пеняют на себя. Обратную дорогу он найти сумеет. А то, за чем его посылали монахи, он уже нашел. Осталось лишь запомнить местность, где находится озеро с Порталом, и сообщить монахам. Думая об этом, Вольфрам обнаружил, что все еще крепко держит пеквея за руку.
- Быть может, этот Портал ведет на дно озера, - сказал дворф. - А может - на другой край света или в жилище богов. Если ты никогда не бывал в Портале, там легко сбиться с пути. Чем-то Портал похож на пещеру. Ты не сумеешь определить, где верх, где низ, где север, а где юг. Заблудиться там - пара пустяков.
Неожиданно Вольфраму пришла мысль, воодушевившая его.
- Вам надо рассказать о Портале в вашем селении. Пусть пошлют самых опытных воинов на разведку.
Пока он это говорил, свечение Портала усилилось. Оттуда послышались слабые звуки, напоминавшие цокот копыт или удары сердца.
Вольфрам затаил дыхание и стал пятиться задом, стремясь отойти подальше от воды. Башэ не отставал от него. К счастью, этот коротышка обладал развитым чувством самосохранения.
- Джессан, вылезай! - крикнул он другу.
Цокот копыт звучал все громче. Удивленный Джессан с явным неудовольствием выбрался на берег, но при этом он неотступно смотрел на Портал.
Разбрызгивая клочья белой пеной, из Портала выскочила лошадь со всадником на спине. Ноздри ее раздулись от быстрого бега. Чувствовалось, что она скакала во весь опор. Отфыркиваясь и стряхивая воду с головы и гривы, лошадь отчаянно пыталась хоть за что-то зацепиться передними ногами. Всадник оказался рыцарем в серебристых доспехах, ярко сияющих при свете Портала. Он явно был опытным наездником, поскольку припал к лошадиной шее, побуждая животное повернуть к берегу.
Подняв фонтан ослепительных серебристых брызг, кажущихся почти мистическими на фоне иссиня-черной поверхности озера, лошадь выпрыгнула на берег. Такого Джессан еще никогда не видел. Заглядевшись на лошадь и всадника, он потерял равновесие и едва не угодил под конские копыта, однако умное и опытное животное, почуяв на пути человека, перепрыгнуло через него, не причинив вреда.
- Это бог, - с благоговейным ужасом прошептал Башэ.
Он с такой силой уцепился за руку Вольфрама, что дворф пошатнулся.
Поначалу Вольфрам решил, что пеквей прав, но доспехи рыцаря показались ему знакомыми. Оправившись от потрясения, он присмотрелся ко всаднику, чья лошадь уже гарцевала на суше.
- Нет, это не бог, - негромко возразил Вольфрам. - Но близок к богам. Это - один из Владык.
Рыцарь остановил лошадь. Он обернулся назад и оглянулся на Портал. Джессан был не в состоянии отвести глаза от рыцаря, чьи доспехи при свете звезд блестели, словно рыбья чешуя.
Рыцарь поднял забрало.
- Где я? - требовательным голосом произнес он.
Всадник обвел взглядом темные силуэты деревьев, озеро, небесный купол, пустынную степь и вновь повернулся к Джессану.
- Где я? - еще более требовательно повторил он вопрос.

Предыдущая страница 3 Следующая страница


Стражи Утраченной Магии 4

Джессан словно онемел; он мог только завороженно взирать на всадника.
- Ты что, немой? - удивился рыцарь.
- Я сообщу вам, где вы находитесь, господин рыцарь, - сказал Вольфрам, выходя из тени деревьев. - Вы попали в земли тревинисов и находитесь на севере Дункарги.
- Дункарги, - повторил рыцарь.
Тусклый свет звезд и поблекшее мерцание Портала не позволяли Вольфраму рассмотреть лицо всадника, но поникшие плечи ясно показывали, что рыцарь надеялся услышать совсем не такой ответ.
- Дункар, столица государства, лежит примерно в семистах милях к югу отсюда, - добавил Вольфрам.
- Дункарга, - еще раз произнес рыцарь. Голос его звучал слабо, едва слышно. - Значит, не Виннингэль, куда я так надеялся попасть и о чем молил богов.
Он покачал головой, потом оглянулся на Портал. Оттуда донесся слабый звук копыт. Чувствовалось, что сюда приближается еще один всадник.
- Ну что ж, - продолжал рыцарь. - Моя храбрая Фотераль совершенно выбилась из сил и не в состоянии скакать дальше. Да и я сам изрядно утомился. Придется устроить привал.
Спешившись, рыцарь вытащил из ножен свой меч, затем что-то вполголоса приказал лошади, и та понеслась к деревьям. Он обернулся к Вольфраму.
- Забирай с собой этих юношей и бегите со всех ног. Слышишь звук копыт? Это погоня за мной. Вам это грозит смертью.
- Но кто… кто гонится за вами? - спросил Вольфрам.
Происходящее казалось ему странным сном и неприятно будоражило дворфа.
- За мной гонится врикиль, порождение Пустоты, - ответил рыцарь. - Могущественное и жестокое. - Он снова бросил мрачный взгляд в направлении Портала. - Женщина-врикиль. Две недели назад между нами произошло сражение. Мне думалось, что я ее ранил смертельно, но этому исчадию зла каким-то образом удалось оправиться от раны. С тех пор она неотступно преследует меня. Обнаружив дикий Портал, я надеялся… я молил богов, чтобы он вывел меня в Новый Виннингэль.
Он грустно улыбнулся и пожал плечами.
- Боги и так отвечали на многие мои молитвы. Мне грех жаловаться, что они не обратили внимания на эту.
Вольфрам не слушал, о чем говорит рыцарь. Ноги сами несли его под тень деревьев. Если у этого порождения Пустоты хватило сил и смелости напасть на Владыку, а затем обратить его в бегство, значит, женщина-врикиль и в самом деле была могущественной. Он чуял опасность, как в знойный летний день чуют приближение грозы, и не хотел становиться на пути у врикиля. Башэ бежал вместе с ним.
- Поторапливайся, парень! - на бегу крикнул Джессану Вольфрам. - Рыцарь прав. Нам надо убираться отсюда, н поскорее!
Джессан горделиво вскинул голову, и дворф уже заранее знал, что он скажет.
- Ты ошибаешься, если думаешь, что побегу от опасности. Мой народ не привык скрываться от врага, - заявил Джессан.
Вытащив нож - свое единственное оружие, - он встал рядом с рыцарем.
Рыцарь не улыбнулся, не выбранил юношу и не назвал его глупцом, что наверняка сделал бы Вольфрам. Копыта приближавшегося коня звенели все тяжелее. Серебристое сияние Портала начало тускнеть, как бывает, когда облако закрывает луну и ее дорожка на воде пропадает.
- Благодарю тебя за твое предложение, - сказал рыцарь. - Меня зовут Густав. Я - уроженец Виннингэля. Как видишь, я путешествую без оруженосца. Если желаешь, ты кое в чем мог бы мне помочь.
Он взмахнул мечом, и теперь Вольфрам заметил, что левая рука рыцаря почти не двигается и он едва ли сможет действовать ею во время сражения.
- Встань рядом с моей лошадью и не позволяй ей вмешиваться в схватку. И еще: если я лишусь своего меча, будь готов поднести мне другое оружие.
Джессан крепко сжал в руке нож. Вольфрам с опаской подумал, что упрямый тревинис не пожелает выполнить повеление рыцаря и решит остаться рядом с ним. Однако Джессан понял, что здесь, как на поле битвы, нужно мгновенно повиноваться. Будучи прирожденным воином, юноша привык выполнять приказы. Рыцарь был значительно старше его и имел право повелевать. Он отнесся к Джессану с уважением и дал ему поручение, которое тот должен добросовестно исполнить.
- Меня зовут Джессан, сын Когтистого Медведя. Я не подведу тебя, господин, - ответил рыцарю юноша.
Он произнес эти слова по-тирнивски, показывая свое особое уважение к Густаву, но тот был слишком поглощен ожиданием врикиля, чтобы обратить на это внимание. Рыцарь просто кивнул и снова повернулся лицом к Порталу.
Джессан бросился к стоявшей между деревьями лошади. Животное не выказывало ни малейших намерений возвращаться на берег, чтобы помочь хозяину. Вольфрам, как всякий дворф, разбирался в лошадях и мог с уверенностью сказать, что мало найдется таких воспитанных боевых лошадей, как эта. Даже если небо начнет падать на землю, она останется стоять там, где ей велел хозяин. Ничего не скажешь: рыцарь быстро разобрался в горделивой природе Джессана и, не обижая юношу, тактично услал его подальше от места схватки.
Башэ высвободил свою руку из руки дворфа и тоже направился к лошади. Восхищенно поглаживая ее по крупу, он негромко заговорил с нею. Пеквей выбрал эльдерский язык, который лошадь наверняка привыкла слышать, и спросил, не хочет ли она пить. Похоже, лошадь поняла его слова, поскольку слегка мотнула гривой. Однако все ее внимание было приковано к хозяину. Лошадь напряженно ждала, готовая броситься на берег по первому зову. Джессан достал из седельной сумки боевой топор и крепко сжал его, отчего даже костяшки пальцев у него побелели. Как и лошадь, он застыл в напряженном ожидании.
Вода возле Портала потемнела и приобрела какой-то зловещий оттенок. Появились клочья мутной пены. По всему ощущалось, что к берегу приближается воплощенное зло. Оно поглотило собой все звуки, и Вольфрам не слышал ничего, кроме биения собственного сердца. Его удары гулким эхом отдавались в пустом пространстве.
- Если за ним гонится врикиль, мне надо уносить отсюда ноги, - твердил себе Вольфрам.
Обливаясь потом и хватая ртом воздух, он заставил себя оторвать взгляд от бурлящей воды.
- Это не моя битва, - про себя произнес дворф, пятясь задом. - И до этих юнцов мне тоже нет дела, как и до рыцаря, да хранят его боги. - Вольфрам сделал еще один шаг. - Я сделал то, ради чего меня посылали, и нашел то, что должен был найти. Теперь для меня главное - остаться в живых и сообщить о моей находке. Рыцарь сам велел мне убираться подальше, и здесь я с ним полностью согласен.
Возможно, то была судьба, а может - воля богов. Очень может быть, что причиной явилась и собственная нерешительность дворфа или браслет на его руке. Могло быть и так, что всему виной оказался проворный суслик, прорывший в земле ход. Дворф сделал третий шаг назад, после чего собирался повернуться и броситься прочь. Но тут его нога попала в норку, прорытую в мягкой почве. Вольфрам вскрикнул от удивления и рухнул вниз, растянув себе лодыжку.
Темная вода шипела и пузырилась, словно варево в гигантском котле. Из Портала вылетела черная лошадь с черной фигурой всадника на спине. Призрачное сияние Портала не осветило их; оно не вспыхнуло ни на мокрой шкуре лошади, ни на черных доспехах. Зло вбирало в себя весь свет, отчего звезды померкли, а тьма стала кромешной. Ветер утих, и даже воздух не мог пробиться в легкие. Темные силуэты лошади и всадника заставили мерцание Портала почти полностью угаснуть; оно превратилось в едва заметное колеблющееся пятно на воде.
Доспехи женщины-врикиля были столь же черны, как и Пустота, породившая их. На плечах и локтях торчали зловещего вида шипы, служившие дополнительным оружием.
Дворф слышал немало легенд о врикилях - исчадиях Пустоты, неподвластных смерти, но никогда не воспринимал эти сказания всерьез. Даже сейчас он все еще отказывался верить в существование врикилей. Ему бы очень хотелось думать, что он видит кошмарный сон, от которого вскоре пробудится и посмеется над своими страхами.
Черная лошадь понеслась прямо к рыцарю в серебряных доспехах. Владыка Густав опустил забрало и встал на берегу, ожидая встречи с врагом. От всадницы веяло магией Пустоты. Даже деревья безжизненно склонили свои ветви; казалось, магия зла пригнула их к земле, как ураган пригибает былинки.
Полуослепший и оцепеневший от страха, Вольфрам припал к траве, моля только о том, чтобы женщина-врикиль его не заметила. Лошадь рыцаря заржала и ударила копытами. Башэ заскулил и даже Джессан вскрикнул от ужаса. Услышав звон скрестившихся мечей, дворф решился поднять глаза.
Женщина-врикиль заметила, что ее противник спешился и не имеет щита, который он все равно не смог бы удержать раненой рукой. Она решила, что на этот раз ему не уйти, поэтому убрала меч и достала огромную булаву. С нечеловеческой силой она принялась размахивать своим оружием.
Булава со свистом рассекала воздух, будто рой голодной саранчи. Женщина-врикиль намеревалась пробить доспехи рыцаря. Если удар и не убьет его, то наверняка оглушит и лишит сознания, сделав беззащитным перед вторым ударом.
Густав спокойно стоял с поднятым мечом. Его противница бросилась прямо на него, замахнувшись булавой. Густав не дрогнул.
Вольфрам не сомневался, что конец рыцаря неминуем, и терзался вопросом об участи их троих.
Густав выкрикнул на виннингэльском языке странные слова:
- Сладостная горечь памяти!
От доспехов и от меча исходило серебристо-голубое сияние. Густав взмахнул мечом, защищаясь от булавы, и магия благословенного оружия столкнулась с проклятой магией Пустоты. На землю посыпались искры. Даже воздух содрогнулся от удара. Меч Густава отсек кисть руки женщины-врикиля. Булава и кольчужная рукавица упали на землю.
Густав зашатался и отпрянул назад. Чувствовалось, что ему стоило неимоверных сил удерживать в руке свой меч. Он поднял голову и посмотрел на противницу, рассчитывая увидеть ее поверженной.
Столь ужасающий удар убил бы любого смертного. Однако это исчадие лишь немного удивилось выпавшей булаве и с прежним напором продолжило сражение. Натянув поводья, женщина-врикиль пришпорила лошадь и понеслась прямо на рыцаря.
Нам всем конец, думал Вольфрам. Теперь врикиль расправится с Владыкой, а потом перебьет и нас. Дворф оглянулся на юношей. Джессан стоял, держа поводья лошади Густава, и даже не замечал, что держит их. Он следил за битвой широко распахнутыми, возбужденными глазами. Башэ дрожал от ужаса, выглядывая из-под лошадиного брюха.
Вольфрам прижал язык к внутренней стороне зубов и издал странный звук, напоминавший одновременно жужжание и причмокивание. Засунув в рот руку, он усилил этот звук, сделав его похожим на жужжание целого роя мух, которых дворфы называли «лошадиным проклятием».
Дворф жужжал и причмокивал, словно во тьме и впрямь кружились мухи, готовые ужалить свою жертву. Лошадь рыцаря, невзирая на всю свою вышколенность, тревожно заржала, дернула головой и закатила глаза, пытаясь определить, с какой стороны нападут ее мучители. Эти мухи своими укусами доводили лошадей буквально до бешенства, и те были готовы нестись даже в пропасть, только бы убежать от маленьких кровопийц. Джессану и Башэ пришлось напрячь все силы, чтобы удержать перепуганное животное.
Вольфрам горячо молился Волку. Только бы лошадь врикиля оказалась настоящей, а не кошмарным порождением Пустоты. Его молитва не осталась без ответа. Черная лошадь навострила уши. Ее глаза беспокойно забегали. Она поднялась на дыбы и от страха принялась молотить передними копытами воздух. Напрасно женщина-врикиль пыталась успокоить лошадь. Вздыбившееся животное резко дернулось и сбросило всадницу. Женщина-врикиль повалилась на спину.
Сознавая, какая опасность ей угрожает, она сразу же попыталась подняться на ноги. Однако тяжесть доспехов и искалеченная правая рука помешали ей встать достаточно быстро. Она дергалась из стороны в сторону, и доспехи придавали ей сходство с опрокинувшейся на спину черепахой.
Густав не замедлил воспользоваться преимуществом. Схватив меч, он подбежал к противнице и встал над нею. Она сделала последнюю отчаянную попытку спастись, но ей так и не удалось схватить левой рукой ногу Густава.
Густав вновь крикнул на своем родном языке:
- Силою любви Аделы!
С этими словами он вонзил сияющее серебряно-голубое лезвие меча прямо в грудь врикиля.
Меч с громким треском расщепился пополам. Мелькнула яркая голубая вспышка, потом стало темно. Женщина-врикиль испускала нечеловеческие вопли, крича не столько от боли, сколько от ярости. Благословенный свет заполнял ее изнутри, уничтожая магию Пустоты, поддерживавшую ее существование. Душераздирающие крики продолжались довольно долго. Неослабевающее бешенство женщины-врикиля не могло вернуть ей исчезавшие магические силы, и она это понимала. Вольфрам стиснул зубы и плотно зажал руками уши. Последнее, что он видел, прежде чем от ужаса накрепко закрыть глаза, была фигура рыцаря. Голубой свет его доспехов тускнел. Потом Густав медленно осел на землю, рухнув неподалеку от поверженного врага.

ГЛАВА 6

Удивляясь тому, что он до сих пор жив, Вольфрам осторожно открыл глаза. Сквозь легкую рябь озера ярко светился Портал. Башэ успокаивал лошадь рыцаря, поглаживая животное по шее и шепча утешительные слова. Джессан, помня о своем долге, бросился на помощь упавшему Владыке.
Вольфрам встал, ворча и морщась от боли. К счастью, его лодыжка оказалась не сломанной (во всяком случае, хруста при падении он не услышал), а просто сильно растянутой. С такой ногой не побежишь. Хотел он того или нет, но на какое-то время его судьба оказалось связанной с двумя юношами; по крайней мере, пока не поправится лодыжка. Если лошадь врикиля не сбежала, он может взять ее и отправиться к монахам, чтобы сообщить им о находке и потребовать вознаграждение.
Он огляделся в поисках лошади и услышал в отдалении стук ее копыт. Слишком далеко для его покалеченной ноги. Хромая, Вольфрам направился к тому месту, где Джессан склонился над бесчувственным телом рыцаря и где валялся мертвый врикиль.
На черном нагруднике доспехов лежала рукоятка рыцарского меча - все, что осталось от его оружия. Доспехи врикиля были рассечены надвое, но крови Вольфрам не заметил.
- Рыцарь захочет взять трофеи, - сказал Джессан. - Если он умрет, мы положим их в его могилу.
В руках у Джессана по-прежнему был боевой топор Густава. Не успел перепугавшийся Вольфрам и рта раскрыть, как Джессан взмахнул топором и быстрым ударом отсек шлем вместе с головой врикиля от остальных доспехов.
Ошеломленный Вольфрам застыл на месте, боясь, что врикиль вскочит и схватит Джессана за горло. Этот юнец даже не подозревал, что из черных доспехов способна вынырнуть магическая сила Пустоты и похитить его душу, а заодно и душу Вольфрама.
Шлем откатился в траву. И тогда Вольфрам понял, почему он не увидел крови.
Под доспехами не было тела.
Джессан присел на корточки, чтобы лучше рассмотреть доспехи.
- Гарлник ! - выругался он по-тирнивски. - Куда… куда она подевалась?
Этот вопрос он мог бы задавать снова и снова. От врикиля не осталось ничего, кроме горстки серого, жирного на вид пепла.
Зрелище перепугало Вольфрама сильнее, чем если бы он увидел жестоко изуродованный труп. У дворфа все волосы стали дыбом, включая и усы, которые больно кололи губы. Смрад, оставленный магией Пустоты, был настолько силен, что Вольфрама едва не вытошнило.
Джессана зловоние не беспокоило. Тревинисы отличались прямолинейностью мышления. Они верили только тому, что видели, ощущали или могли потрогать. Конечно, они знали о существовании в природе чего-то такого, что невозможно объяснить. Например, что удерживает птицу в воздухе, а человека - на земле? Этого никто не знает. Но разве птице нужен ответ? Ни в коем случае. Тревинисы не обременяли свои головы вопросами, на которые не существует ответов. Подобным же образом относились они и к магии - без благоговения, даже без особого интереса, поскольку ни на что не могли ее употребить.
Встав на четвереньки, Джессан вперился взглядом в пустые черные доспехи, пытаясь найти следы тела.
- Куда делся врикиль?
Металл доспехов эхом отражал его слова. Дыхание юноши взметнуло жирную пыль, и она поднялась в воздух мелкими клочками.
Вольфрам чувствовал, как его душит смех. Волевым усилием он подавил желание рассмеяться, ибо знал, что потом не сможет остановиться.
Во рту у него пересохло, а язык, наоборот, разбух.
- Оставь это лучше здесь, сынок.
Он положил свою руку на руку Джессана. Джессан со свирепой гордостью посмотрел на него, и Вольфрам быстро убрал руку, заметив, как она дрожит.
- Врикиль - это порождение Пустоты, - безуспешно пытался объяснить он Джессану. - Порождение зла. Лучше вообще не подходить к этим доспехам, не разглядывать их и не задавать слишком много вопросов.
Джессан вспыхнул. Глаза его потемнели от негодования.
- А-а! Да ты, оказывается, трус. Ты пытался сбежать. Я видел.
- Знай ты побольше, ты бы тоже дал деру, - ответил Вольфрам. - Благодаря мне, молодой воин, ты остался жив. Но не надо благодарить меня за это!
Потирая покалеченную лодыжку, дворф постарался как можно дальше отойти от черных доспехов.
- Ты должен помочь рыцарю, - бросил он через плечо. - Он ведь сделал тебя своим оруженосцем.
- Это верно. - согласился Джессан, к великой радости Вольфрама оторвавшись от возни с доспехами.
Джессан опустился на колени и стал раздумывать, как бы ему освободить голову рыцаря от шлема. Он царапал пальцами забрало, тщетно пытаясь его поднять, но забрало было словно припаяно к шлему. При этом Джессан не обнаружил никаких застежек, пряжек или кожаных шнурков.
- Как же он снимает этот шлем? - удивлялся впавший в отчаяние юноша.
Взирая с благоговейным недоумением на хитроумные доспехи рыцаря, Джессан осторожно коснулся блестящего шлема, сделанного в виде лисьей головы. Юного тревиниса уже перестало занимать, куда мог исчезнуть труп врикиля, зато от красоты доспехов Владыки у него были готовы политься слезы.
- Такого я еще не видел, - завороженно пробормотал он. - Даже у моего дяди Рейвена нет таких удивительных доспехов.
Еще бы у твоего дяди были такие доспехи, язвительно подумал Вольфрам. Наверное, у него и шлем-то мало чем отличается от надетой на голову железной кастрюли.
- Не пытайся раскрыть секрет этих доспехов, - посоветовал дворф Джессану. - Ведь Густав - Владыка. У него магические доспехи, полученные от богов.
- Тогда почему врикиль ранил его? - недовольно спросил задетый Джессан. - Боги уж наверняка сумели бы его защитить.
- Только не от такого зла, - отвели Вольфрам, глянув искоса на пустой черный панцирь. - Я без конца тебе твержу: то был врикиль, порождение Пустоты. Но в одном ты прав. Я не видел, чтобы это исчадие зла ударило его. Возможно, рыцарь всего лишь потерял сознание от усталости.
- Башэ! - властным тоном позвал Джессан. - Хватит обхаживать лошадь. Она сама о себе позаботится. Иди сюда. Может, ты поймешь, что случилось с рыцарем.
- Лошадь печалится по своему хозяину, - сообщил Башэ, опасливо приблизившись к ним. - Лошадь рассказала мне об их путешествии. Почти две недели назад врикиль напал на ее хозяина. Между ними произошло сражение, и рыцарь решил, что убил врикиля. Однако это существо не умерло. С того момента оно все время преследовало рыцаря. Хотя они и не видели врикиля, и лошадь, и рыцарь постоянно ощущали, как зло идет за ними по пятам. Во время первого сражения рыцарь был ранен. После этого он начал терять силы, а в последние несколько дней даже перестал есть.
- Странно, - произнес Вольфрам, нахмурясь и скребя пальцами по подбородку. - Зачем врикилю понадобилось гнаться за рыцарем? Обычно эти порождения Пустоты убивают свою жертву и забывают о ней. Что-то тут не так, и очень даже не так.
Дворф потер руку. Браслет был теплым.
Башэ опустился перед рыцарем на колени. Он положил свою детскую ручку на нагрудник доспехов. От этого прикосновения нагрудник вдруг превратился в жидкое серебро. Башэ испуганно вскрикнул и попятился назад, чтобы спрятаться за лошадь. Джессан шумно втянул воздух. Наконец хоть что-то потрясло равнодушного к чудесам тревиниса.
На глазах у всех троих доспехи, словно вода, стекли с рыцаря и исчезли. На теле Густава остались потертые штаны простого покроя и кожаный камзол, какой обычно люди надевают в дорогу.
- Говорил же я тебе, что у него магические доспехи, - проворчал Вольфрам.
Он склонился над лицом лежащего.
- Чтоб мне провалиться!.. Владыка Густав, так он назвал себя. Как же я его сразу не узнал? Рыцарь Сукин Сын, удирающий от врикиля. М-да, остается только удивляться…
Вольфрам смотрел на рыцаря, а в его голове стремительно неслись мысли. Возможно, эта неожиданная встреча сулила ему новые возможности и немалую выгоду.
- Зачем врикиль напал на него? - недоумевал Джессан, настороженно поглядывая на Владыку Густава.
Оглядевшись по сторонам, Вольфрам заметил пеквея, спрятавшегося под брюхом лошади.
- Вернись, Башэ, - позвал дворф, махнув ему рукой. - Своим нежным прикосновением ты заставил исчезнуть его магические доспехи. Можешь ли ты понять, что с ним? Давай иди сюда, - еще раз помахал пеквею Вольфрам. - Не бойся, с тобой ничего не случится.
Произнося последние слова, Вольфрам снова взглянул на черные доспехи. Ему не понравились слова Башэ о том, что врикиль сумел оправиться от раны и потом почти две недели преследовал рыцаря. Но он тут же напомнил себе, что так считает лошадь. Как и все дворфы, Вольфрам любил лошадей, но не особо доверял лошадиным мозгам.
- Да он совсем старик, - воскликнул Джессан, увидев морщинистое лицо рыцаря, его седые волосы и седую бороду. - Ему не меньше лет, чем Пеквейской Бабушке! А он еще в силах сражаться.
Изумление юноши было вполне понятным. Среди тревинисов, привыкших вечно воевать, редко кто доживал до старости.
- Да, он стар, - согласился Вольфрам. - Он - старейший из человеческих Владык и наиболее почитаемый .
Эти слова дворф прибавил на тот случай, если рыцарь вдруг услышит его. По правде говоря, среди человеческих Владык Густав слыл наиболее взбалмошным.
Башэ присел возле рыцаря на корточки. Коротышка приложил ухо к груди Густава, прислушиваясь к ударам его сердца. Потом приподнял веко и осмотрел глаз. Затем он раскрыл рыцарю рот и внимательно оглядел язык. Качая головой, Башэ бросил опасливый взгляд на черные доспехи.
- Ты говоришь, это было порождение зла? - спросил он Вольфрама.
- Еще какого! - с жаром подтвердил Вольфрам.
Башэ кивнул. Он встал и начал принюхиваться, здорово напоминая гончую, берущую след. Затем Башэ молча скрылся в темноте. Через несколько минут он вернулся с пучком терпко пахнущих листьев.
- Шалфей, - пояснил он, помахав пучком в воздухе. - Разведи огонь, - велел он Джессану.
Джессан послушно принес кремень и трутницу, высек несколько искр и развел огонь. Башэ поднес листья к пламени. Те сразу же вспыхнули. Башэ дал им немного обгореть, после чего загасил огонь. Бормоча какие-то слова на своем языке, он махал дымящимся пучком над Густавом, начав с головы и постепенно добравшись до ног.
- Шалфей прогоняет зло, - пояснил Башэ.
В конце своего действа он поднес шалфей к носу Густава, заставив рыцаря вдохнуть дым. Трудно сказать, что именно принесло желаемый результат: то ли Башэ действительно изгнал зло, то ли рыцарь начал задыхаться от едкого дыма и оттого пришел в сознание.
Густав закашлялся и открыл глаза. Некоторое время он смотрел на склонившиеся лица, никого не узнавая, затем к нему вернулась память о недавнем сражении. Разгоняя рукой дым, рыцарь с усилием сел.
- Радуйтесь, Владыка Густав, - сказал Вольфрам. - Ваш враг мертв.
Густав огляделся. Взгляд его остановился на черных доспехах.
- Это правда? Значит, я ее убил? - Потом он нахмурился и покачал головой. - С этим исчадием нужно держать ухо востро. В первый раз я тоже думал, что убил ее.
- Если только горстка праха вновь не превратится во врикиля; если нет - вы победили своего врага, господин.
- От врикиля можно ожидать чего угодно, - тихо проговорил Густав. - Доспехи надо уничтожить. Закопать в землю или утопить.
Густав умолк. Его глаза остановились на дворфе.
- Похоже, я тебя знаю…
- Вольфрам, к вашим услугам, - ответил дворф, неуклюже кивнув головой. - Вам уже доводилось меня видеть, и, возможно, вы вспомните, где именно. - Чуть заметно указав глазами на Башэ и Джессана, Вольфрам наклонился ниже и прошептал: - Я стараюсь не распространяться о себе, господин. Я не люблю хвастаться своими знакомствами.
- Да, я понимаю, - слабо улыбнулся Густав.
Неожиданно у него перехватило дыхание и по всему телу пробежала болезненная судорога.
Башэ осторожно взял Густава за плечи.
- Тебе нужно лечь, господин, - с почтением произнес он.
Он видел, как уважительно обращается с рыцарем Вольфрам, хотя, конечно же, ничего не понял из их короткого разговора.
Башэ помог рыцарю снова лечь.
- Где у тебя болит? Скажи мне, я умею врачевать, - с гордостью добавил Башэ.
- Я в этом не сомневаюсь, - ответил Густав, судорожно втягивая воздух. - У тебя такое мягкие и заботливые руки.
Густав закрыл глаза и некоторое время лежал молча, ожидая, когда боль ослабеет. Потом прижал руку к груди.
- Моя рана находится здесь. - Он открыл глаза и внимательно посмотрел на Башэ. - К сожалению, ты ничем не сможешь мне помочь, мой нежный друг. Это смертельная рана. Каждый день маленький кусочек меня умирает. Но я - довольно рослый человек. - Он вновь улыбнулся. - Боги позволят мне пожить еще немного. Теперь дай мне отдохнуть, а после поможешь мне сесть на лошадь.
- Ты не сможешь ехать верхом, господин, - возразил Башэ. - Ты едва ли удержишься в седле. Мы возьмем тебя в нашу деревню. Моя бабушка - самая лучшая в мире врачевательница. Она сумеет тебе помочь.
- Спасибо тебе, мой нежный друг, - ответил Густав. - Но я не распоряжаюсь своим временем. У меня есть важное дело. Мне нельзя долго отдыхать. Боги…
Неожиданно Густав почувствовал, что боги забирают это важное дело у него из рук. Боль более острая, чем удар меча, пронзила его тело. Схватившись руками за грудь, он потерял сознание.
Башэ тут же приник ухом к груди Густава, слушая, как бьется сердце.
- Жив, - сообщил пеквей. - Но мы должны как можно скорее довезти его до нашей деревни. Джессан, ты посадишь его на лошадь. Я поговорю с ней и объясню, что от нее требуется.
Башэ взглянул на Вольфрама.
- Ты умеешь ездить верхом?
Умеет ли он ездить верхом? Вольфрам мысленно перенесся в те дни, когда он, словно ветер, несся по родным просторам, когда он и его конь становились одним существом, соединив мысли и сердца и перетекая друг в друга. Картина была настолько живой и вызвала в нем столько боли, что у дворфа из глаз хлынули жгучие слезы. Да, он не забыл, как ездить верхом. Но ему запрещено садиться в седло. Слова об этом уже готовы были сорваться у него с языка, когда до него дошло: если он не поедет верхом, Башэ и Джессан увезут Густава без него. И тогда он останется здесь вместе с этими жуткими черными доспехами.
Вольфрам быстро заковылял туда, где стояла лошадь. Лошадь Густава была выше, чем коренастые пони, на которых он привык ездить, но он знал, что сумеет справиться с нею.
Дворф подпрыгнул и уселся верхом. Лошадь беспокойно дернулась, но Вольфрам крепкой рукой сжал поводья, потрепал животное по шее и произнес несколько ободряющих слов. Прикосновение дворфа и голос пеквея успокоили лошадь. Джессан поднял Густава, усадив его рядом с Вольфрамом. Старый рыцарь был совсем легким. За последние несколько дней он как будто почти лишился плоти. Вольфрам удерживал его в своих сильных руках, не давая клониться в сторону.
- Отправляйтесь, - велел Джессан Башэ. - Я вас догоню.
С попоной в руке он направился к черным доспехам.
- Джессан, друг мой! - крикнул ему Вольфрам. - Утопи доспехи в озере, как приказывал рыцарь. Забрось их как можно дальше, туда, где поглубже.
- Что? - недоуменно уставился на него Джессан. - Утопить такие хорошие доспехи? Ты что, спятил?
Он расстелил на земле попону. Подняв кусок доспехов, он швырнул его на попону. Вольфрам сообразил, что Джессан намеревается притащить доспехи в свое селение. Если бы дворф сумел слезть с лошади, он бы не посмотрел на больную лодыжку и припустил отсюда со всех ног. Или нет, он сам утопил бы эти зловещие доспехи в озере. Однако действия упрямого тревиниса настолько его потрясли, что он мог лишь смотреть и давиться слюной.
- Джессан, послушай меня! Не бери их с собой! Это проклятые доспехи. Рыцарь сам говорил, что мы должны их уничтожить. Башэ! - обратился он к пеквею, который, держа поводья, выводил лошадь из рощи. - Башэ, скажи ему. Предостереги своего друга. Ему нельзя…
- Он не станет меня слушать, - возразил Башэ. - Мне от этих доспехов тоже не по себе. Я их боюсь. Но не волнуйся. Моя бабушка сумеет снять проклятие.
Он натянул поводья, и лошадь зашагала быстрее.
Вольфрам молил о том, чтобы Густав пришел в сознание. Тогда бы рыцарь сам потребовал уничтожить доспехи, и его власть, возможно, подействовала бы на Джессана. Но Густав погрузился в глубокий сон, и дворфу никак не удавалось его разбудить.
Оглянувшись назад, Вольфрам увидел, что Джессан увязывает доспехи в попону. Потом он перекинул узел через плечо и поспешил вслед за лошадью.
Вольфрама передернуло, и его состояние передалось лошади, которая беспокойно заржала, заставив Башэ издать какое-то неодобрительное восклицание.

ГЛАВА 7

День постепенно разгорался. Небо было расцвечено розовато-красными, пурпурными и шафрановыми полосами. Восход предвещал ясный день. Джессан смотрел на сияние небес и чувствовал такое же сияние внутри. Как давно мечтал он о возвращении из своего первого похода! Никогда еще он не уходил так далеко от родной деревни и на столь долгий срок. Теперь его мечты исполнились. Утром, произнеся свое обычное приветствие богам, Джессан решил, что обязательно поблагодарит их за редкую удачу.
Когда по его расчетам до деревни оставалось не более мили, он взял под уздцы лошадь рыцаря, а Башэ отправил вперед. Надо, чтобы Бабушка обо всем узнала заранее и успела подготовить подобающее место, куда они поместят раненого рыцаря. Башэ охотно согласился; ведь он будет первым, кто поведает жителям деревни об удивительных приключениях, выпавших на их с Джессаном долю.
Джессан ничуть не жалел, что уступил другу это право. Все равно он с триумфом войдет в деревню, и не один. Он привез своего рыцаря, обладающего непостижимой силой, а также своего дворфа. И это еще не все. Он несет с собой удивительные доспехи и может с полной уверенностью сказать, что таких доспехов не видел даже дядя Рейвен.
Деревня будет вспоминать об этом не один год. Имя Джессана войдет в сказания, о нем узнают его дети и дети его детей.
Башэ стремглав понесся вперед, поднимая облачка пыли, ибо он бежал по грунтовой тропке, которая вела от поселения тревинисов к извилистой реке, протекавшей неподалеку. Пеквеи умели бегать с громадной скоростью и одолевать значительные расстояния, не уставая, что, вне всякого сомнения, помогало им выживать во враждебном мире. Башэ стремился достичь селения намного раньше своих спутников. Тогда у него останется время, чтобы рассказать жителям свою удивительную историю. Все побросают работу и сбегутся послушать потрясающие новости. Башэ не терпелось начать рассказ, и он без конца прокручивал в голове, что и как будет говорить.
Прибежав в деревню, Башэ вцепился в первого попавшегося ему на глаза старейшину и выпалил ему свою историю. Он тараторил так быстро, что казалось, его язык мешает словам выпрыгивать изо рта. Старейшина племени тревинисов почти ничего не понял из тарахтения пеквея, однако догадался, что произошло нечто важное. Подняв бараний рог, он протрубил, созывая всех в селение. В это время года немало тревинисов обычно работало на полях, ухаживая за всходами картошки и лука. Услышав звук рога, они побросали мотыги и побежали на деревенскую площадь. Все были возбуждены, но не встревожены, поскольку сигнал обещал интересные известия. Если бы на селение напали враги или кто-то из жителей умер, тогда бы народ созывали барабанным боем.
- Что там за шум? - недовольно спросил дворф.
По дороге он сладко вздремнул и теперь моргал полусонными глазами, озираясь по сторонам.
- И куда делся Башэ?
- Я отправил его вперед, чтобы предупредить Бабушку о нашем появлении, - ответил Джессан. - Когда мы доберемся до селения, она уже подготовит все необходимое для больного рыцаря.
- Прекрасно, - усмехнувшись, произнес Вольфрам. - Хотя я сомневаюсь, что ему можно чем-то помочь.
- Бабушка не раз вылечивала самые тяжелые болезни, - возразил Джессан. - У нас ее очень почитают. Я бы тебе не советовал высказывать сомнения в ее способностях.
Юноша сердито посмотрел на Вольфрама, надеясь осадить не в меру самоуверенного дворфа, но его взгляд не достиг желаемого результата, поскольку Вольфрам смотрел вовсе не на Джессана. Дворф не мог отвести глаз от узла, который тот тащил на плече.
- Скажи-ка, парень, а что ты собираешься делать с этими доспехами? - суровым и требовательным тоном спросил Вольфрам. - Самое время закопать их. Зарой их, причем глубже, чем вы зарываете своих покойников. Раз ты говоришь, что до деревни совсем недалеко, я сам довезу рыцаря. А ты закопаешь доспехи и догонишь нас.

Предыдущая страница 4 Следующая страница


5 Маргарет Уэйс и Трэйси Хикмэн

- Я их закопаю, а ты потом выкопаешь и выгодно продашь, - холодно возразил Джессан.
Вольфрам глубоко вздохнул и отвернулся.
Джессан улыбнулся, довольный тем, что вовремя раскусил коварный замысел дворфа.
Вскоре торжествующий Джессан уже входил в родную деревню.
Все селения тревинисов строились по одному и тому же принципу. Хижины из хорошо обожженной глины и бревен, с соломенными крышами, ставились вокруг центральной точки - выложенного из камней кольца, или Священного Круга. Выкладывание Священного Круга было торжественным ритуалом, который совершали те, кто основывал селение.
Каждый камень круга был посвящен богам и имел свое, особое значение. Круг постепенно разрастался, поскольку жители добавляли новые камни, отмечая такие события, как браки, смерти и рождения. Никто не имел права войти внутрь такого круга, поскольку считалось, что боги часто посещают это священное место, и вторжение смертных может их оскорбить. Святость места доказывало хотя бы то, что даже деревенские собаки не забегали внутрь круга, а всегда старались обойти его стороной.
Говорили, что в былые времена любой человек или животное, нарушившие неприкосновенность Священного Круга, обрекались на смерть. Однако когда одна из родственниц Джессана вторглась в пределы Круга, ее все же пощадили, хотя многие считали, что ее надо как следует выпороть. Наконец старейшины вынесли решение: судя по тем глупостям, какие виновница говорила в свое оправдание, она была просто не в состоянии понять серьезность совершенного ею преступления.
В хижинах, построенных вблизи от Круга, жили старейшины, основатели селения. Когда их дети вырастали, они строили свои хижины позади родительских. Так, поколение за поколением, деревня разрасталась во все стороны. Дома тревинисов отличались аккуратностью и основательностью постройки и представляли разительный контраст по сравнению с жалкими лачугами пеквеев, расположенными неподалеку. Пеквеи сооружали свое жилье из всего, что попадалось им под руку в момент строительства. В дело шли шкуры, ветки, камни, глина или более или менее удачное сочетание перечисленного. Пеквеи вообще-то предпочитали жить под открытым небом и прекрасно переносили любую погоду, даже самую ненастную. Они не только жили, но и любили под открытым небом и только в самые сильные холода или в случае опасности прятались в пещерах. Скорее всего, пеквеи не стали бы строить даже этих шатких лачуг, если бы не соседство тревинисов.
Селение, в котором жили Джессан и Башэ, стояло около пятидесяти лет. Все первые поселенцы уже умерли. В их жилищах, примыкавших к Священному Кругу, теперь располагались житницы, места для собраний и дома для больных и немощных. От Священного Круга во все стороны расходилось четыре неправильных круга хижин. Селение процветало, поскольку занимало удачное и выгодное местоположение. Королевство Дункарга всегда с кем-нибудь да воевало, и его армия в значительной степени зависела от наемников из числа тревинисов. В те редкие промежутки времени, когда Дункарга вдруг оказывалась вне войны, наемники без дела не оставались, поскольку их услуги требовались карнуанцам - соплеменникам и злейшим врагам дункарганцев.
Сейчас жители селения собрались вдоль внешней кромки Священного Круга - их традиционного места собраний. Старейшины стояли в ее северной части - там, где всегда клали самый первый камень. За ними толпились остальные жители, держа на плечах малышей, чтобы тем было лучше видно. Особняком стояли закаленные и опытные воины. Они пришли все без исключения, ибо возвращение Джессана было вторым важным событием, происшедшим в этот день. Первым стало возвращение воина Рейвенстрайка, прибывшего из столицы Дункарги. Увидев в числе воинов своего дядю и заметив, с каким теплом и одобрением глаза Рейвена смотрят на него, Джессан почувствовал, как его сердце наполняется гордостью.
На почетном месте, рядом со старейшинами, стоял, конечно же, и Башэ. Он возбужденно размахивал руками, не переставая в который уже раз повторять свою историю. Возле него стояла Бабушка. То, что она находилась рядом со старейшинами тревинисов, говорило о ее особом положении, поскольку пеквеи редко удостаивались такой чести. Однако Бабушка действительно была необычной пеквейкой.
Рост ее был выше среднего. В молодости он достигал почти пяти футов. Годы сделали ее ниже, но даже сейчас она была на целую голову выше самых высоких своих соплеменников. Ее высохшее сморщенное лицо напоминало грецкий орех, и среди морщин было трудно отыскать рот. На этом лице сияли ясные мудрые глаза, а окаймляли его густые седые волосы. Не только другие, но и она сама давно забыла свое имя. Уже много лет подряд ее называли просто Пеквейской Бабушкой. Точного своего возраста она тоже не знала, знала только, что была самой старой жительницей деревни. Она помнила, как укладывали первый священный камень. Но даже в те давние времена она уже была бабушкой.
Пеквейская Бабушка похоронила всех своих двенадцать детей. Она похоронила двадцать внуков и двух правнуков. Башэ был ее праправнуком, и она любила его больше всех, поскольку он, как и Бабушка, отличался рассудительностью и интересовался врачеванием.
Большинство пеквеев носило ровно столько одежды, сколько требовалось, чтобы не оскорблять чувства тревинисов. Пеквейская Бабушка и в этом отличалась от соплеменников. Она носила сорочку, сотканную из тонкой шерсти, и длинную шерстяную юбку, завязывающуюся на поясе. Юбка и сорочка были украшены тысячами мельчайших бусинок, сделанных из крошечных рыбьих косточек, ракушек, камешков, дерева и драгоценных металлов. Юбку украшало множество нитей с нанизанными на них бусинками, причем на конце каждой нити висел камень, оправленный в серебро. Чаще всего в этой пестрой сокровищнице встречалась бирюза, однако помимо нее были бусины из розового кварца, красной и пятнистой яшмы, аметиста, ляпис-лазури, опала, кровавика, тигрового глаза, лазурита, малахита и еще каких-то неведомых камней. Бусы и камни сильно утяжеляли бабушкину юбку, и потому почти все жители считали, что только магия камней помогает ей выдерживать такую тяжесть. Когда Бабушка двигалась, бусины вспыхивали и переливались на солнце, камни раскачивались и ритмично ударялись друг о друга.
Джессан, торжествуя, вошел в селение. В руке он держал поводья лошади, за спиной у него висел тяжелый узел с доспехами. Поскольку руки были заняты, вместо приветствия он лишь кивнул старейшинам. Он поклонился Пеквейской Бабушке и с усмешкой поглядел на Башэ, который поспешил встать рядом с ним, поскольку тоже принимал участие во всех событиях и имел на это право. Джессан сбросил узел на землю. Металл доспехов лязгнул. Воины с любопытством поглядели на узел. Теперь Джессан мог надлежащим образом приветствовать старейшин и поздороваться с дядей, который в ответ поднял руку.
Рейвен посмотрел на сидевшего на лошади раненого рыцаря и слегка нахмурился. Джессан решил, что угадал, о чем думает сейчас его дядя.
- Сейчас он здорово ослаб, - пояснил Джессан, искренне сожалея, что на рыцаре не было удивительных магических доспехов. - Он ранен и к тому же очень стар. Но он сражался с мужеством и настоящим искусством. Он пешим бился против всадника, вооруженного лучше, чем он. Этого человека зовут Густав. Он родом из Виннингэля. Дворф утверждает, что он… он… - Джессан умолк, пытаясь перевести на тирнивский титул Густава. - Господин владычества.
Джессан не спускал глаз с Рейвена, надеясь, что на дядю все это произвело сильное впечатление.
- Владыка? - спросил Рейвен на эльдерском языке, обратившись к дворфу.
- Да, Владыка, - подтвердил Вольфрам. - Из Виннингэля.
- Он один наиболее почитаемых у них Владык, - прибавил Джессан, подумав, что это обстоятельство придает определенный вес и ему самому.
- И что же понадобилось Владыке в наших краях? - с удивлением и недоверием спросил Рейвен.
Джессан собрался с духом, уже готовый потрясти собравшихся рассказом о мерцающем свете под водой озера и о том, как оттуда неожиданно появились два рыцаря. Но его перебила Бабушка.
- Хватит болтать! А ну-ка, мужчины, спустите его на землю, пока он не упал из седла. Отнесите его в дом врачевания. Судя по виду, ему очень плохо, - добавила она на пеквейском, повернувшись к Башэ. - Но посмотрим, чем можно ему помочь.
Несколько воинов поспешили выполнить повеление Бабушки. Башэ стоял рядом, встревоженный, взволнованный и одновременно сияющий от счастья. Привыкшие управляться с ранеными, воины сняли Густава с лошади и осторожно подхватили на руки. Потом шестеро из них медленно и торжественно понесли его к дому врачевания, стоявшему неподалеку от Священного Круга. Башэ шагал рядом с рыцарем. Пеквейская Бабушка в своем внушительном наряде шла позади. Ее юбка колыхалась, бусинки вспыхивали, а камешки постукивали друг о друга.
Джессану не терпелось показать дяде собственноручно принесенный подарок, но сначала надо было каким-то образом отделаться от дворфа. Юноша по-прежнему не сомневался, что Вольфрам зарится на доспехи врикиля.
- Это - мой дворф, - объявил Джессан, указывая на Вольфрама.
Рейвен и многие воины понимающе кивнули - в своих странствиях им доводилось встречать дворфов. Зато большинство землепашцев и все молодые незамужние женщины уставились на дворфа с неподдельным изумлением, что очень понравилось Джессану.
Рейвен вышел вперед и обнял племянника за плечи, показывая, что горд за свою родню.
- Меня зовут Вольфрам, - представился дворф, осторожно ретируясь за лошадиный бок. - Я друг рыцаря.
- Значит, тебе лучше отправиться вместе с ним в дом врачевания, - сказал Джессан. - Возможно, Бабушке понадобится тебя о чем-нибудь спросить.
- Ты там не будешь лишним, Вольфрам, - согласился Рейвен. - Быть может, твои молитвы обратят на него внимание богов. - Он махнул рукой одному из друзей. - Отведи Вольфрама в дом врачевания.
У дворфа не оставалось иного выхода, как подчиниться. Он еще раз с тревогой посмотрел на узел с доспехами, затем неохотно поплелся вслед за воином туда, куда унесли Густава.
Старейшины, воины и остальные жители селения окружили Джессана. Они уже слышали рассказ Башэ. Теперь настал черед послушать Джессана.
Он начал рассказывать, повторяя многое из того, о чем говорил Башэ. Джессан подтвердил, что видел странный мерцающий свет, пробивавшийся из глубины на поверхность озера, и рассказал, как оттуда появилось двое всадников.
- Дворф сказал, что там находится вход в Портал, - пояснил Джессан.
- Я слышал о существовании диких Порталов, - подтвердил один из старейшин. - Если это действительно так, мы должны обследовать его и узнать, куда он ведет.
- Рыцарь и так может нам рассказать, - возразил другой. - Нам надо объявить этот Портал принадлежащим нашей деревне. Я слышал, что карнуанцы здорово разбогатели, взымая с путешественников плату за проезд через их Портал.
- Это потому, что их Портал ведет в могущественную империю Нового Виннингэля, - послышался женский голос.
Голос был низким, хрипловатым и раздался совершенно неожиданно для собравшихся. Поскольку все были поглощены рассказом Джессана, никто не видел и не слышал, как появилась здесь эта женщина.
- Твой Портал, скоре всего, ведет на какое-нибудь коровье пастбище. Да к тому же, - с насмешкой продолжила она, - что толку от входа посреди озера? Пока путешественники туда доберутся, половина из них утонет.
Женщина вошла в круг слушателей. Ее звали Ранесса. Она по-прежнему носила имя, полученное при рождении, хотя ей уже было почти тридцать. Ранесса доводилась Рейвену сестрой, а Джессану - теткой. Люди, оказавшиеся рядом с нею, бросали на нее косые взгляды и торопились отойти подальше, не желая соприкасаться с Ранессой. Нельзя сказать, чтобы она была уродливой; точнее, она не была бы таковой, если бы заботилась о своей внешности. Ее густые и длинные черные волосы, которых давно не касался гребень, торчали во все стороны и падали на лицо. Такие же густые и черные брови прочерчивали на лбу прямую линию, придавая лицу суровое и отрешенное выражение. Глаза ее были редкого карего оттенка с мелкими красными крапинками. Ее матово-белая кожа представляла разительный контраст с бронзовыми от загара телами тревинисов.
Ранесса была совершенно не похожа на старшего брата, и в более населенных и просвещенных местах люди наверняка шептались бы насчет ее отца. Тревинисам подобные сомнения были неведомы; по их понятиям, все это лишь оскорбляло честь семьи. Они знали, что иногда люди рождаются с какими-то странностями, скажем, с отметинами на коже или с усохшими руками и ногами. У богов были свои причины допускать подобные отклонения, и они вовсе не собирались сообщать о них простым смертным. Ранессу сторонились не из-за белой кожи и даже не из-за скверного характера и острого языка. Избегали ее совсем по другой причине. Однажды, когда ей было девять лет, жители селения нашли ее спящей в самом центре Священного Круга.
Ранесса потом рассказывала, что она в ту ночь проснулась от сна, в котором летала по небу, словно птица. Сон был удивительно красивым и очень похожим на явь. Убедившись, что все это ей только снилось, девочка заплакала. Потом ей подумалось: а ведь, наверное, она во сне научилась летать. Она выскользнула из родительской хижины и отправилась к дому врачевания, стоявшему близ Священного Круга. Ранесса влезла на крышу, раскинула руки и прыгнула в воздух. Однако она не взлетела, а упала плашмя внутрь Священного Круга. От удара о землю у нее перехватило дыхание. Но сильнее телесной боли была боль душевная, ибо ее удивительный сон оказался ложным. Она долго горько плакала, не думая о том, где находится, а потом заснула.
Кое-кто в деревне хотел, чтобы ее предали смерти. Однако старейшины, выслушав ее рассказ, посчитали ее просто сумасшедшей. Всем жителям строго-настрого запретили причинять Ранессе вред, но с того дня люди стали ее сторониться.
После ее слов по поводу Портала старейшинам стало не по себе. Джессан и Рейвен переглянулись. Забота о Ранессе лежала на них.
- Тебе не стоило выходить на жаркое солнце, Ранесса, - мягко произнес Рейвен, беря ее за руку. - Пойдем. Я отведу тебя домой.
Ранесса жила одна. После гибели отца она покинула родительский дом. Брат предложил ей поселиться у него, но она с насмешливым презрением отказалась. И тогда он построил ей хижину. Там она и жила, покидая свой дом лишь на время долгих и, судя по всему, совершенно бессмысленных блужданий, которые иногда продолжались по несколько дней. В селение она неизменно возвращалась голодной и злой, с язвительной усмешкой на губах. Она прекрасно знала, как многие в селении надеялись, что она исчезнет навсегда, и потому ее возвращение всегда вызывало недовольство.
- Я сама выбираю, куда мне идти, Рейвен, - сказала Ранесса, высвобождаясь из его руки. - Хочу послушать рассказ моего дорогого племянничка. - Она скривила губы. - Хоть какое-то разнообразие, а то прямо дохнешь от здешней скуки, каждый день одно и то же.
Джессан продолжал рассказывать и изо всех сил старался глядеть куда угодно, только не на свою безумную тетку. По ее странному сверлящему взгляду он мог без труда понять, что она считает весь его рассказ о встрече с Густавом полнейшей ерундой. Однако, дойдя до описания битвы, Джессан позабыл и про Ранессу, и про своего дядю, и даже про старейшин. Он снова переживал минуты того незабываемого сражения и подробно, как и подобает воину, описывал ход боя, не забыв похвалить дворфа за то, что тот мастерски изобразил жужжание целого роя «конского проклятия».
Жители вознаградили Джессана одобрительными кивками, а их симпатии к дворфу значительно возросли. Когда юноша рассказывал, как рыцарь вонзил свою меч в грудь врага, пробив доспехи, несколько воинов издали торжествующий клич, тогда как землепашцы шептали молитвы, прося богов даровать Густаву выздоровление.
- Он не поправится, - прозвенел жесткий и холодный голос Ранессы. - Смерть уже вьется над ним. Существо, которое он убивал, было мертвым, когда он его убил. Но теперь оно не мертвое.
С этими словами Ранесса резко развернулась. Волосы, словно плети, хлестнули ее по плечам. Бросив на всех взгляд, полный враждебности и презрения, она побрела прочь. После ее ухода люди облегченно вздохнули. Ее присутствие было как темная туча на ясном небе, и когда Ранесса ушла, солнце показалось всем еще ярче. Джессан украдкой посмотрел на дядю, который лишь пожал плечами и покачал головой.
- А что это ты принес в конской попоне? - спросил Рейвен, чтобы поскорее выбросить из головы их безумную родственницу.
Джессан готовился с гордостью показать всем собравшимся свое сокровище, но странное пророчество Ранессы напомнило ему о предостережениях рыцаря. Юноша был вынужден признать, что отсутствие под доспехами мертвого тела - отнюдь не пустяк, от которого можно отмахнуться.
- Там подарок для моего дяди, - ответил Джессан.
Больше о содержимом узла он не сказал ни слова. Подарки - дело личное, и тревинисы предпочитали не хвастать перед другими тем, что им досталось по случаю, особенно когда это могло вызвать зависть и нарушить нормальный уклад жизни в селении.
Старейшины выразили свое удовлетворение тем, что Джессан и Башэ вернулись целыми и невредимыми, похвалили их за мужество, а затем направились в дом врачевания, чтобы узнать, как обстоят дела у раненого рыцаря. Остальные жители пожелали Джессану удачи и вернулись к своей работе.
- Идем домой, Джессан, - сказал ему дядя. - Бери с собой свой узел. Так говоришь, это подарок для меня?
- Да, дядя, - ответил Джессан, когда они вместе шагали к дому.
- Из Дикого Города, стало быть, - нахмурился Рейвен. - Надеюсь, ты не потратил впустую деньги, что сумел там заработать?
- Нет, дядя. Я обменял шкуры на стальные наконечники для стрел. Они сделаны на совесть. Я проверил каждый, как ты меня учил. Вот они, - Джессан указал на сверток, висевший у него на поясе. - А подарок тебе я принес с поля битвы. Это боевой трофей. Доспехи врага, сражавшегося с рыцарем.
- Тогда по закону доспехи принадлежат рыцарю, - заметил Рейвен.
- Он не захотел их взять, - пожав плечами, ответил Джессан. - Он велел нам закопать их или утопить в озере. Тебе надо их увидеть, дядя. Такой ценностью нельзя бросаться. Мне кажется, что у бедняги просто помутилось сознание, - доверительным тоном добавил он.
- Возможно, и так, - согласился Рейвен. - Мне любопытно взглянуть на эти удивительные доспехи. Кстати, а тетке ты что-нибудь принес в подарок?
Джессан мешкал с ответом. Единственной вещью, которую он мог бы отдать Ранессе, был нож, снятый им с мертвого тела рыцаря в черных доспехах. Нож был довольно странный, ибо его сделали не из металла, а из гладко отполированной кости. Костяное лезвие было острым, но настолько тонким и хрупким на вид, что Джессан долго ломал голову над тем, для какой надобности погибший рыцарь держал этот нож. Нож был цельным, вырезанным из кости какого-то зверя. К тому же этой штучке было уже немало лет, кость пожелтела и имела зазубрины. Джессан хотел оставить диковинный нож себе в качестве боевого трофея. Он будет обращаться с ним надлежащим образом, как то заслуживает трофей. Если же отдать нож тетке, та наверняка станет чистить им рыбу.
- Не привез я ей никакого подарка. Да и с какой стати я должен был думать о ней? - спросил Джессан. - Ранесса меня ненавидит. Она вообще всех ненавидит. Если бы мы с Башэ погибли в пути, ей было бы все равно. Она только позорит нашу семью. Ты, наверное, не знаешь, что происходит, когда тебя нет в селении. Ранесса говорит обидные вещи всем подряд. Узнав, что у Колючки Шиповника родился мертвый ребенок, она стала смеяться. Она сказала, что нам надо радоваться, а не горевать, поскольку этот ребенок не увидел мира, где одни страдания и муки. Я думал, что Лосиный Рог убьет ее за такие слова. Мне пришлось принести им мяса, чтобы загладить вину Ранессы. А когда я хотел поговорить с ней об этом, она назвала меня глупым несмышленышем и сказала - как хорошо, что моей матери нет в живых и она не видит, какого дурака произвела на свет.
Голос Джессана дрожал от гнева. Он почти не помнил мать и немногие воспоминания о ней хранил как святыню.
- Да, у Ранессы есть злой дар делать людям больно. Не принимай ее слова близко к сердцу, Джессан, - посоветовал Рейвен. - Сомневаюсь, чтобы она действительно так думала.
- А я не сомневаюсь, - пробормотал Джессан.
- Что касается Лосиного Рога, не успел я войти в деревню, как он сразу же рассказал мне и о своем несчастье, и о словах Ранессы. В знак извинения я подарю ему что-нибудь из трофейного оружия. Он сказал, что ты вел себя с ним и с его женой как взрослый.
Рейвен внимательно посмотрел на племянника и понял, что упоминание о Ранессе омрачило ему весь праздник.
- Не переживай. Мы ей ничего не скажем. А теперь пойдем, ты покажешь мне эти удивительные доспехи.
Он положил племяннику руку на плечо. Они дошли до хижины, в которой жили вместе с тех пор, как родители Джессана погибли и он осиротел. Джессан подумывал, а не рассказать ли дяде про костяной нож. Однако юноше не хотелось ни рассказывать про этот нож, ни показывать его. Он догадывался, что скажет Рейвен. Нож погибшего рыцаря теперь принадлежал Густаву. Но рыцарь находился при смерти, и нож сейчас ему был нужен не больше, чем трупу, с которого Джессан снял эту вещицу. Уж если умирающему рыцарю не нужны черные доспехи, то нож - тем более.
Я ведь помогал рыцарю во время сражения, размышлял Джессан. Я заслужил право взять этот нож. Я заслужил право носить его. Конечно, я покажу нож дяде, но только не сейчас. Сейчас это вызовет лишь спор между нами, а я не хочу портить себе праздничный день.
Джессан дотронулся до костяного ножа. Тот был теплым на ощупь, словно тайна Джессана была их общей тайной и доставляла ножу удовольствие.

ГЛАВА 8

Густав видел зловещее, ссохшееся лицо живого трупа. Коричневатая кожа лица, напоминавшая старый пергамент, обтягивала кости черепа, губы скривились в дьявольской ухмылке. Живыми были только глаза: холодные, глубоко пустые и одновременно пугающе разумные. Эти глаза искали Густава.
Точнее, они искали сокровище, находившееся у Густава.
Глаза внимательно и неторопливо осматривали горизонт, заглядывая за край мира. Они становились все больше. Глаза не пропускали ни одного человека, попадавшего в их поле зрения, и взгляд их был пронзительным, испытующим, вопрошающим. Они еще не нашли Густава, но неотступно приближались к нему. Он знал: когда они приблизятся вплотную, то поглотят его, потащат за собой в бездонную тьму.
Спрятаться! Он должен спрятаться! Глаза уже почти нависли над ним.
Густав со стоном проснулся и вздрогнул, увидев смотревшие на него глаза. Они были черными, но не пустыми. Эти глаза были ясными, мягкими и подвижными, как глаза птицы, а лицо - смуглым, морщинистым и похожим на большой орех.
- Лежи спокойно, не шевелись, - произнесла старуха, шевеля безгубым ртом.
Густав вспомнил игрушку-щелкунчика, увиденную как-то при Виннингэльском дворе.
- Сны могут к тебе прикасаться, но они не смогут тебя схватить.
Густав ошеломленно взглянул на лицо странной старухи, потом огляделся по сторонам. Он был раздет. Он лежал на нескольких шерстяных одеялах и столько же одеял прикрывали его сверху. Вокруг лежали нагретые камни, тоже обернутые в шерстяные одеяла. Похоже, он находился внутри какого-то строения, хотя он почти не видел ни стен, ни потолка, поскольку их скрывала густая завеса терпкого дыма, поднимавшегося из чаши, что стояла поблизости. Видимо, старуха с улыбкой щелкунчика догадалась, что ему мешает дым, и красным пером дубоноса стала разгонять завесу.
С того момента, как женщина-врикиль ранила Густава, в его тело неотступно вползал холод, промораживая насквозь все кости. Теперь он чувствовал, как холод начинает отступать. По телу медленно разливалось приятное тепло. Густав чувствовал себя в безопасности. Здесь он мог отдыхать, не опасаясь шагов снаружи шатра или цоканья копыт черной лошади, на которой его преследовала женщина-врикиль. Он с удовольствием остался бы здесь надолго, но знал, что мешкать нельзя. Глаза не нашли его, но они не оставят своих поисков. Густав чувствовал, что и сейчас они ищут его, даже здесь, и вскоре он непременно станет их добычей.
- Спасибо, - проговорил Густав.
Его голос был совсем слабым, что немало удивило и рассердило рыцаря.
- Спасибо, добрая женщина, - уже громче сказал Густав. - А теперь мне пора в путь. Если можно… подай мою одежду…
С большим трудом, злясь на себя, он попытался подняться с теплой постели.
Ему удалось лишь чуть-чуть приподнять плечи.
Напрягая волю, Густав попробовал сесть и окончательно обессилел. Он повалился на спину. Лоб покрылся потом, стекающим прямо на губы. Мышцы дрожали, словно он попытался поднять тяжелую ношу, когда на самом деле он всего-навсего хотел сесть. Однако Густав не позволил мыслям о собственной слабости проникнуть к нему в сознание. Он тут же нашел объяснение своему состоянию.
- Я давно не ел, - сказал Густав. - Когда мой желудок получит пищу, мне станет лучше. Нужно лишь поесть и несколько часов поспать. А затем я вполне смогу отправиться дальше.
Густав пытался сам себя уверить в этом, стремясь волевым усилием отогнать прочь и неудачную попытку встать, и притаившуюся смерть. Но рука его была настолько слабой, что он даже не смог оторвать ее от одеяла.
В горестном отчаянии он закрыл глаза, и по щекам скатились две жгучие слезы. У Густава не было сил самому отереть эти слезы.
Их отерла маленькая смуглая рука.
- У тебя серьезная рана, господин рыцарь, - тихо сказал ему Башэ. - Тебе нужно лежать спокойно. Так говорит Бабушка.
Башэ повернулся к старухе, удобно устроившейся на корточках возле Густава.
- Представляешь, Бабушка, он сразу после битвы хотел сесть на свою лошадь и ехать дальше. Он сказал нам, что у него очень важное дело, связанное с самими богами. Он говорил, что умирает и должен успеть. Но я уверен: ты его обязательно вылечишь.
Старуха протянула к Густаву руку. Он почувствовал у себя на лбу что-то твердое и холодное. Затем рука переместилась к нему на грудь, и вновь он ощутил холод. Густав с изумлением увидел, что Бабушка укладывает на его тело какие-то камни.
- Зачем? - нахмурившись, спросил он.
- Это кровавики, - пояснила Бабушка. - Они вытянут из тебя все нечистое. Сейчас не время принимать решения. Оно наступит позже, а пока тебе нужно накопить силы. Давай-ка засни.
Густав почувствовал, как сон обволакивает его. Он уже собирался погрузиться в сон, когда заметил дворфа, сидевшего в углу. Наверное, дворф уже давно находился здесь, просто раньше он не смотрел в ту сторону. Глаза Густава раскрылись шире. Вольфрам неуклюже поклонился.
Дворф вызвал в мозгу Густава новую вереницу мыслей. Он попытался соединить разорванные звенья этой цепи, но слабость мешала думать. Из поля сознания выпало сначала одно звено, потом другое. Ничего, он обязательно соединит их. Надо лишь проявить терпение. Сон, сладостный сон без сновидений окутал Густава.
Он почувствовал, как рука старухи положила ему на грудь еще один камень.
То была бирюза.
Зловещие глаза трупа более не тревожили его.

* * *

Хижина Рейвена, в которой он жил вместе с Джессаном, была достаточно большой. Такие жилища обычно возводили женатые мужчины. Хижина имела одну-единственную комнату с отверстием в крыше, куда уходил дым от очага, когда зимой в нем зажигали огонь. Солнечный свет и воздух проникали туда через отверстия, проделанные в стенах. Летом эти отверстия ничем не закрывались. Только когда начинали дуть холодные зимние ветры, дядя Джессана завешивал их плотными покрывалами, дабы защитить жилище от холода и снега. Очаг, бездействующий летом, был чисто выметен. Пол хижины, сделанный из обожженной глины, устилали оленьи шкуры.
Будь Рейвен женат, в его жилище стояли бы корзины и горшки, наполненные сушеными бобами, ягодами и кукурузой. Пол и стены были бы покрыты домоткаными половиками, в узор которых его жена вложила бы свою фантазию. Если бы и она была воином, тогда ее щит стоял бы рядом со щитом мужа. Сейчас щит Рейвена стоял один. Запасов пищи в доме не было. Джессан питался вместе с Башэ, оплачивая свое пропитание рыбой и оленьими шкурами. Хотя пеквеи не дотрагивались до мяса животных и птиц, рыбу они ели, считая ее глупой и неспособной к общению.
Жена Рейвена умерла в родах. Маленький сын ненамного пережил мать. Вскоре после этого Рейвен отправился на юг вместе с другими воинами и стал наемником в армии Дункарги.
Тридцатидвухлетний Рейвен был высоким и ладно сложенным. Когда-то его волосы были такими же рыжими, как и у Джессана, но с годами они потемнели. Шрамы на его теле, которыми он гордился, говорили о ранах, полученных в битвах. В равной степени он гордился и своими многочисленными трофеями и в особенности - ожерельем из вражеских пальцев, висевшем у него на шее. Глаза у Рейвена были серые - узкие щелочки под густыми бровями. Эти брови - единственное, что роднило его с сестрой. Непроницаемость глаз Рейвена неизменно сбивала с толку врагов, пытавшихся предугадать, что он предпримет в следующее мгновение.
Родители Джессана погибли в одном из сражений, воюя на стороне карнуанской армии. Ему тогда было шестнадцать лет. Рейвенстрайк взял племянника к себе. Ему приходилось часто покидать селение, оставляя Джессана одного. Но юноша был уже достаточно взрослым, чтобы вскоре стать воином. Рейвен ненадолго вернулся в родное селение, чтобы на этот раз взять племянника с собой в Дункар. Для Джессана наступило время получить имя воина.
Джессан опустил узел на пол. Лицо его пылало от волнения и радости; он был горд, что смог принести дяде подарок.
Юноша осторожно развязал узел. Концы конской попоны упали в стороны, обнажив черные доспехи. Они тускло блестели на солнце, бросая на пол мрачные блики.
Джессан смотрел не на дядю, а на доспехи, гордясь своим подарком. К счастью для себя, он не заметил, как лицо Рейвена недовольно сморщилось и по нему пробежала тень тревоги. Черные доспехи были похожи на высохший и разрубленный на несколько кусков панцирь гигантского насекомого с оторванной головой.
Юноша ожидал услышать восторженные дядины слова. Рейвен шумно втянул в себя воздух, и это был единственный звук, раздавшийся в тишине хижины. Обеспокоенный Джессан резко поднял глаза на дядю, не понимая причины его молчания.
- Тебе не нравится мой подарок?
К этому моменту Рейвен сумел изобразить на лице улыбку.
- Удивительные доспехи, - сказал он. - Таких я еще не видел.
Воин не солгал: доспехи действительно были удивительными, и такой зловещей и жуткой амуниции Рейвенстрайк еще не видел. Его восхищение рыцарем, вступившим в бой с обладателем этих доспехов, возросло в несколько раз. Рейвен не мог с уверенностью сказать, как действовал бы он сам, доведись ему столкнуться с подобным чудовищем в черных доспехах. Возможно, он счел бы за благо бежать с поля битвы. И это думал не зеленый юнец, почти не знавший сражений, а закаленный воин. Если бы он захотел надеть все трофеи, добытые им в битвах, то их вес не позволил бы ему ступить ни шагу.
Джессан облегченно улыбнулся.
- Я уж подумал было, что они тебе не понравились. А старый рыцарь хотел утопить их в озере. Можешь себе представить? Отправить на дно такие замечательные доспехи!
Рейвен даже не заметил, как попятился назад, подальше от подарка. Он не понимал своего поведения и даже немного разозлился на себя. Почему ему казалось, что человек такие доспехи носить не мог? Рейвен отрезал по пальцу с рук убитых им врагов и забирал принадлежащие им ценности, но никогда не испытывал чувства, похожего на овладевшее им сейчас. Он всегда спокойно относился к трофеям, рассуждая, что мертвым уже не понадобятся мечи или нагрудники. Доспехи и впрямь были удивительными. Армейский кузнец, его друг, мог бы залатать дыру, проделанную в них рыцарским мечом. Странного вида шипы на плечах и локтях могли бы служить дополнительным оружием, предотвращая удары любого меча или даже копья.
- Не хочешь ли ты их примерить? Я помогу тебе их надеть, - с готовностью предложил Джессан.
- Не сейчас, - ответил Рейвен.
Увидев, как улыбка на лице Джессана начала меркнуть, он быстро добавил:
- Дурная примета - надевать доспехи, когда не с кем…
Он не договорил и посмотрел в сторону одного из окон.
- Что там? - спросил Джессан, следивший за дядиным взглядом.
- Мне показалось, что я слышал какой-то шорох, - сказал Рейвен.
Подойдя к окну, он высунулся наружу, однако если кто-то и подслушивал их разговор, он успел скрыться.
- Странно. Зачем кому-то понадобилось шпионить за нами?
- Это дворф, - догадался Джессан. - Он все время зарился на доспехи. Представляешь, он хотел обмануть меня, уговаривая оставить их неподалеку от деревни. Как будто я не понимал, что он потом явится и заберет их себе.
Рейвена подмывало сказать племяннику, что лучше было бы отдать доспехи дворфу и избавиться от них, но он вовремя удержался, не желая огорчать Джессана.
Джессан склонился над доспехами. Теперь он мог разглядеть их как следует, что он и делал, с гордостью рассматривая необычный тонкий металл.
Рейвен подавил в себе странное нежелание прикасаться к этому подарку и тоже опустился на корточки рядом с племянником.
- Я не вижу на них следов крови, - сказал он. - А судя по удару рыцаря, он поразил врага прямо в сердце.
- Там вообще не было крови, - ответил Джессан. - Там даже тела не было. Просто горстка праха. - Юноша усмехнулся, увидев ошеломленный дядин взгляд. - Понимаю. Странно, правда?
Рейвен почувствовал, как у него стали дыбом волосы. При виде племянника, бесстрашно трогающего черный металл, у него все внутри сжалось. От доспехов веяло смертью и страданиями. Но почему это так настораживало его? Ведь он видел столько смертей. Поля сражений, усеянные трупами, хищных птиц, выклевывающих мертвецам глаза, диких псов, дерущихся из-за кусков мертвечины… и никогда это не вызывало в нем ни страха, ни отвращения.
- Свяжи их в узел, - хриплым голосом велел он Джессану, - Незачем выставлять доспехи напоказ.
- Ты прав, дядя, - согласился Джессан и, поспешно связав концы попоны, запихнул доспехи в угол.
- Пожалуй, нам даже не стоит оставлять их в доме, - предложил Рейвен, зная, что не сможет спать рядом с подарком племянника. - Если у дворфа есть намерение украсть доспехи, он прежде всего может сунуться сюда.
- И в этом ты прав, - сказал Джессан. - Но где же мы их спрячем?
- Пожалуй, тебе бы стоило отнести их в пещерное хранилище, - подсказал Рейвен. - Когда мы подготовимся к походу в Дункар, мы заберем их с собой.
Слова эти были произнесены столь обыденным тоном, что поначалу Джессан даже не уловил их смысла. Он инстинктивно ответил:
- Конечно, дядя, - и уже направился было к двери.
Рейвен, тайком посмеиваясь, следил за племянником. Вдруг Джессан остановился и резко обернулся. Заметив улыбку на лице дяди, он бросился к нему.
- Ты сказал мы ? - спросил он, от волнения покрываясь потом. - Ты сказал, мы отправимся в Дункар? Это значит - ты и я? И теперь я пойду вместе с тобой?
- Потому я и вернулся, - ответил Рейвен. - Я говорил со своим командиром, и он сказал, что охотно возьмет тебя в армию. Он сказал, что каждый из нашей семьи один стоит троих.
- Спасибо, дядя, - скороговоркой произнес Джессан. - Я не посрамлю тебя. Я…
Больше он был не в силах говорить. Встряхнув головой, он выскочил за порог, громко хлопнув дверью. Джессан побежал к пещере, громыхая узлом с доспехами. Рейвен не рассердился внезапному исчезновению племянника. Он видел слезы радости, блеснувшие в глазах Джессана. Парню надо побыть одному, прийти в себя. Это было еще одной причиной, почему Рейвен отправил его в пещеру.
Воин подумал, что он найдет способ избавиться от зловещих доспехов прежде, чем они с Джессаном двинутся в Дункар. Голубенькая Речка совсем недалеко от их селения, и она достаточно глубока. Рейвен решил, что выбросит доспехи в воду. Он всегда сможет сообщить Джессану, что доспехи исчезли сами собой; при их странности такое не покажется неправдоподобным. Конечно, племянник огорчится, но радость похода в Дункар все равно возьмет верх над его огорчениями.
Не переставая думать о доспехах, Рейвен направился к дому врачевания, надеясь расспросить рыцаря о них, а заодно разузнать и про врага, бившегося в этих доспехах. Однако Бабушка сказала, что рыцарь недавно заснул и его нельзя тревожить. Рейвен заглянул внутрь, посмотрел на старика с посеревшей кожей, прислушался к его быстрому, поверхностному дыханию и подумал, что в одном мрачное предсказание Ранессы сбывалось.
Смерть уже витала над рыцарем.

* * *

Вечером в селении устроили праздник в честь Джессана, Башэ и их гостей. Башэ привел с собой Вольфрама - Бабушка позволила им отлучиться от постели рыцаря. Теперь, когда доспехи были надежно спрятаны, Джессан мог с удовольствием послушать истории Вольфрама. Дворф и впрямь был непревзойденным рассказчиком, он буквально заворожил тревинисов и пеквеев рассказами о дальних странах, в которых ему довелось побывать, и о народах, живших там.
Повествования дворфа еще более укрепили уважение тревинисов к Джессану. Башэ охотно отдал другу пальму первенства, хотя мысль привести дворфа в деревню принадлежала ему.
Джессан поделился с ним своей радостью. Башэ было грустно терять друга, однако он понимал, что исполняется заветная мечта Джессана, а потому пеквей искренне поздравил его и заговорил о том, как Джессан вернется с такой массой трофеев, что их придется везти на повозке.
Пир подошел к концу. Никто из собравшихся был уже не в состоянии проглотить ни куска жареной оленины и ни горсти вареной кукурузы. До начала празднества жители выбрали лучшие куски и сложили их в корзину, чтобы отправить Бабушке, которая отказалась покинуть умирающего рыцаря. Башэ вызвался отнести корзину. Джессан пошел вместе с ним.
Вечер был теплым. Тишину нарушало лишь кваканье древесных лягушек.
- Бабушка! - негромко позвал Башэ, отодвинув завесу у входа. - Мы принесли поесть.
Бабушка вышла к ним навстречу, стуча и звеня бусинками и камешками на своих одеждах. Молча взяв корзину, она повернулась, чтобы скрыться внутри.
- В корзине есть кувшин с жидким супом для Владыки Густава, - сообщил ей Башэ. - Мне подумалось, что ему не помешает выпить немного этого супа.
Бабушка остановилась, взявшись рукой за полог. Она покачала головой.
- Его тело не примет этой пищи. Не волнуйся, - добавила она, увидев поникшее лицо Башэ. - Рыцарю больше не нужна пища нашего мира. Он готовится к трапезе с богами.
Бабушка скрылась внутри хижины, задвинув полог.
Башэ глубоко вздохнул и быстро провел руками по глазам.
- Я не хочу, чтобы рыцарь умирал.
- Он уже стар, - возразил другу Джессан. - И потом, он воин. Он умирает достойной смертью, победив опасного врага. Твое хныканье оскорбительно для вас обоих.
- Я это знаю, и я не понимаю, почему мне так грустно, - ответил Башэ. - Наверное, потому, что он не готов умереть. Он ведь еще не закончил какое-то важное дело - так он говорил. Боюсь, ему не дожить.
- Так бывает с каждым, - сказал Джессан, отличавшийся практическим складом ума. - Все мы перед смертью оставляем какие-то незаконченные дела.
- Знаю, - повторил Башэ.
Они направились в селение пеквеев. Башэ поддевал босыми ногами комочки земли, рассеянно вглядываясь в темноту. Лунный свет лился с высоты на камни Священного Круга, заставляя их мерцать и делая окружающее пространство еще темнее.
- Попроси своего дядю поговорить с рыцарем. Может, он сумеет чем-то помочь старому господину.
- Попрошу, - пообещал Джессан. - Но у нас остается не так уж много времени. Через пару дней мы отправляемся в Дункар, - добавил он, с особой гордостью произнеся «мы».

Предыдущая страница 5 Следующая страница


Стражи Утраченной Магии 6

- Да, я помню. Но мне очень хочется, чтобы Рейвен поговорил с ним.
Пройдя еще немного, друзья расстались, сонными голосами пожелав друг другу спокойной ночи. Джессан вернулся в хижину и застал Рейвена уже спящим. Он тоже лег, заснул и увидел странный сон: два глаза искали его, медленно обшаривая горизонт. Они надеялись, что заметят там его силуэт. Джессан проснулся среди ночи с ощущением тревоги, причины которой не мог понять.
Утром он позабыл про этот сон. Забыл Джессан и о том, что собирался рассказать дяде про костяной нож.
Теперь ему казалось, что этот нож был у него всегда - так он с ним сжился.

ГЛАВА 9

Густав проснулся от боли, разрывавшей его внутренности подобно когтям черного грифа. Он сдавленно застонал, но чуткая старуха услышала даже этот слабый звук. Она уже не склонялась над ним, дребезжа своими камешками, и не разгоняла дым пером дубоноса. Она сидела рядом с его постелью, сидела прямо на полу, скрестив ноги. Ее сморщенные ручки были сложены на подоле расшитой бусами юбки. Старуха довольно сурово смотрела на Густава.
- Тебе больно, знаю.
Она не столько спрашивала, сколько утверждала то, что ей было известно и без расспросов.
Густав вряд ли смог бы ей соврать, поэтому лишь покорно кивнул. Ему казалось, что боль от невидимых когтей с каждой секундой становится все нестерпимей. Он почти чувствовал горячий воздух, который гнали ударявшие по нему черные крылья.
- Я ничем не могу тебе помочь, - без обиняков объявила старуха. - Боль вызывает злая магия, что поселилась у тебя внутри.
Она наклонилась к нему и сверкнула своими блестящими птичьими глазами.
- Перестань цепляться за жизнь. Твоя душа сумела убежать от зла, что охотилось за нею. Когда ты оставишь это тело, твоя душа свободно взлетит.
Старуха смочила ему губы. Густав уже не мог глотать. Он был готов умереть. Адела ждала его, и ему не терпелось соединиться с нею. И тем не менее он не мог, не имел права покинуть этот мир. Он еще не все сделал. Густав решительно покачал головой.
- Ты несешь огромную ношу, - сказала Бабушка. - Ты не хочешь оставить тело, поскольку уверен, что никто не возьмет на себя твой груз. Ты думаешь, что с тобой умрет и твоя надежда. Ошибаешься. Ты сделал свою часть дела. Теперь надо передать ношу другим. Они подхватят ее сразу же, как только ты снимешь ее со своих плеч. Таков замысел богов.
Густав с удивлением и тревогой смотрел на старуху. Уж не проболтался ли он о своей главной цели, бредя?
Бабушка рассмеялась, весело и открыто, хотя Густав почему-то ожидал услышать старческое карканье.
- Не волнуйся. Ты умеешь владеть собой. Твои губы не сболтнули ничего лишнего. Но я и так увидела, что мучает тебя. Да и дворф достаточно мне рассказал.
Вольфрам. Да, этот дворф знал о поисках, составлявших цель жизни Рыцаря Сукина Сына. Густав вспомнил, как вчера он раздумывал над тем, не вручить ли Камень Владычества заботам дворфа. Выбор был далеко не лучшим. Густав знал, что Вольфрам выполнял какие-то поручения монахов с Драконьей Горы. И это все, что ему было известно об этом дворфе. Вольфрам был одним из Пеших, а раз он не имел заметных телесных увечий, то, скорее всего, племя изгнало его за какое-то преступное деяние. Теперь он зарабатывал себе на жизнь торговлей и сбором сведений. Если бы Густав сумел получше узнать Вольфрама, то, может, и доверил бы ему доставить Камень монахам. Но что-то внутри старого рыцаря противилось такой возможности. Подобное решение казалось ему неверным.
Бабушка внимательно смотрела на Густава.
- Ты отказываешься умирать до тех пор, пока не узнаешь, кто же возьмет твою ношу. Но если ты будешь доволен избранником, ты согласишься уйти?
- Бабушка, да тебе, похоже, не терпится поскорее избавиться от меня? - слабым голосом спросил рыцарь и едва заметно улыбнулся.
- Да, - откровенно ответила она. - Я же врачевательница. Твоя боль - это моя боль. Ты мучаешься, пытаясь решить, кто возьмет твою ношу. Не тебе принимать столь важное решение. Твое суждение не может быть здравым. Ты наполовину здесь, наполовину - в мире тьмы.
Густав вздохнул. Он прекрасно знал, что она права.
- Эту ношу возложили на меня боги. Если я не приму решение, тогда кто его примет? Скажи мне, Бабушка, кто?
- Ты сам ответил на свои вопросы, - заявила старуха, накрывая его пылающий лоб куском холодной ткани. - Боги вручили тебе эту ношу. Им и решать, кто ее возьмет, когда ты снимешь ее со своих плеч.
- И как же они это решат?
Бабушка взглянула на завесу, скрывавшую дверь.
- Первый, кто сюда войдет, будет избранником богов.
Густав задумался над ее словами. Он понимал, что Бабушка права. Боги вручили ему Камень Владычества. Боги дали ему силы, чтобы победить врикиля, пусть и ценой собственной жизни. Он выполнил свою часть работы, боги выполнят свою.
Густав глубоко втянул в себя воздух и кивнул. Его глаза остановились на завесе, скрывавшей дверь. Бабушка точно так же ждала - молча, сосредоточенно.

* * *

- Дядя, Башэ беспокоится насчет умирающего рыцаря, - сказал в то утро Джессан. - Он считает, что этого человека мучает какое-то незаконченное дело, о котором он нам сказал сразу же, едва мы его увидели. Башэ спрашивал, не можешь ли ты пойти и поговорить с ним? Вдруг ты чем-нибудь сумеешь ему помочь?
Рейвенстрайк покачал головой.
- Этот человек родом из Виннингэля, да еще и Владыка. Говорят, они владеют магическими силами, хотя я и не знаю, правда ли это. Не представляю, чем я могу ему помочь. И времени у меня почти не остается. Послезавтра мы уже должны быть в пути.
- Я помню, - улыбнулся Джессан, снова испытывая волнение при мысли о скором походе. - Я так и сказал Башэ. Но может, ты все-таки поговорил бы с рыцарем? Если это не поможет ему, то хотя бы Башэ будет доволен.
Рейвен пожал плечами.
- Решено: сегодня я обязательно поговорю с рыцарем, и если в моих силах ему помочь, то помогу. А тебе за эти два дня надо успеть как следует подготовиться к походу. Наконечниками для стрел ты запасся, теперь ты должен сделать сами стрелы. Тебе понадобятся три ножа: для еды, охотничий и боевой. Удар Молота сделает их тебе, но ты должен находиться рядом, чтобы помогать ему, а заодно присматривать за ним. Наш кузнец ленив; если за ним не следить, он сделает короткие лезвия. И это еще не все. Ты должен сшить кожаную рубаху и кожаные штаны, чтобы было что надеть в дорогу.
- Да, дядя, я все это знаю, - быстро ответил Джессан и вскинул руку, словно защищаясь от лавины приказов.
- Это только на сегодня. Завтра у тебя будут новые дела, - крикнул Рейвен вслед племяннику, который уже шагал к кузнецу, насвистывая военный марш.

* * *

Рейвенстрайк вышел из хижины, собираясь пойти к рыцарю и узнать, сможет ли он чем-нибудь помочь умирающему. Умирающие вправе требовать подобной услуги от остающихся жить. Пусть у него совсем немного времени, он сделает все, что сможет, дабы облегчить этому старику последние часы жизни. Если понадобится выбрать молодого воина и отправить его в Новый Виннингэль с посланием, или понадобится доставить туда тело Густава, или если рыцарь попросит еще о чем-то, Рейвен постарается выполнить последнюю просьбу умирающего. Думая об этом, Рейвен шел к дому врачевания, когда услышал за спиной характерное шипение.
Не оборачиваясь, он продолжал идти. Рейвен прекрасно знал, кто это шипит. Знал он и то, что шипение адресовано ему. Но решил не отвечать. Его сестра могла бы поговорить с ним на человеческом языке. На змеином он говорить с ней не будет.
- Рейвен! - резко окликнула его Ранесса.
Он не оборачивался. Тогда Ранесса крикнула во всю мощь легких:
- Рейвен!
Вздохнув, Рейвен остановился и обернулся. Ранесса стояла в тени своей хижины и, скрючив пальцы наподобие птичьей лапы, властно манила его рукой. Поверх мешковатой кожаной одежды она накинула старое одеяло. Ее совершенно не волновало ни собственное грязное тело, ни чумазое лицо.
Да и с какой стати ей прихорашиваться? - подумал Рейвен, неохотно подходя к жилищу сестры. Замуж ей не выйти. Такую никто не возьмет в жены.
Утренний воздух струил приятную прохладу. Ранесса дрожала от холода, тогда как обнаженному по пояс Рейвену было вполне тепло. Ранесса постоянно мерзла и даже летом топила очаг, чтобы согреться.
- Что скажешь, сестрица? - спросил Рейвен, стараясь быть терпеливым.
Ранесса хмуро поглядела на него. Ее большие карие глаза щурились от яркого солнца.
- Что Джессан сделал с тем злом, которое он принес в селение?
- Какое же это зло, Ранесса? - возразил брат. - Трофейные доспехи и только.
Она приблизилась к нему вплотную, и ее рука уперлась Рейвену в грудь.
- Джессан принес нам зло, - тихим и глухим голосом повторила она. - Он отдал это тебе. Теперь за него отвечаешь ты. Вы оба. Зло отравляет все вокруг. Если его не убрать, всем нам грозит смерть.
Ранесса придвинулась еще ближе, широко распахнув глаза. В их странных коричнево-красных глубинах Рейвен видел свое отражение. И как в ее глазах отражалось его лицо, так в ее мозгу отражались его собственные мысли. Рейвен испытывал схожий страх по поводу доспехов, только не мог выразить его. Это его обеспокоило. Он не собирался делиться своими опасениями с безумной женщиной. Он попытался отступить, однако Ранесса упорно толкала его к стене своего жилища. Теперь он не мог уйти, не отпихнув ее с дороги, а Рейвену было неприятно к ней прикасаться.
- Куда ты дел доспехи? - спросила Ранесса, и ее голос вдруг стал мягким и завораживающим.
- Спрятал в надежном месте, - только и ответил Рейвен.
- Отрава, - произнесла Ранесса, глядя на брата сквозь гриву густых нечесаных черных волос. - Эта отрава принесет смерть и несчастье нашему селению. И ты будешь виноват. Вы оба с Джессаном будете виноваты, если не избавитесь от доспехов.
С этими словами дрожащая от холода Ранесса (хотя солнце уже начинало припекать) резко повернулась и скрылась внутри своего дымного и темного жилища.
Рейвен немного постоял, ожидая, пока у него перестанет бешено колотиться сердце и он совладает с дыханием. Что же делать? Он пытался убедить себя, что слова Ранессы - не более чем безумный бред. Но если так, тогда и в нем разрастается схожее безумие, ибо сердцем он чувствовал правоту ее слов.
Его особенно встревожило произнесенное Ранессой слово «отрава». Джессан спрятал доспехи там, где жители селения хранили запас провизии на случай неурожая и стихийных бедствий.
Продолжая думать о предостережении Ранессы, Рейвен пошел к дому врачевания, чтобы поговорить с рыцарем. Однако, подойдя к месту, где дорога, ведущая к этому дому, сходилась с дорогой, ведущей к пещере, Рейвен краешком глаза заметил чью-то мелькнувшую тень. Обернувшись, он, к своему неудовольствию, увидел дворфа. Вольфрам появился с другой стороны жилища Ранессы.
Дворф шел, прихрамывая и засунув руки в карманы. Поравнявшись с Рейвеном, он дружески ему кивнул. Рейвен сердито поглядел на него. Уж не подслушивал ли он их разговор с Ранессой? Потом он успокоился: даже если дворф и слышал что-то, он все равно не знает тирнивского языка.
В одном Ранесса права, подумал Рейвен, отирая со лба пот. Эти доспехи не принесут мне ничего, кроме несчастья. Чем скорее я от них избавлюсь, тем лучше. Джессан настолько поглощен сборами, что даже и не вспомнит о них.
Рейвен поменял направление и пошел по дороге, которая вела к пещере. Погруженный в свои мысли, он не заметил, что Вольфрам тоже поменял направление. Оглянись Рейвен назад, он бы с удивлением заметил, что у него было две тени. Одна - его собственная, длинная тень высокого человека. Вторая - коротенькая и коренастая, которая двигалась почти столь же бесшумно, как и первая.

* * *

После всех приключений, волнений и празднества Башэ проспал все утро. Солнце уже успело подняться высоко в небо, когда он высунул голову из-под одеяла. Башэ лежал в Бабушкиной хижине. Он сладко потянулся, потом еще немного понежился, прислушиваясь к переругиванию птиц, занятых устройством гнезда.
Выйдя наружу, Башэ увидел, что к этому времени успело проснуться не более половины его соплеменников. Остальные еще спали: кто в своих убогих лачугах, более похожих на навесы, кто прямо на земле, накрывшись листьями, причем обнаружить спящего таким образом пеквея можно было, лишь случайно наступив на него. Если тревинис не вставал с рассветом, это означало только одно: минувшей ночью он умер. Среди пеквеев лишь немногие могли похвастаться, что видели восход солнца.
Пеквеи считали сон временем путешествия в иной мир, туда, где они могли совершать самые удивительные деяния. То был пугающий и одновременно прекрасный мир. Там они обладали бессмертием. Какие бы ужасы ни случались с пеквеями в мире снов, они всегда возвращались в обычный мир. Поэтому они не понимали, зачем рано просыпаться, насильственно возвращаясь из одного мира в другой, особенно если в мире снов они были заняты каким-нибудь важным или приятным делом.
Башэ поел ягод с хлебом - это были остатки вчерашнего пиршества, - потом решил сходить в дом врачевания, чтобы снести поесть Бабушке и посмотреть, в каком состоянии находится бедный Густав.
Башэ уже собирался пойти и набрать свежих ягод, когда увидел Палеа, возвращавшуюся из селения тревинисов. Палеа была годом или двумя старше Башэ и считалась его невестой. Правда, их тайные любовные отношения длились уже четыре года. Палеа родила ребенка, но нельзя было с уверенностью сказать, является ли Башэ его отцом. Пеквейских детей растили не только матери, но и вся община в целом.
- Ты была в селении тревинисов? - спросил Башэ. - Ты видела Бабушку?
Палеа покачала головой.
- Я отнесла ей поесть, но увидела, что вчерашняя корзина, которую ты мне давал, стоит снаружи и в ней еще достаточно еды. Поэтому я добавила туда свою еду и ушла. Я подумала: быть может, Бабушка находится в мире снов, и не захотела ей мешать.
Башэ понимающе кивнул. Пеквеи будили спящих только в случае крайней необходимости. Они считали, что насильственное пробуждение может помешать спящему найти дорогу из мира снов в этот мир. Оказавшись наполовину в мире снов, а наполовину в обычном мире, можно было сойти с ума. Как говорила Бабушка, именно это и случилось с Ранессой.
Беспокоясь по поводу рыцаря, Башэ поспешил к дому врачевания.

* * *

Вольфрам без труда двигался вслед за Рейвенстрайком. Честному и прямолинейному тревинисскому воину и в голову не приходило, что кто-то может крадучись, тайком, следовать за ним. Он ни разу не обернулся. Вольфрам прятался в тени кустов больше по привычке, чем по необходимости.
Разумеется, дворф понял каждое слово из разговора Рейвена с сестрой, как раньше понял все из подслушанной беседы дяди и племянника.
Вольфрам сразу же невзлюбил Ранессу, но его неприязнь в какой-то мере уравновешивалась странным любопытством. Какая ирония! Девчонка, у которой мозгов не больше, чем у сурка, одна-единственная из всего селения почуяла грозящее зло. Любопытство, однако, сменилось тревогой, ибо Вольфрам заметил, что всякий раз, когда он находился вблизи Ранессы, его серебряный браслет теплел. Дворф решительно не понимал, какое дело монахам до этой сумасшедшей. Ему самому до нее никакого дела не было, и Вольфрам решил держаться от Ранессы подальше.
Он увязался за Рейвеном, рассчитывая увидеть, что тот сделает с доспехами. Браслет приятно покалывал кожу - значит, Вольфрам поступал правильно.
Пещерное хранилище находилось примерно в миле от селения; достаточно далеко, чтобы в случае вторжения врагов им не удалось бы его обнаружить, и достаточно близко для самих жителей. Пещера была надежно замаскирована, и Вольфрам ни за что бы ее не нашел, если бы пошел один. Даже когда Рейвен остановился у самого входа, дворф ничего не заподозрил и решил, что потерял тревинисского воина из виду. Вольфрам в недоумении озирался по сторонам. Рейвен как сквозь землю провалился.
Побродив между камней в поисках тропинок и следов, Вольфрам по чистой случайности наткнулся на вход в пещеру. Из-за своей растянутой лодыжки он поскользнулся. Дворф тяжело осел и съехал на собственном заду по плоскому камню, разрушив завесу из мастерски сплетенных ветвей, которые закрывали широкое отверстие в земле.
Сломанные ветки и сухие листья не удержали его вес, и он рухнул вниз, пролетев около четырех футов и больно шлепнувшись на каменистую поверхность. Вольфрам содрогнулся всем телом и громко вскрикнул.
Такова была плата за вторжение в чужие пределы. Раздумывая над тем, сколько костей он сломал при падении, Вольфрам поднял голову и увидел хмурое лицо рассерженного Рейвенстрайка.
- Ой! - застонал дворф.
У него округлились глаза, голова с глухим стуком откинулась назад, он неподвижно застыл, расслабившись.
Он слышал, как тревинис опустился рядом с ним на корточки. Потом он почувствовал у себя на плече тяжелую руку Рейвена. Пальцы скользили по его коже и вдруг крепко сомкнулись. Боль была настолько сильной, что притворившийся потерявшим сознание дворф взвыл. Вольфрам сел, испуганно озираясь по сторонам.
- В армии я хорошо научился распознавать притворщиков, - сказал Рейвен. - Отвечай, с какой целью ты увязался за мной?
Он говорил по-тирнивски. Вольфрам густо покраснел.
- Я не понимаю твоего языка. Ты же умеешь говорить на эльдерском.
- А я думаю, ты понимаешь наш язык, - вновь сказал на тирнивском Рейвен.
Да, настырности ему не занимать, подумал Вольфрам.
- Так зачем ты тащился за мною следом, если не знал, куда я иду?
- Я заблудился, - угрюмо пробубнил на эльдерском языке Вольфрам.
Ощупав тело, он убедился, что ничего не сломал.
- У меня подвернулась нога, и я провалился в эту чертову дыру. Если ты думаешь, что я шпионил за тобой, ты ошибаешься.
Дворф беспокойно огляделся, ища глазами выход. Тревинисы зорко охраняли свои сокровища. Неудивительно, если чужаку, раскрывшему их тайник, это будет стоить жизни.
- Я покалечился, - добавил Вольфрам жалостливым тоном. - Думаю, я даже что-то себе сломал.
Ручищи Рейвена ощупали все кости на руках и ногах дворфа. При каждом прикосновении Вольфрам вскрикивал и стонал. Тревинис не церемонился с ним, и если дворфу посчастливилось до сих пор ничего себе не сломать, то сейчас это вполне мог сделать Рейвен. К счастью, все обошлось. Тревинис убрал свои руки и встал. Он сердито и подозрительно глядел на дворфа.
- Сдается мне, ты как-то очень удачно заблудился, - сказал Рейвен, по-прежнему продолжая говорить на своем языке. - Нечего дурачить мне голову насчет переломов. У тебя все кости целы. Давай подымайся.
- Надеюсь, я ничего себе не сломал, - сказал Вольфрам и встал.
Пятясь задом, он стремился как можно дальше отойти от Рейвена, оглядываясь в поисках выхода.
- Ладно. Я уйду и не буду мешать твоим делам, хотя мне и непонятно, что тут можно делать.
- Тебе не выйти отсюда, - усмехнулся Рейвен. - Выход позади меня.
Вольфрам инстинктивно посмотрел туда, где стоял тревинис. Как же он сразу не сообразил? Теперь слишком поздно. И все же дворф попытался сделать вид, что ничего не случилось.
- Это выход? - спросил он.
- Где ты научился нашему языку? - бросил ему сквозь зубы Рейвен.
Вольфрам понял: игра проиграна. Он уже подписал себе смертный приговор. Двум смертям не бывать, а одна… одна может наступить очень скоро.
- Я много странствовал, - пробормотал он по-тирнивски. - Я не хотел показывать, что знаю ваш язык. Ведь вы его считаете священным. Я уважаю ваши чувства.
- Сомневаюсь, чтобы ты вообще что-либо уважал, - возразил Рейвен. - Я думаю, ты не просто так явился к нам. Ты собирался шпионить за нами. Джессан мне рассказал, что на обратном пути ты сам навязался им в попутчики. Единственное, чего мне никак не понять, - зачем? - жестко добавил он. - Что ты рассчитывал найти в нашей деревне? Золото? Серебро? Россыпи драгоценных камней? Или, может, ценные доспехи?
Вольфрам с некоторым облегчением вздохнул. Правда, он пока еще не выбрался из пещеры. Хорошо уже то, что Рейвен не убил его на месте. Пока язык его слушается, еще не все потеряно. Вольфрам сумеет выпутаться.
- Ты угадал: камни. И прежде всего - бирюза, - признался дворф. - Я отправился сюда в поисках бирюзы. Пеквей рассказал мне, что его бабушка умеет, как он сказал… выпевать камни.
- Бирюза? - изумился Рейвен. - Да ей же грош цена.
- Здесь, быть может, и грош, - пояснил Вольфрам, - а вот в государстве Тромек эльфы очень дорого за нее платят. Что же касается доспехов, - дворфа передернуло, и этот жест был вполне искренним, - уж лучше сжечь их или закопать и потом благодарить богов, что избавился от этого проклятья.
- А еще лучше - отдать их тебе, - ехидно усмехнулся Рейвен. - Позволить тебе нажиться на нас…
- Только не мне! - Вольфрам в страхе отпрянул и даже загородился руками. - Только не мне! - Он замотал головой. - Я не хочу даже притрагиваться к ним. Можешь делать со мной что угодно, но доспехи я не возьму.
Такого ответа тревинис явно не ожидал. Рейвен поскреб подбородок. Как и все мужчины племени тревинисов, он был чисто выбрит. Рейвен ошеломленно смотрел на дворфа.
- Эти доспехи магические, правда? - спросил он.
- Да, только это злейший вид магии, - с жаром произнес Вольфрам. - Это магия Пустоты. Наверное, ты слышал о ней?
Лицо Рейвена потемнело.
- Я знаю, что это магия смерти.
- Смерти, боли, страданий. - Вольфрам покачал головой. - Твоя сестра права. Доспехи принесут вашему народу сплошное зло. Тебе обязательно нужно от них избавиться.
Вольфрам, пристально глядя воину в глаза, приблизился на шаг, чтобы получше рассмотреть его лицо.
- Но ты и прежде знал, что от доспехов исходит зло. Ты понял это сразу же, едва их увидел.
- Я… да, я почувствовал… что-то было не так, - признался Рейвен. - Но что я мог поделать? Племянник принес их мне в подарок. Мой отказ обидел бы его.
- Уж лучше такая обида, чем зло, которое способно погубить вас всех, - возразил Вольфрам.
- А в чем тут дело? Скажи, кто надевал эти доспехи? Почему я должен их бояться? Металл как металл…
- Этот металл выплавлен не из обычной руды, - сказал Вольфрам. - Никакой кузнец не стучал по нему своим молотом. Смерть ковала эти доспехи в своей кузнице; это ее костлявые руки держали молот. Спроси рыцаря. Если ты не веришь мне, поговори с Владыкой Густавом.
- Я тебе верю, - медленно проговорил Рейвен. - Точнее, я верю ощущениям своего сердца. Сказать по правде, я пришел сюда за тем, чтобы уничтожить эти доспехи…
Нахмурив лоб, воин посмотрел на дворфа.
- Но что мне делать с тобой?
- Не трать на меня время. Я сумею один вернуться в селение. Покажи мне только, как выбраться из пещеры.
- После того, как ты узнал вход в нее? Мне вовсе не улыбается, чтобы ты явился сюда еще раз. Ни к чему тебе знать, что мы здесь храним.
Протянув руку, Рейвен схватил широкополую шляпу Вольфрама и нахлобучил ему на глаза.
- Эй! Ты что? - зарычал Вольфрам.
Рейвен молча заломил ему руки за спину и крепко связал их, воспользовавшись поясом дворфа.
- У меня штаны падают, - запротестовал Вольфрам.
- Ничего, я их придержу, - пообещал Рейвен.
Послышался звук кремня, высекающего огонь, запахло дегтем, потом раздалось шипение огня. Сквозь дырку в войлочной шляпе дворф увидел оранжевую вспышку пламени. Рейвен крепко зажал в руке ткань его штанов и слегка толкнул Вольфрама вперед.
- Я ничего не вижу! - простонал спотыкающийся дворф. - Ты что, хочешь бросить меня в яму?
- Надо было бы тебя проучить, но я не стану этого делать. Давай шевели ногами! Хватит упираться. Вставай и иди, иначе я поволоку тебя, как мешок с картошкой.
Вольфрам двинулся вперед. Рейвен, пихая и толкая его сзади, задавал направление и помогал обходить препятствия. Запахи не хуже глаз рассказывали дворфу о содержимом хранилища тревинисов. Рейвен вел его мимо погребов, где хранилось вяленое мясо и жир. Потом запахло лавандой, базиликом и другими травами. Их сменил терпкий запах картошки, аромат яблок и характерный запах крови от свежих туш, повешенных здесь, чтобы провялились. Рейвен толкнул его влево. Вольфрам почувствовал, что дальше путь пошел под уклон. Пройдя еще немного, Рейвен вдруг остановился, отчего резко дернул Вольфрама и едва не сбил его с ног.
- Эй! - завопил дворф. - Поосторожнее!
- Помолчи.
Голос у тревиниса был суровый и напряженный.
- Что случилось? - встревожился Вольфрам.
Воина из племени тревинисов не так-то легко напугать. А голос Рейвена звучал так, словно он был чем-то испуган или обескуражен. Дворф извивался всем телом, стремясь распутать руки. Одновременно он мотал головой, пытаясь сбросить шляпу.
- Да развяжи ты меня, черт побери! - потребовал Вольфрам. - Слышишь? Развяжи меня!
Рейвен стащил с него шляпу и крепко ухватил за плечо.
Потерявший ориентацию и ослепленный светом факела, Вольфрам отчаянно моргал и вертел головой по сторонам, со страхом ожидая увидеть какое-нибудь чудовище из тех, что обитают в пещерах. Рейвен между тем держал его все так же крепко. Наконец дворф заметил лежащий на полу узел и узнал конскую попону, в которую Джессан увязал черные доспехи. Приглядевшись, Вольфрам попятился назад и уперся в Рейвена.
Попона была густо усеяна какими-то темными пятнами.
- Что это? - сурово спросил Рейвен, подняв факел, чтобы тот лучше осветил странные пятна.
- Откуда мне знать? - вопросом ответил Вольфрам.
Он хотел было попятиться назад, но мускулистая фигура Рейвена загородила путь.
- Что ты делаешь? - в ужасе закричал Вольфрам. - Не прикасайся к ним!
Рейвен наклонился над доспехами и уже протянул руку. Предостережение дворфа заставило его остановиться. Однако любопытство все же взяло верх. Рейвен осторожно потянул за край, где не было пятен, и развернул узел. К пятнам на металле прилипли кусочки материи, подобно тому, как к гноящейся ране прилипают куски повязки.
- Похоже, эти доспехи… - Рейвен с отвращением глядел на липкие пятна. - Они как будто кровоточат!
Воин наклонился ниже.
- A это ты видел?
Он показал на мертвые тела нескольких крыс, застывших возле узла.
У Вольфрама запершило в горле, и он закашлялся. От доспехов исходил особый, ни с чем не сравнимый смрад горький, едкий и какой-то маслянистый. Дворфу было трудно дышать. Он бормотал все заклинания против злых сил, какие только знал, добавив к ним для большей уверенности и пару заклинаний, перенятых им у орков.
- Оставь эти доспехи и не прикасайся к ним. Посмотри, что сталось с крысами, которые сунули туда свои носы! Идем отсюда! - Вольфрам резко взмахнул рукой. - Говорю тебе, давай убираться отсюда. Быстро!
- Я не могу их оставить здесь, - сказал Рейвен, мрачно глядя на дворфа.
- В таком случае, что ты собираешься с ними делать?
Вольфрам видел, что пятна разрастаются прямо на глазах. Кое-где маслянистое вещество протекло сквозь ткань и покрыло каменный пол.
- Я прицеплю к ним камень и утоплю в реке, - угрюмо сказал Рейвен.
- В той самой, где вы купаетесь? - запальчиво спросил Вольфрам, повысив голос. - В реке, где вы ловите рыбу и откуда черпаете воду для полива ваших посевов?
- Ты прав, - после короткого раздумья согласился Рейвен. Храбрый воин выглядел растерянным и беспомощным. - Я уже потерял счет сражениям, в которых участвовал. Я видел смерть в самых ужасных обличьях и ни разу не дрогнул, но это… Эти доспехи выкручивают мне все кишки, а в желудке такое ощущение, будто я наелся тухлой рыбы. Я не могу оставить доспехи здесь. Наверное, я их сожгу…
- И дым отравит воздух, - поспешно сказал Вольфрам.
- Тогда зарою в землю.
- Они и землю отравят.
Рейвен стиснул кулаки.
- Значит, моя сестра была права? Неужели над нашим народом действительно нависло зло?
Он свирепо поглядел на Вольфрама.
- Тебе ведь известна магия Пустоты! Отвечай!
Дворф с ужасом и отвращением посмотрел на осклизлый узел и покачал головой.

Предыдущая страница 6 Следующая страница


7 Маргарет Уэйс и Трэйси Хикмэн

- То, что я о ней знаю, я тебе уже рассказал. Но есть человек, способный дать тебе толковый совет. Рыцарь. Он бился с врикилем. Он еще тогда велел нам уничтожить доспехи. Давай спросим у нею.
- Если он жив, - добавил Рейвен.
Тревинис в последний раз бросил взгляд на зловещие доспехи, затем резко повернулся и пошел прочь. Вольфрам, хромая, поспешил за ним.
- Ты больше не станешь завязывать мне глаза?
- Теперь это уже не нужно, - коротко ответил Рейвен.
Вольфрам понял. Нет, Рейвен не проникся к нему доверием. Просто жители селения вытащат отсюда все, что здесь хранилось, и больше ничья нога не ступит в проклятую пещеру.

* * *

- Джессан! - крикнул Башэ.
Пеквей уже намеревался войти в дом врачевания, когда заметил своего друга. Джессан вышел с противоположной стороны Священного Круга.
У Джессана в руках было несколько кусков кожи. Башэ обежал Круг.
- Куда это ты шел?
- Тебя искал, - ответил Джессан, замедляя шаги.
Он сокрушенно посмотрел на кожаные полосы.
- Вот, пытался сшить штаны в дорогу, но портной из меня никудышный. Две иглы сломал. Тогда я решил разыскать тебя и спросить, не найдется ли у тебя иглы.
- Точнее, ты шел узнать, не попрошу ли я Палеа сшить тебе эти штаны, - хитро улыбнувшись, сказал Башэ. - Иначе зачем тебе было тащить с собой все куски? Не волнуйся, она сошьет. Мы сходим к ней. Но сначала я хочу навестить рыцаря. Тебе бы тоже не мешало зайти, выказать ему свое уважение. Или проститься, - тихо добавил он.
- У меня мало времени, - возразил Джессан, поглядывая в сторону дома врачевания.
Он вдруг умолк. Лицо стало серьезным. Джессан подумал о храбром старом воине, умиравшем в доме врачевания. По сравнению с ним у Джессана была целая бездна времени.
- Ты прав. Давай зайдем, но ненадолго.
Друзья обошли Священный Круг и подошли к дому врачевания. У порога они остановились. Обоим стало как-то не по себе от близкого присутствия смерти.
- Может, нам его окликнуть? - вполголоса спросил Джессан.
- Лучше не надо; ведь он может спать, - ответил Башэ. - Мы тихо войдем и посмотрим, как он там.
Башэ взялся за край завесы и откинул ее. Осторожно ступая, он вошел первым. Джессан последовал за ним.
- Вот они, избранники, - раздался голос Бабушки.

ГЛАВА 10

Будучи искренне верующим человеком, Густав не стал сомневаться в выборе богов, но все же подумал, что богам стоило бы проявить большую разборчивость. Почему они выбрали для столь важной и ответственной миссии двоих юнцов, когда в селении достаточно зрелых, опытных и подготовленных воинов?
- Избранники? - ошеломленно переспросил Башэ. - А для чего мы избраны?
Бабушка подняла набрякшие, покрасневшие веки и быстро показала глазами в сторону Густава. Рыцарь внимательно смотрел на двоих юношей, застывших в почтительном молчании. Только теперь он начал понимать мудрость богов.
Тот, кто ищет Камень Владычества, тот, чьи громадные глаза стали кошмаром его снов, наверняка посчитает, что Камень как раз и доверили зрелым, опытным и подготовленным воинам, и не обратит внимания на зеленых юнцов.
Были и другие причины. В возрасте Башэ и Джессана Густав был достаточно ловким вором, промышлявшим на улицах Нового Виннингэля. Юный возраст помогал ему убедительно разыгрывать невинность и простодушие, которых он лишился уже лет в шесть, не позже.
Возможно, самому Густаву было бы куда труднее совершить долгое путешествие в Новый Виннингэль, чтобы передать Камень Совету Владык. Кто знает, сколько опасностей подстерегало бы его на пути? А у этих юнцов все может получиться намного легче и проще. Вряд ли кто-то заподозрит, что в их заплечном мешке находится бесценный предмет - дар богов. Им и самим-то совсем не обязательно знать об этом. Все, что от них требуется, - это взять какой-нибудь заурядного вида мешок и передать его определенному лицу в государстве эльфов.
В мужестве этих юношей рыцарь не сомневался, ибо собственными глазами видел, как храбро они действовали во время его сражения с врикилем. Несмотря на юный возраст, они не мешкали и проявили находчивость и здравый смысл, доставив Густава в их селение. Во всяком случае, так ему сказала Бабушка, и у него не было оснований ей не верить. Правда, им обоим не хватает мудрости, которая приходит только с годами. Их может потянуть на поспешные и необдуманные действия, которые потом обернутся горькими уроками жизни.
- Бабушка, ты так и не ответила, для чего мы избраны, - повторил Башэ, наморщив лоб. - Я что-то не понимаю.
- Т-сс! - шикнула она на праправнука.
Потом Бабушка повернулась к Густаву.
- Ты согласен с таким выбором, господин рыцарь?
Густав внимательно посмотрел на каждого из юношей, проникнув в их сердца. За семьдесят лет он хорошо научился разбираться в людях. Старик остался доволен: и Башэ, и Джессан обладали мужеством и безоговорочной преданностью. Что же касалось всего прочего, тут Густаву приходилось либо до конца сохранять веру в богов, либо признать все свои слова и поступки сплошным лицемерием.
- Боги выбрали правильно, - тихо ответил он.
- Я тоже так думаю, - сказала Бабушка, хотя при взгляде на юношей ее глаза сощурились.
Она слышала, как рыцарь вздохнул, и догадалась, какие мысли тревожили его. Ударив себя по коленям, она этим жестом приказала Башэ и Джессану подойти ближе. Браслеты на ее высохших руках нестройно зазвенели.
- Подойдите еще ближе, оба. Садитесь, - Бабушка указала на пол перед собой. - Слушайте, что я скажу.
Башэ повиновался ей и поспешно сел. Джессан попятился к выходу.
- Бабушка, я бы с радостью остался, но завтра мы с дядей Рейвеном уходим в Дункар, а у меня еще дел по горло. Я зашел лишь…
- У тебя больше времени, чем у некоторых из нас, - отчитала его Бабушка. - У тебя довольно времени, чтобы выслушать старуху. Давай, Джессан, садись.
Юношу с детства научили уважать старших, и ему пришлось подчиниться. Однако он не сел, а лишь примостился на корточках, готовый сразу же вскочить и уйти, едва его отпустят.
- У Владыки Густава есть к вам просьба, - сказала Бабушка. - Возможно, это его предсмертная просьба, - суровым тоном добавила она на языке пеквеев. - Он не доживет до завтра.
Эти слова подействовали на Джессана. Башэ придвинулся к умирающему рыцарю. Широко раскрыв глаза, он с какой-то торжественностью положил свою загорелую руку на бледную, исхудалую руку Густава.
- Мы готовы выполнить твою просьбу, Владыка Густав, - негромко сказал Башэ. - Что мы должны сделать?
Джессан сидел молча, но его легкий кивок свидетельствовал о том, что он внимательно слушает.
Густав улыбнулся.
- Спасибо вам обоим. Я знаю, что умираю. Не печальтесь обо мне. Я прожил долгую и хорошую жизнь. Я достиг всего, чего хотел достичь. Боги не раз одаривали меня своей милостью. Даже сейчас, на пороге смерти, они явили мне свою милость.
Он судорожно вздохнул и стиснул губы, застонав от боли. Бабушка отерла холодный пот с его лба. Когда боль отпустила Густава, он продолжал:
- Я не скорблю по себе, но есть женщина, которую моя смерть сильно опечалит.
- Твоя жена? - осторожно спросил Башэ.
Густав снова улыбнулся, представив образ Аделы. Ее облик немного ослабил боль. Адела ждала его там ; с каждым его шагом в запредельный мир она становилась все реальнее. С какой радостью он уйдет к ней, снимет с плеч свою ношу, избавится от нестерпимой боли. Осталось совсем недолго… Самая малость…
Но как объяснить этим мальчишкам его отношения с Дамрой? Она, как и Густав, носила титул Владычицы и была его давним другом, несмотря на разницу в возрасте. По годам Дамра была старше Густава, но по меркам эльфов она считалась еще очень молодой. Он был старше ее своей мудростью и опытом. Впервые они встретились в Новом Виннингэле, на собрании Совета Владык. Дамру заинтересовали его поиски и судьба Камня Владычества, некогда принадлежавшего людям. Потом она пригласила Густава на свою родину.
Густаву вспомнился дом Дамры - прекрасный в своей простоте, как и все жилища эльфов. Дом стоял на склоне горы. Именно там Густав нашел себе прибежище в ужасное время, наступившее после смерти Аделы. И там же с помощью Дамры он обрел волю жить дальше.
- Да, - сказал Густав, веря, что боги и Дамра простят ему эту намеренную ложь. - Это женщина, которую я люблю.
- Значит, она такая же старая, как ты, - предположил Башэ.
- Она стара. Даже старше меня, но по-прежнему красивая и сильная.
Башэ вежливо кивал. Джессану подумалось, что у старика перед смертью помутился разум. Юноша ерзал на месте, и ему не терпелось поскорее возобновить сборы в дорогу.
- Видите ли, она принадлежит к народу эльфов, - добавил Густав, вызвав удивленные взгляды у всех троих, включая и Джессана. - Эльфы живут гораздо дольше людей, и старость наступает у них намного медленнее. У меня есть один предмет, который я хочу передать ей в память обо мне. В память о моей любви. Мне нужны надежные посланники, которые сумеют доставить и передать ей от моего имени этот предмет.
Густав поспешно взглянул на Бабушку - та решительно кивнула. Потом он посмотрел на юношей.
- Я молил богов, дабы они привели мне посланника. И они выбрали вас двоих.
Башэ и Джессан, никак не ждавшие такого поворота событий, растерянно уставились на рыцаря. Они не улавливали смысла в его словах, не говоря уже о понимании. И вдруг Башэ будто ударило по голове: он понял. Он глотнул воздуха и ткнул пальцем себе в грудь.
- Я избран?
- И Джессан тоже, - напомнила Бабушка.
- Что? - вскочил на ноги Джессан. Он переводил глаза то на рыцаря, то на Бабушку, то снова на рыцаря. - Я не могу. Я должен вместе с дядей отправиться в Дункар и стать солдатом.
- Это последняя воля умирающего, - сурово сказала ему Бабушка на языке твитл.
- Я прошу меня простить, - твердо произнес Джессан, хотя ему стало очень не по себе. - Я бы и рад был помочь, но я должен отправиться с дядей в Дункар. - Джессан сделал неопределенный жест. - В селении есть немало воинов, которые старше и опытнее меня. Они почтут за честь исполнить повеление рыцаря.
- Но, Джессан! - взволнованно закричал Башэ. - Владыка Густав хочет, чтобы к эльфам отправились мы с тобой! К эльфам, Джессан! Мы! Ты и я! - Башэ ненадолго умолк, повернувшись к Бабушке. - Бабушка, ты даешь свое согласие? Как ты думаешь: мы действительно должны туда пойти?
- Боги сделали свой выбор, - ответила Бабушка. - А что об этом думаем мы, смертные, значения не имеет.
- Слышишь, Джессан! Это же такое необычное путешествие! Ты должен пойти! Обязательно должен!
- Ты не понимаешь, Башэ, - сурово одернул друга Джессан, и его смуглый лоб прорезали морщины. - Столько лет дядя обещал мне, что мы будем с ним сражаться бок о бок. С тех пор как эти слова запали мне в память, я ни о чем другом и не мечтал. - Хмурый взгляд Джессана устремился на Бабушку. - Может, боги и выбрали Башэ. Но меня они не выбирали.
Повернувшись, Джессан неслышно выскользнул из дома врачевания.
- Не волнуйтесь, - успокоила Бабушка Густава и Башэ. - Пока что боги лишь замесили тесто. Оно еще не поднялось.
Густав испустил прерывистый, полный боли вздох.
- У меня остается все меньше времени.
- Лежи спокойно, - тихо повторила Бабушка и несколько раз провела рукой по его лбу. - Руки богов месят хлеб даже сейчас, когда мы говорим. Башэ, тебе надо приготовиться. Тебе понадобится пища, вода, теплая одежда и одеяло. Не мешкай. На закате вернешься сюда.
- Значит, я пойду один? - спросил Башэ, несколько озадаченный и подавленный неожиданным поручением.
- А разве у тебя нет веры в богов? - ответила Бабушка резким вопросом.
- Думаю, что есть, - медленно произнес Башэ. - Но Джессан невероятно упрям.
Бабушка бросила на праправнука такой свирепый взгляд, что Башэ без слов отправился собираться в путь.
Густав положил руку на заплечный мешок - тот самый, который женщина-врикиль исполосовала на куски. Однако рыцарь воспользовался магическими свойствами мешка и по уцелевшему лоскутку кожи полностью восстановил его. Камень Владычества по-прежнему оставался спрятанным внутри; исчадие Пустоты так и не сумело его обнаружить. С первых минут появления Густава в доме врачевания мешок, повинуясь его приказу, лежал рядом. Старик постоянно держал его в поле зрения. Если Густав засыпал, то первое, о чем он вспоминал, открывая глаза, был мешок.
Он взглянул на Бабушку. Сейчас ему требовалось побыть одному, однако он не мог решиться и попросить ее уйти, когда эта пеквейка посвятила ему столько времени и заботы.
Поднявшись на ноги и устроив очередной перезвон и перестук своих бусинок и камешков на юбке, Бабушка сказала:
- Тело в старости каменеет. Пойду-ка разомну свои кости, иначе я совсем перестану ходить и меня будут носить, точно малого ребенка. Я поставлю воду к тебе поближе, если вдруг ты захочешь пить.
- Спасибо тебе, Бабушка, - сказал Густав. - Ты мудрая женщина. Очень мудрая и благородная.
- Это я-то благородная женщина? Ну и насмешил! - Бабушка искренне засмеялась. Дойдя до двери, она обернулась. - Я скажу дворфу, что ты хочешь с ним поговорить.
Она неуклюже присела в реверансе, но проделала это с необычайной проворностью для старых и негнущихся костей, после чего удалилась.
Густав уже не сомневался, что Бабушка знает его мысли лучше него самого. С каждым мгновением он отдалялся от телесного мира и приближался к миру духов. То, над чем еще месяц назад он бы посмеялся, сейчас воспринималось вполне серьезно.
Он так стиснул зубы от боли, что из глаз у него брызнули слезы. Но он тихо произнес: «Адела» - и, немного повозившись с пряжками, открыл мешок.

* * *

Густав пробудился от тревожного сна. Те глаза вновь пытались его найти, осматривая каждый уголок пространства. Возле своей постели он увидел дворфа и тревинисского воина. Рука Густава скользнула под одеяло, и он убедился, что Камень Владычества на месте и надежно спрятан.
- Воды, прошу вас, дайте воды, - простонал он и закашлялся.
Вольфрам поспешно поднес к его губам кружку с водой. Однако Густав был не в состоянии пить. Дворф озабоченно поглядел на него, потом осторожно полил водой потрескавшиеся губы рыцаря. Вода тонкой струйкой стекла вниз, достигнув его глотки.
- Спасибо, - облегченно вздохнул Густав.
Он посмотрел на воина, стоявшего у двери и не желавшего подходить ближе, пока его не узнают.
- Ты дядя Джессана?
Рейвен почтительно кивнул и с таким же почтением приблизился.
- Ты знаешь, о чем я просил Джессана? - спросил Густав.
- Да, Бабушка мне рассказала, - ответил Рейвен.
Он присел на корточки возле постели рыцаря.
- Она рассказала мне, что и как мой племянник сказал в ответ на твою просьбу. Он вовсе не намеревался тебя обидеть. Я хочу извиниться за него.
Рейвен умолк; было видно, что он тщательно обдумывает свои дальнейшие слова.
- В другое время я бы не понял сделанного богами выбора и сказал бы, что они ошиблись. Я не сомневаюсь ни в мужестве, ни в честности Джессана, но его молодость и неопытность беспокоят меня. Однако, - слова давались Рейвену с трудом, и он то и дело оглядывался на Вольфрама, - произошло нечто неожиданное. Произошло то, чего я не могу понять. Я начинаю думать, что боги действительно знают, кого они выбирают.
- А что случилось? - спросил Густав, поочередно глядя на суровое лицо дворфа и заметно помрачневшее лицо воина.
- Расскажи ты, - произнес Рейвен, отходя в сторону, но продолжая внимательно следить за выражением лица рыцаря.
- Произошло то, что неизбежно должно было произойти, господин, - начал Вольфрам, подходя ближе. - Вы помните доспехи, которые носило это порождение Пустоты?
- Да. Но почему ты о них вспомнил? Я ведь просил их уничтожить, так?
Вольфрам печально покачал головой.
- Вы были безусловно правы, мой господин. Но Джессан рассудил по-своему. Он решил принести их в селение и подарить дяде.
Дворф ткнул пальцем в сторону Рейвена.
- Боги милостивые! - воскликнул Густав. Он попытался сесть на постели, но слабость не позволяла ему это сделать. - Какая чудовищная ошибка. Доспехи обязательно надо уничтожить. Обязательно!
- Да, господин, - глухо ответил Вольфрам. - В этом ни у кого из нас нет разногласий. Весь вопрос - как?
Понизив голос, он наклонился к рыцарю и прошептал:
- Доспехи начали кровоточить. Конечно, это не кровь, а черная, как смола, сальная жидкость. Она чем-то похоже на ламповое масло, но смертельно опасна.
- Мы обнаружили двух дохлых крыс, что пробегали поблизости от доспехов, - мрачным тоном добавил Рейвен. - Может, они попробовали ее, а может, всего лишь запачкали в ней свои лапы. Как бы там ни было, обе крысы мертвы.
- А это значит, господин, - продолжил Вольфрам, - что мы не можем ни сжечь, ни закопать эти дьявольские доспехи. В любом случае это грозит отравить все вокруг. Что нам теперь делать?
- Вы должны унести доспехи из деревни, - ответил Густав, голос которого стал сильным и твердым. Опасность заставила в последний раз вспыхнуть его тускнеющие глаза. - Унести как можно дальше.
- В этом мы целиком с вами согласны. Но что дальше, мой господин? Куда бы ни попали эти доспехи, они всегда будут проклятием для того места!
Густав задумался, затем жестом велел Рейвену подойти.
- Джессан говорил, что ты собираешься отправиться в Дункар. Это так?
- Да, господин. Я служу в армии короля Моросса. Завтра я трогаюсь в обратный путь, чтобы вернуться в Дункар, в свой полк. Моя побывка почти закончилась. Если я не вернусь, меня сочтут дезертиром.
- Обязательно возвращайся, - сказал Густав. - Думаю, в Дункаре есть Храм Магов.
- Есть, господин.
- Отдай доспехи Верховному Магу. Он найдет способ обезопасить их. Только это надо сделать тайком. Никому их не показывай и ни с кем о них не говори.
- Верховному Магу! - Услышав об этом, Рейвен глубоко и облегченно вздохнул, радуясь, что переложит заботу о смертоносном грузе на другие плечи. - Так я и сделаю! Мой командир говорит, что это очень могущественный маг. Я принесу ему доспехи и спрошу, как снять проклятье с наших людей. А насчет Джессана можешь не сомневаться: он отправится выполнять твое распоряжение. Оно уведет его на север, очень далеко от доспехов. Кто знает, может, проклятие доспехов приобрело над ним какую-то власть? Твое поручение позволяет мне, не роняя чести, отказаться от своего обещания, а ему, тоже не роняя чести, покинуть селение. Воистину боги мудры, - почтительно прибавил Рейвен.
- Если они и впрямь мудры, почему же они позволили мальчишке притащить сюда эти доспехи? - пробормотал Вольфрам, но так, чтобы ни рыцарь, ни Рейвен его не услышали.
Густава трясло. Силы его покидали. Изможденный, он закрыл глаза. Однако у него хватило сил на то, чтобы протянуть руку и удержать намеревавшегося уйти дворфа.
- Я должен… поговорить с тобой, - едва слышно прошептал Густав, и Вольфрам только по губам понял смысл его слов. - Наедине, - добавил рыцарь.
Рейвен ушел. Вольфрам остался, но, казалось, тоже был бы не прочь сбежать.
- Я слушаю, господин.
- Ты ведь состоишь на службе у монахов с Драконьей Горы. - начал Густав.
- Не сказал бы, что на службе, господин, - уклончиво проговорил Вольфрам. - Я много путешествую и много чего вижу. Время от времени я привожу монахам кое-какие сведения.
- И тем не менее я не раз встречал тебя в монастыре. - заметил Густав.
- Просто пока монахов интересует то, что я сообщаю, - хитро улыбнулся Вольфрам.
- В этом я не сомневаюсь, - тоже улыбнулся Густав. - Мне тоже нужно кое-что сообщить монахам, Вольфрам. И выбор, естественно, падает на тебя.
- Мой господин, поверьте мне, я бы с радостью сделал для вас что угодно, - с исключительной серьезностью проговорил Вольфрам, потирая браслет на руке. - Но я уже выполняю одно поручение и боюсь…
Он замолчал.
- Что это у вас?
С неимоверными усилиями, превозмогая боль, Густав достал из-под одеяла серебряную шкатулку, украшенную драгоценными камнями. Вольфрам недоверчиво уставился на шкатулку, не говоря, однако, что готов взять ее.
- Мне необходимо, чтобы кто-то передал монахам эту шкатулку, - сказал Густав.
- Ах вот оно что! - Вольфрам почесал пальцем нос. Но рука его и сейчас не потянулась за шкатулкой. - И что же там внутри?
- Содержимое шкатулки предназначено только для монахов, - ответил Густав.
- Путь к Драконьей Горе далек, а странствовать нынче небезопасно, мой господин, - заметил Вольфрам и нахмурил брови. - Особенно для тех, кто выполняет поручения особ, непосредственно соприкоснувшихся с Пустотой.
- Понимаю, - угрюмо согласился Густав. - Я позаботился о том, чтобы тебя надлежащим образом вознаградили. Внутри лежит моя записка к монахам с распоряжением отдать все мое мирское состояние тому, кто принесет им эту шкатулку.
- А ваше мирское состояние - что оно включает в себя?
- Землю в Новом Виннингэле со всеми домами и постройками на ней. Помимо земли - содержимое сокровищницы, что спрятана в замке. Мой сенешаль знает, где она находится, и у него же хранится ключ. В шкатулке находится также перстень с моей печатью, поэтому сенешаль сразу поймет, что прибывший является моим посланником.
Вольфрам посмотрел на шкатулку, глаза его заблестели, но он по-прежнему ничем не показывал, что готов ее взять.
- Скажите мне вот что, мой господин. Исчадие Пустоты, напавшее на вас, охотилось за вами или за этой шкатулкой? - Дворф провел по своим усам и сощурил глаза. - Судя по удивительной щедрости обещанного вознаграждения, главной целью врикиля являлась шкатулка, а потом уже тот, у кого она находится. И любой, взявший шкатулку, смертельно рискует. Попаду ли и я под прицел?
- В известной степени - да, - ответил Густав. - Если ты примешь мое предложение, то окажешься в опасности. Не стану этого отрицать.
- Опасность исходит от врикилей?
- Не могу тебе ответить, ибо не знаю, существуют ли другие врикили. Если существуют, я верю и надеюсь, что мы сбили их со следа.
- Я еще хотел спросить насчет двоих юношей. Их вы отправляете с другой миссией. Их путешествие будет как-нибудь связано с этой шкатулкой?
Дворф попал прямо в цель. Густав понимал, что лгать бессмысленно: Вольфрам отнюдь не глуп, чтобы поверить вымыслам.
- Тебе отводится роль приманки, - наконец сказал он.
- Надо понимать, я должен буду отвести опасность от тех двоих, взяв ее на себя?
- Потому тебе и обещана столь высокая плата за риск.
Вольфрам обдумывал сказанное рыцарем, крутя его слова в своем мозгу. Одновременно он крутил браслет на руке.
- И большие у вас владения?
Губы Густава дрогнули. Будь у него побольше сил, он бы захохотал. Сейчас же он только сказал:
- Да, Вольфрам из числа Пеших, у меня большие владения.
Дворф был не особо рад услышать свой титул. Он несколько мгновений пристально глядел на рыцаря, потом наклонился к нему и хрипло прошептал:
- Связано ли это с вашим безумным… - Он смущенно кашлянул. - С вашим поиском, господин?
- Твое вознаграждение будет очень велико, можешь мне верить, - уклончиво ответил рыцарь.
Вольфрам снова призадумался, затем протянул руку к шкатулке.
- Я в вашем распоряжении, мой господин.
- Как видишь, шкатулка запечатана, - пояснил Густав, передавая ее дворфу. - Печать не должна быть сломана. Таково условие. В записке я упомянул, что, если печать окажется сломанной, мое обещание теряет силу.
- Я понимаю, мой господин, - сказал Вольфрам.
Он разглядывал шкатулку, вертя ее в руках.
- Сработано пеквеями, если не ошибаюсь.
Поднеся шкатулку к уху, Вольфрам потряс ее.
- Судя по звуку, там пусто, - удивленно пожал плечами дворф. - Верьте мне, мой господин. Я постараюсь доставить ее монахам в целости и сохранности.
Вольфрам спрятал шкатулку за пазуху. Он хотел еще порасспросить рыцаря, чтобы умело расставить словесные ловушки и попытаться узнать хоть что-то о шкатулке и ее таинственном содержимом. Но Густав закрыл глаза. Его дыхание становилось все более прерывистым и тяжелым. Силы оставили его; еще немного, и жизнь покинет тело.
Лицо Вольфрама приняло торжественное выражение. Как говорят эльфы, каждый, кто стоит у смертного одра другого, видит свой собственный конец. Дворфы верили, что после смерти дух умершего вселяется в тело волка и продолжает жить.
- Да примет тебя Волк, - тихо произнес дворф, осторожно коснувшись руки рыцаря своей шершавой, мозолистой рукой.
Прижимая шкатулку к груди, Вольфрам покинул дом врачевания, едва не столкнувшись в дверях с Бабушкой.

Предыдущая страница 7 Следующая страница


Стражи Утраченной Магии 8

- Он спит, - громко прошептал Вольфрам.
В ответ Бабушка только хмыкнула.
Войдя в хижину, она не особо удивилась, найдя рыцаря лежащим с открытыми глазами.
- Не беспокойся, - сказала она.
Бабушка смочила его губы водой и сменила тряпку, которая лежала у него на лбу.
- Они пойдут. Оба. Таков выбор богов.
- Тогда пусть приходят сюда побыстрее, - со вздохом произнес Густав. - Я слишком устал.

* * *

- Но, дядя, ты же обещал! - возразил Джессан.
Произнося это, он подумал, что похож сейчас на хнычущего малого ребенка, которому посулили и вдруг не дали игрушку. Неудивительно, что лицо Рейвена помрачнело от раздражения. Джессан понимал, что сейчас самое время взять свои слова назад, но обида была сильнее. И он начал оправдываться.
- Дядя, я - единственный в нашем селении, кто до сих пор не получил имени воина.
Ранесса была не в счет. Кто станет давать имя воина этой сумасшедшей?
- У меня была возможность отправиться в Карну с другими воинами, но я дожидался тебя. Ты всегда говорил, что родственники должны держаться вместе, и я верил тебе. Да, родственники всегда должны держаться вместе. Дядя, прошу тебя, возьми меня с собой в Дункар!
- Не могу, Джессан, - ответил Рейвен. - Боги сделали свой выбор.
Выдержка изменила Джессану.
- Боги? - вскричал он. - Конечно, если они приняли облик высохшей пеквейской старухи. Дядя, ведь все в нашем селении знают о ее взбалмошности! Я…
Рейвен наотмашь ударил племянника по лицу и сбил с ног. Он не собирался щадить Джессана и потому ударил достаточно сильно. Мальчишке нужен урок, который он запомнит надолго.
Джессан сел, мотая гудящей головой. Он выплюнул выбитый зуб и отер кровь с края рассеченной губы. Быстро взглянув на дядю, он тут же отвел глаза. Никогда еще Джессан не видел Рейвена таким разгневанным.
- Воин никогда не позволяет себе непочтительно отзываться о богах, - сказал Рейвен, голос которого дрожал от ярости. - Жизнь воина в руках богов. Меня удивляет, что боги, вместо того чтобы сжать свои руки в кулаки, широко раскрыли их, оказав тебе великую честь. И еще: воин не позволяет себе говорить непочтительно о старших. Кто так говорит - просто жалкий и ничтожный трус.
Джессан медленно встал. Он стоял, глядя в лицо дяде. Юноша понимал, что поступил недостойно и заслужил полученное наказание.
- Я виноват, дядя, - сказал он. - Я позволил себе необдуманные слова. - Тыльной стороной ладони он снова отер кровь. - Прошу, прости меня.
- Ты оскорбил не только меня, - угрюмо напомнил ему Рейвен. - Проси прощения у богов.
- Я обязательно это сделаю, дядя, - пообещал Джессан.
- Тебе нельзя просить прощения у Бабушки, иначе тебе пришлось бы повторить все сказанное, а я верю, что подобные слова никогда больше не сорвутся с твоих губ. Но, начиная с этого момента, все, о чем бы она тебя ни попросила, ты исполнишь должным образом и без возражений. Так ты искупишь свою вину перед нею.
- Да, дядя, - ответил подавленный и опечаленный Джессан.
Он чувствовал: есть какая-то причина, по которой дядя не хочет брать его в Дункар. Других объяснений не было. Рейвенстрайк верил в богов, но при необходимости мог с ними и не согласиться. И Джессан очень хорошо об этом знал.
Через некоторое время суровый взгляд Рейвена смягчился, и воин обнял племянника за плечи и притянул к себе.
- Тебе предстоит увидеть дальние земли, Джессан, - сказал Рейвен, вновь отстраняя юношу от себя. - Ты побываешь там, где ни я, ни вообще кто-либо из нашего племени никогда не был. Ты увидишь диковинные народы, узнаешь странные обычаи, услышишь чужие наречия. Относись ко всему с уважением. Помни, что везде и для всех ты будешь чужестранцем.
Джессан кивнул. Он не решался доверить свои чувства словам.
- Я отправляюсь в путь прямо сейчас, - сказал Рейвен. - Когда вернешься из своего путешествия, придешь в Дункар. Я буду ждать тебя.
- Спасибо, дядя, - дрогнувшим голосом произнес Джессан.
Наступило тягостное молчание. Дядя и племянник оба ощущали это.
- Я думал, ты выступишь в путь только завтра, - наконец нарушил молчание Джессан.
- Я получил известие, - уклончиво ответил Рейвен. - Мне велят как можно скорее возвращаться в полк.
- Не забудь про доспехи, - сказал Джессан.
- Про них-то я не забуду, - глухо ответил Рейвен. - Можешь не сомневаться.

* * *

- Не знаю, что с ним стряслось, - признался Джессан Башэ. - С той самой минуты, когда я отдал Рейвену доспехи, он вел себя как-то странно. Мне он говорил, что доволен подарком, однако я почему-то ему не верю. Теперь я даже жалею, что не послушался дворфа и не бросил эти доспехи куда-нибудь в глубокий овраг. И еще. Рейвен сказал, что в Дункар меня не возьмет, поскольку я должен буду отправиться вместе с тобой.
Башэ испустил радостный возглас. Увидев подавленное лицо друга, он умерил свой пыл.
- Прости меня, Джессан. Я ведь знаю, как тебе хотелось отправиться в Дункар вместе с дядей. Он хоть сказал, почему не берет тебя с собой?
- Дядя сказал, что миссия, для которой нас с тобой избрали боги, несравненно важнее вступления в Дункарганскую армию. Я смогу это сделать после возвращения. Я хорошо подумал над его словами. Быть может, он и прав. Ты говорил, что нас ждут приключения и путешествие в земли эльфов. Еще никто из нашего селения не забирался в такую даль.
Башэ пританцовывал от радости, хлопая в ладоши.
- А я стану первым пеквеем, ушедшим так далеко! Я рад, что мы пойдем вместе. Одному мне было бы страшно, но когда ты рядом, я ничего не боюсь.
Джессан вздохнул и покачал головой. Увы, он не испытывал столь же радостных чувств, как его друг; наоборот, он был глубоко разочарован. Он взглянул на солнце, которое уже успело пройти высшую точку на небе и теперь постепенно клонилось к западу.
- Мне надо идти и проститься с дядей. Он скоро уходит. Иди к рыцарю, там с тобой и встретимся.
Джессан повернулся и ушел.
- Сегодня наверняка был самый отвратительный день в моей жизни, - пробормотал он, говоря сам с собой. - Как хорошо, что он скоро кончится.
Мысль о том, что все худшее сегодня уже произошло, принесла Джессану некоторое утешение. Вряд с ним может стрястись еще какая-нибудь беда.
Джессан успел отойти совсем немного, когда услышал за собой топот маленьких ног и голос Башэ, окликавший его. Он повернулся. Башэ стремительно несся к нему.
- Джессан, как хорошо, что я тебя догнал. Я забыл рассказать тебе замечательную новость, - выпалил Башэ, вспотев от радостного возбуждения. - Бабушка решила пойти вместе с нами.

ГЛАВА 11

Рейвенстрайк был готов отправиться в путь. Жители селения собрались, чтобы проводить его, а также дворфа. Дворф стоял, держа поводья лошади. Он слегка поглаживал животное по носу и при этом что-то негромко говорил. Густав отдал Рейвену свою лошадь. Поначалу воин не хотел принимать столь щедрый подарок, однако рыцарь вполне справедливо заметил, что ему самому больше не сидеть в седле. Знал Густав и другое: если оставить лошадь в деревне, практичные тревинисы запрягут ее в плуг. Уж пусть лучше боевой благородный конь окончит свои дни на поле боя.
Рейвен стоял, переговариваясь со старейшинами, которые не скрывали своего восхищения лошадью. К седлу сзади был прикреплен аккуратный парусиновый сверток. В седельных сумках лежали одежда Рейвена и запас пищи. Сейчас на воине были длинные кожаные штаны с бахромой и кожаная рубаха. Он надел все свои трофеи.
При появлении Джессана круг собравшихся расступился, пропуская юношу внутрь.
- Ну вот мы и расстаемся, племянник, - сказал Рейвен, с улыбкой поворачиваясь к нему. Он опустил руку на плечо Джессана. - Да пребудут боги с тобой в твоем путешествии, Джессан.
- Мне очень понадобится их присутствие, - невесело отозвался юноша. - Бабушка решила пойти вместе с нами.
Рейвен сразу же представил себе двоих самоуверенных юнцов, совершающих первое в жизни серьезное путешествие под опекой Пеквейской Бабушки. Уголки его губ изогнулись. Однако, видя опечаленное лицо племянника и ощущая его подавленность, Рейвен поспешно погасил улыбку.
- В таком случае, Джессан, на тебя ложится большая ответственность, - серьезным тоном произнес Рейвен. - Мы оказываем тебе особое доверие, поручая Бабушку твоим заботам.
Старейшины о чем-то тихо переговаривались и одобрительно кивали.
- Надеюсь, ты будешь достоин этого доверия и я смогу тобой гордиться, - добавил Рейвен.
Джессан вскинул голову. Лицо его просветлело. Он вернул уважение Рейвена!
- Я обещаю, дядя.
Рейвен обнял и поцеловал племянника. Потом он по очереди обнял всех старейшин и обменялся с ними ритуальными поцелуями. Завершив процедуру прощания, Рейвен сел на лошадь и уже тронул поводья, когда неожиданно, проталкиваясь сквозь толпу, перед ним появилась Ранесса.
- Так негоже, Рейвен, - резко и недовольно произнесла она. - Уезжаешь, даже не поцеловав на прощание свою сестру?
Рейвен сверху угрюмо глядел на Ранессу. Он успел переговорить со старейшинами, попросив их присматривать за Ранессой. Воин искренне надеялся, что сумеет незаметно для нее покинуть селение.
Ранесса пристально смотрела на брата сквозь нечесаные пряди черных волос. Рейвен медленно слез с лошади и приблизился к сестре. Он собирался не подходить к ней вплотную, а лишь торопливо поцеловать в грязную щеку. Но Ранесса, вцепившись ногтями в рукава его рубахи, притянула брата к себе.
- Ты увозишь из деревни проклятие, - дрожащим от волнения, грубым голосом сказала она. - Ты делаешь доброе дело, брат. Не тревожься. Ты спасешь людей, но сам пропадешь. Пропадешь, - повторила она.
Рейвен понимал, что Ранесса безумна и, похоже, ее безумие с каждым днем становится все сильнее. И все же от ее пугающих слов мороз пробрал его по коже. Рейвен попробовал вырваться из объятий сестры, но та не отпускала его, упершись подбородком в его широкую грудь. Он с удивлением заметил, как по ее грязному лицу текут слезы.
- Ты был добр ко мне, - почти шепотом сказала она. - Добрее, чем я заслуживала. Я была для тебя сущей пыткой. - Ранесса подняла мокрое от слез лицо, блеснув темными, неистово горящими глазами. - Если это хоть как-то утешит тебя, знай, что никому не бывает со мною хуже, чем мне самой.
Она поцеловала брата, и ее поцелуй больше напоминал удар. Он был быстрым и резким, отчего у Рейвена заныла челюсть. Больше Ранесса не произнесла ни слова. Повернувшись, она двинулась прочь. Собравшиеся поспешно расступались, иначе Ранесса прошла бы прямо по ним, подмяв босыми ногами.
Ошеломленный и взбудораженный, Рейвен глядел ей вслед, потирая челюсть. На следующий день он обнаружил на месте сестринского поцелуя здоровенную царапину.
Всем собравшимся было не по себе. Каждый понимал, что своим появлением Ранесса испортила Рейвену торжественные проводы. Рейвен решил ехать немедленно, пока Ранессе не взбрело в голову вернуться. Он вскочил на лошадь, еще раз помахал рукой собравшимся и поскакал на юг, в направлении Дункара. Соплеменники выкрикивали ему вслед свои добрые пожелания, пока он не скрылся из виду. Проводив Рейвена, они приступили к нелегкому делу - поискам новой пещеры для хранения запасов провизии и прочих вещей, составлявших благосостояние деревни.
Старейшины направились к дому врачевания, дабы проводить в путь еще одного человека, которому предстояло долгое путешествие в мир неведомого. И его путешествие будет совсем не похоже на путешествие Рейвена. Во всяком случае, так думали старейшины.

* * *

Густав заметно слабел. Каждый вздох давался ему ценой неимоверных усилий, каждый вздох был яростной битвой с его давнишним и хорошо знакомым врагом. Густав не роптал. Смерть была врагом, которому он мог проиграть с честью. Жаль, что он сейчас не в силах был переломить свой меч, опуститься на одно колено и объявить себя побежденным, хотя и не покоренным. Но Густаву еще предстояло подвести окончательный итог своим делам в этом мире. Ему нужно было передать другим то, чему он посвятил свою жизнь, наполнив ее поисками и поклявшись защищать тех, кто в этом нуждался. Теперь зримый итог его жизненных поисков он должен будет вручить заботам двоих юношей и Бабушки.
- Моя жизнь приближается к концу, а я никогда не уходила дальше берега реки, - сказала Бабушка после того, как сообщила Густаву о своем ошеломляющем решении. - Я ни разу не видела живого эльфа. Я бы и дворфа не увидела, но Башэ с Джессаном привели одного прямо сюда. Думаю, поймать эльфа было бы куда труднее.
- Но здесь у тебя есть определенные удобства, - осторожно возразил Густав.
Мог ли он отговаривать ее от путешествия в столь почтенном возрасте, когда его самого занесло так далеко от родного дома? И все же он сказал:
- Путешествие будет долгим и тяжелым.
- О каких удобствах ты говоришь? - недовольно усмехнулась Бабушка. - Из-за ломоты в костях я не могу по ночам спать. Так какая разница, где мучиться от бессонницы - в своем душном шатре или на дороге? Пища потеряла для меня всякий вкус, и мне уже все равно, что есть.
- После смерти моему телу предстоит лежать в чужом краю, - сказал Густав. - Меня это не тревожит. Детей у меня нет, и на родине некому было бы ухаживать за моей могилой. Но у тебя, как мне рассказал Башэ, было много детей. Все они умерли и похоронены здесь, как и некоторые из твоих внуков. Разве ты не хочешь быть погребенной рядом с ними?
- Ни в коем случае, - недовольным тоном ответила Бабушка. - Все они принесли мне одни разочарования. В этом мире они всегда ждали, что я позабочусь о них. Уверена, они ждут не дождутся, чтобы я поскорее перешла в мир снов и продолжала заботиться о них там. Наверное, они уже выстроились в ряд с пустыми мисками в руках и высматривают, когда же я появлюсь и наполню эти миски едой. Нет уж, пусть голодают. Пусть дожидаются меня подольше. Может, хоть что-нибудь поймут.
Густав улыбнулся.
- Позови своего праправнука, - попросил он.
Башэ ждал на улице. Он вошел, двигаясь мягко и тихо, и опустился на колени перед умирающим.
- В этом мешке находится вещь, которую необходимо отдать госпоже Дамре. Ты должен будешь отдать эту вещь только ей и больше никому.
Густав еле-еле приподнял мешок. Его ослабевшим рукам мешок показался отлитым из железа. Башэ осторожно взял у него мешок.
- Я понимаю, господин, - сказал пеквей.
- Можешь открыть мешок, - предложил Густав.
Башэ сунул голову внутрь мешка.
- Там кольцо, - сказал он, вытаскивая серебряное кольцо, украшенное пурпурным камнем.
- Да, кольцо, - подтвердил Густав. - Отдай его госпоже Дамре. Скажи ей, что внутри мешка находится самый драгоценный из всех драгоценных камней мира и что ты передаешь его от имени Густава, который искал этот камень всю свою жизнь. Теперь я передаю его ей. Она знает, как распорядиться его дальнейшей судьбой.
Башэ недоверчиво взглянул на Бабушку.
- Камень в этом кольце - всего-навсего аметист, - громко прошептал он.
- Возможно, у эльфов он ценится наравне с бирюзой, - ответила Бабушка.
- Конечно, - согласился Башэ, вспомнив жадно блеснувшие глаза эльфа, повстречавшегося им в Диком Городе. - Тогда есть смысл отправлять нас ради этого камня в такую даль.
- Важно, чтобы госпожа Дамра получила не только это кольцо, но и сам мешок, - поспешно добавил Густав, вкладывая в слова последние силы. - Когда-то она отдала его мне. Мешок наделен магическими свойствами и стоит очень дорого.
- Магический! - с благоговейным восторгом воскликнул Башэ. - А какие у него свойства?
- Госпожа Дамра вам покажет, - сказал Густав. - У меня на это уже не хватает сил. Но никому не рассказывайте о его магических свойствах. Обещайте мне это. Если вы вдруг проговоритесь, есть опасность, что мешок у вас украдут, а этого ни в коем случае нельзя допустить.
- Да, мой господин, - сказал Башэ, у которого восторг сменился некоторым испугом.
Хорошо, доля страха здесь не помешает, подумал Густав. Он не собирался пугать юношу, но надеялся, что таким образом сумеет объяснить ему всю важность порученной миссии. Густав не сомневался, что их путешествие будет спокойным и пройдет без приключений. С этой целью он отдал Вольфраму шкатулку, в которой первоначально находился Камень Владычества. Если глаза, преследовавшие его во сне, действительно искали камень, магическая сила, еще сохранявшаяся в шкатулке, наверняка их привлечет. Сам же Камень, надежно спрятанный в магическом кармане времени, будет очень трудно отыскать. Учитывая, что злосчастные доспехи врикиля Рейвен повез на юг, в Дункар, а шкатулка отправится на восток, погоня, возможно, собьется с пути, и юноши вместе с Бабушкой благополучно доберутся до земли эльфов.
Простившись с дядей, Джессан, как и обещал, пришел в дом врачевания. Башэ показал ему мешок и передал распоряжения рыцаря. Сам он при этом постоянно следил за Густавом, улавливая каждое его движение.
Густав жестом подозвал к себе молодого тревиниса.
В присутствии близкой смерти лицо Джессана стало сосредоточенным и серьезным. Он опустился на колени возле постели Густава.
- А теперь слушай, как вам добраться до земель эльфов, - сказал Густав, голос которого превратился в шепот.
Ему приходилось то и дело замолкать, чтобы втянуть в себя воздух. Действия, которые раньше он производил не задумываясь, сейчас требовали напряжения воли и болезненных усилий.
- По Большой Голубой реке вы доплывете до Редешского моря. По морю доберетесь до города Мианмина, расположенного на юге государства, которое называется Ниморея. Когда окажетесь в Мианмине, разыщите там улицу Воздушных Змеев. На этой улице спросите человека по имени Арим. Скажете ему, что вы прибыли от моего имени и что я просил его ради нашей давней дружбы помочь вам добраться до дома госпожи Дамры.
- Да, мой господин, - сказал Джессан. - Внутреннее Редешское море, город Мианмин, улица Воздушных Змеев, человек по имени Арим. Если мы не сумеем его найти, то сами отыщем вашу госпожу, даже если для этого нам придется перевернуть вверх тормашками все государство эльфов.
Густав тяжело проглотил слюну и закрыл глаза. Сил пошевелить головой у него уже не было. Когда он вновь заговорил, Джессану пришлось наклониться почти к самым его губам.
- Ты… человек. Государство Тромек не допустит тебя в свои пределы… без сопровождающих. Ниморейцам они… доверяют.
Голос Густава оборвался, но глаза продолжали внимательно глядеть на Джессана. Юноша, чуть помешкав, кивнул.
- Понимаю, мой господин. Одних нас не допустят в пределы земли эльфов, но этот нимореец Арим сможет добыть нам разрешение и отправиться вместе с нами.
Густава удовлетворил ответ, но еще больше его радовала мелькнувшая сразу же мысль: он завершил дело своей жизни. Ноша более не лежала на его плечах. Он передал ее. Он сделал все возможное, чтобы Камень Владычества в целости и сохранности вернулся к людям. Теперь можно оставить жизнь в этом теле и протянуть руки навстречу Аделе.
Густав закрыл глаза. Он стоял на песчаной полосе, серебрящейся под лучами яркого солнца. У ног плескалось широкое, живое, дышащее и движущееся море. Волны устремлялись к его ногам, подвигаясь все ближе. Над головой кружили чайки, сражаясь с ветром. По песку прыгали какие-то птички с коричневым оперением и плотно прижатыми крылышками. Всякий раз, когда волна подбиралась к ним, они проворно отскакивали прочь.
Волна накрыла ступни Густава. Отхлынув, она унесла часть песка из-под его ног. Каждая волна постепенно размывала песок под его ногами.
Он стоял на берегу и ждал, когда Адела придет за ним и поведет его по бурным волнам в тихую гавань.

* * *

Старейшины селения встали вокруг постели умирающего рыцаря. Они надели свои лучшие одежды и украсили себя всеми трофеями. Они говорили по очереди, начиная с самого старшего, и каждый рассказывал историю об одном из некогда живших доблестных воинов, призывая дух этого воина явиться в дом врачевания. Старейшины рассказали про Одинокого Волка, который оставался на поле битвы вместе с раненым товарищем, продолжая сражаться, и предпочел погибнуть под натиском превосходящих сил противника, но не бросил своего соратника умирать в одиночку. Они рассказали про Серебряный Лук, который пускал одну стрелу за другой в глаза бесчинствующему великану, преграждая тому путь, когда все остальные воины в страхе бежали. И много еще славных историй звучало вокруг смертного одра Густава, пока весь дом врачевания не наполнился духами погибших героев.
В самый разгар истории о храбром воине по прозвищу Пивной Бочонок полог двери резко распахнулся. На пороге стояла Ранесса.
Вместо одежды она была плотно закутана в свое одеяло. Ноги оставались босыми. Скорее всего, Ранесса навернула одеяло прямо на голое тело.
Старейшина умолк на полуслове. Он гневно посмотрел на возмутительницу спокойствия. Ранесса не имела права здесь находиться. Ее появление было оскорблением для старейшин и для умирающего рыцаря. Один из старейшин встал и взял ее за руку.
Она резко вырвалась.
- Не трогай меня, Седобородый, - холодно потребовала она. - Я здесь не останусь. Я пришла взглянуть на него и сразу уйду.
Ранесса сделала несколько шагов, пока не оказалась рядом с умирающим рыцарем. В течение десяти ударов сердца она пристально смотрела на Густава, после чего повернулась и исчезла столь же внезапно, как и появилась.
Старейшины переглянулись, покачали головами, удивленно подняли брови, а затем рассказчик закончил прерванную историю про Пивной Бочонок.
Наверное, рыцарь даже не заметил вторжения Ранессы. Вряд ли он слышал и рассказы о славных героях прошлого. Всем казалось, что он тихо движется навстречу смерти, когда неожиданно его глаза широко раскрылись. Он испустил хриплый крик, свидетельствующий о нестерпимой боли. По его телу пробежали судороги.
- Зло ищет его, чтобы утащить в Пустоту, - объявила Бабушка.
Старейшины спокойно следили за умирающим. Бабушка велела им готовиться к битве. Ведь ради этого они и пришли сюда и ради этого вызвали духов умерших. Целые полки погибших тревинисских героев окружали сейчас Густава, сражаясь с Пустотой за его душу.
Битва была тяжелой, но недолгой. Рыцарь громко и протяжно застонал, отчего всех пробрала дрожь. Потом его тело выпрямилось. С лица сошла гримаса боли и страданий. Густав открыл глаза, затем поднял руки.
- Адела, - произнес он последнее в своей земной жизни слово.
Бабушка закрыла ему глаза, которые уже не видели света этого мира.
- Свершилось, - произнесла она и с удовлетворением добавила: - Мы победили.
Ночью, при свете звезд, шестеро крепких воинов отнесли тело Густава туда, где тревинисы предавали своих умерших земле. Его похоронили рядом с другими воинами - честь, которую тревинисы редко оказывали чужестранцам.
На следующий день жители селения прощались с путешественниками. Тревинисам было несвойственно плакать, печалиться и стенать о невозможном. Когда Джессан проснулся на рассвете, готовясь покинуть родное селение, он был в превосходном настроении и жаждал поскорее оказаться в незнакомых местах и насмотреться на все тамошние особенности. Он отправлялся налегке, беря с собой лишь лук, изготовленный им под наблюдением Рейвена, стрелы с новыми железными наконечниками, немного пищи, бурдючок для воды и костяной нож.
Юноша навел порядок в хижине, аккуратно свернул все половики и одеяла и поставил у стены. Прежде чем присоединиться к Башэ и Бабушке, ему предстояло выполнить еще одно дело. Сжав зубы, он направился проститься со своей теткой. Джессан не сомневался, что услышит от нее какие-нибудь отвратительные слова вроде тех, которые она вчера сказала Рейвену. Можно представить, с каким дурным напутствием пришлось отправиться в Дункар его дяде. Идя к Ранессе, Джессан надеялся избежать прилюдного унижения, которое пришлось вчера вынести Рейвенстрайку.
- Тетя Ранесса, - позвал Джессан, встав у двери ее хижины.
Ответом ему было молчание.
Джессан немного подождал, и в его сердце затеплилась надежда. Он позвал еще раз, и вновь не услышал ответа. Откинув полог завесы и отчаянно надеясь, что не увидит ничего недостойного, Джессан просунул голову внутрь. Он чуть не задохнулся от гнилостного смрада, пахнувшего ему в лицо. Юноша быстро огляделся. Ранессы внутри не было. Трудно сказать, куда она ушла. Возможно, опять отправилась куда глаза глядят. Джессан поспешил удалиться. Он выполнил свой долг, и никто не сможет его упрекнуть.
Он условился встретиться с Башэ и бабушкой возле Священного Круга. Подойдя ближе, Джессан услыхал такие стоны и рыдания, что подумал, будто за ночь в селении еще кто-то умер. Добежав до Круга, Джессан обнаружил, что плач и стоны исходят от пеквеев, которые никак не могли пережить расставание с Бабушкой и умоляли ее не покидать селение.
Над толпой рыдающих и всхлипывающих пеквеев возвышалась седая Бабушкина голова. Джессану подумалось, что пеквеи готовы утопить Бабушку в своем горе и слезах. Старейшины тревинисов тоже пришли проститься с Бабушкой и недоуменно переглядывались при виде диковинного зрелища. Здесь же находился и Башэ. Он держался особняком и смущенно смотрел на соплеменников. Его смущение еще более возросло, когда он увидел Джессана. Джессан, в свою очередь, заметил Вольфрама, который наблюдал за происходящим и ухмылялся.
- Что происходит? - сердито спросил Джессан у друга, чувствуя, как кровь у него приливает к затылку и неприятно обжигает лицо. - Над нами все смеются.
- Мне самому неприятно, Джессан, - ответил Башэ, чье лицо было красным от стыда. - Но я не виноват. Бабушка говорила, что подобное может случиться, и мы постарались уйти незаметно, когда пеквеи еще спали. Но Бабушка не сумела идти бесшумно. Накануне она пришила к своей юбке несколько серебряных колокольчиков.
Джессан молча выругался.
- Вытащи ее из этого безумства! - негромко велел он и искоса посмотрел в сторону старейшин. - И давайте трогаться в путь!
Башэ растворился среди пеквеев. В какой-то момент он исчез из виду, затем вынырнул рядом с Бабушкой.
- Бабушка, Джессан уже здесь, - сказал он. - Нам пора уходить.
При этих словах пеквеи заплакали и застонали так, что у Джессана волосы на голове стали дыбом.
- Тихо! - крикнула Бабушка, и стоны стихли до негромкого хныканья. - Я еще не умерла, хотя лучше бы мне умереть, чем выслушивать мяуканье стаи обезумевших котов. Палеа, отныне я оставляю это глупое стадо твоим заботам.
Вид у Бабушки был очень сердитым, однако она позволила каждому из пеквеев поцеловать ее в щеку, приложиться к руке или притронуться к ее звенящей и гремящей юбке. Когда же ей наконец удалось выбраться из толпы, обе щеки у нее были ярко-красными, а седые волосы, всегда опрятно уложенные, растрепались во все стороны и почти скрыли лицо.
- Расходитесь, - велела она пеквеям, взмахнув полой своей юбки, словно разгоняла докучливых кур.
Палеа на прощанье торопливо поцеловала Башэ. Ребенок, которого она держала на руках, тоже поцеловал Башэ и назвал его отцом. Однако в этом не было ничего странного: пеквеи всегда обращались так к старшим по возрасту. Наконец толпа пеквеев со вздохами и причитаниями удалилась, и стало тихо.
Прощание тревинисов, к великой радости Джессана, было кратким. Они сказали, что будут ждать его возвращения с многочисленными трофеями и взрослым именем. Сказанное вовсе не означало, что Джессан непременно должен пройти через сражения и убить врагов. Другие народы в подобных случаях желают путешественнику счастливого и безопасного пути, но у тревинисов были свои обычаи.
Джессан с благодарностью принял эти пожелания и тоже, как того требовали обычаи, попросил позволения взять одну из общих лодок. Позволение было получено, и на этом прощание с Джессаном завершилось. Взгляды старейшин обратились к дворфу, который собирался дойти с путешественниками до Голубенькой речки, где их пути расходились.
- Не желайте мне трофеев, - сказал Вольфрам. - Пусть все они достанутся молодым. Все, чего я хочу, - это быстрого окончания моего пути, ибо в конце меня ожидает достаточное вознаграждение.
Эти слова озадачили старейшин. По их мнению, дворф сам отгонял от себя удачу, поскольку хвастаться наградой, которую ты еще не получил, было самым верным способом рассердить богов и заставить их лишить тебя этой награды. Нахмурившись, старейшины быстро простились с Вольфрамом.
Вольфрам взвалил на плечи свой мешок, махнул на прощание собравшимся и тронулся вслед за остальными путешественниками. Впереди шагал Джессан. За ним шел Башэ, неся провизию и свернутое одеяло для Бабушки. Бабушка взяла в дорогу железный котелок, который повесила за ручку на рогульку своего внушительного посоха, вырезанного из дубовой ветки. В посох были вделаны агаты, напоминавшие глаза. Словно дозорные, эти черные глаза смотрели во все стороны. С посоха также свисало несколько небольших мешков, которые раскачивались в такт ходьбе. Замыкал процессию Вольфрам, растянутая лодыжка которого все еще давала о себе знать.
Жители селения стали расходиться, направляясь кто на поле, кто по иным делам. В это время послышался цокот копыт. Джессан поспешно обернулся. Вдруг его дядя передумал и вернулся за ним? Но вместо Рейвена он увидел Ранессу.
Ранесса ехала на дядиной лошади, облаченная в кожаные штаны и кожаную рубаху с бахромой. Джессан без труда узнал свою прежнюю одежду, из которой вырос. Седла на лошади не было. Ранесса об этом не подумала, а лошадь не смогла ей подсказать.
Странная женщина проехала мимо соплеменников, даже не взглянув на них. Настигнув путешественников, Ранесса остановила лошадь, с такой силой натянув поводья, что та недовольно заржала. Вольфрам даже вздрогнул, понимая, каково сейчас лошади.
- Я видела сон, - объявила Ранесса. - Мне было сказано, чтобы я отправилась вместе с тобой.
Джессан решил, что скорее привяжет тетку к дереву, чем позволит ей присоединиться к ним. Но тут он заметил, что Ранесса смотрит совсем не на него, а на дворфа.
- Поехали, дворф, - бросила она изумленному Вольфраму. - Садись позади меня. Пешком идти слишком долго, а нам надо спешить.
- Но… но я… я… - Вольфрам откашлялся и вновь обрел дар речи. - Ни в коем случае, - сердито возразил он и вдруг поднес руку к запястью. - Что? - ошеломленно произнес он. - Нет, - простонал Вольфрам. - Не просите меня об этом.
Несколько минут он стоял, склонив голову и погрузившись в глубокие раздумья.
- Что это с тобой? - сердито просила Ранесса. - Ты никак спятил?
- Я спятил? - повторил Вольфрам, широко раскрыв рот. - Я?
Дворф сверкнул глазами на Ранессу, потер запястье и снова затряс головой.
- Должно быть, я действительно спятил, соглашаясь на такое.
Один из старейшин схватил поводья.
- Мы не позволим тебе уехать, Ранесса. Твой брат поручил нам заботиться о тебе. Если мы отпустим тебя, то нарушим обещание, данное Рейвенстрайку.
- Да замолчи ты, старый болтун, - сердито ответила Ранесса.
На солнце сверкнула сталь меча.
- Отпусти поводья, или твоя рука будет болтаться на них отрубленной.
Ранесса не умела ни ездить на лошади, ни держать в руках оружие, но никто не сомневался, что она готова выполнить угрозу. Старейшина слегка кивнул в сторону Ранессы, и остальные тревинисы плотным кольцом обступили лошадь.
- Не подходите ко мне! Слышите? Предупреждаю! - закричала Ранесса.
Но крик криком, а ее охватил ужас: она находилась в состоянии зайца, пытавшегося ускользнуть от гончих. Страх передался и лошади. Той вовсе не нравилась ни всадница, ни люди, мешавшие ей двигаться. Лошадь выпучила глаза и оскалила зубы, готовая броситься на людей.
- Отпустите ее! - послышался голос Бабушки.

Предыдущая страница 8 Следующая страница


9 Маргарет Уэйс и Трэйси Хикмэн

Бабушка стремительно проталкивалась сквозь собравшихся вокруг тревинисов, бросая на них сердитые взгляды.
- Почему сон Ранессы заслуживает меньшего уважения, чем сон кого-нибудь другого?
Бабушка обвела свирепым взглядом собравшихся.
- Будь на ее месте кто-то из вас, вы бы подчинились воле богов. Так?
Бабушка была права. Тревинисы, как и пеквеи, относились к снам с вниманием и уважением. Очень часто воин узнавал во сне свое взрослое имя.
- Сон велел Ранессе отправиться в путь, - продолжала Бабушка. - Удерживая ее, вы оспариваете волю богов.
- Пусть едет, - сказал старейшина, отступая назад. - Но дворф волен сам решать, поедет ли он с нею или отправится один.
- Это вы так думаете, - пробормотал себе под нос Вольфрам. - Пусть едет со мной, - произнес он вслух, угрюмо посмотрев на Ранессу. - Но учти, я не поеду у тебя за спиной, словно новорожденный младенец. И убери меч, пока не оттяпала себе титьки.
Подойдя к лошади, Вольфрам прижался к ее морде. Лошадь благодарно его лизнула. Вольфрам еще раз зло посмотрел на Ранессу и в ответ получил такой же злой взгляд. Эта молчаливая война за первенство продолжалась еще некоторое время, затем Ранесса опустила глаза. После нескольких неуклюжих попыток ей удалось засунуть меч в кожаные ножны. Недовольно сопя, она переместилась ближе к лошадиному хвосту, освободив место для дворфа.
Вольфрам извлек из лошадиной пасти мундштук и отбросил его прочь, потом отстегнул и выбросил поводья. Дворфы обладали способностью сливаться со своим конем в одно целое, заботясь друг о друге и относясь друг к другу с одинаковым уважением. Освободив таким образом лошадь, Вольфрам вскочил ей на спину.
- Упрись коленками ей в бока, - велел он Ранессе. - Если боишься упасть, держись за мою рубаху. Но учти: если свалишься, я из-за тебя останавливаться не стану.
Он мягко хлопнул пятками по бокам лошади, щелкнул языком, и умное животное двинулось к реке. Вольфрам чувствовал себя легко и уверенно. Ранесса ерзала взад-вперед, пытаясь следовать его наставлениям, и крепко держалась за одежду дворфа.
Джессан слышал, как по деревне, подобно свежему ветру, пронесся вздох облегчения.
- Хотел бы я знать, что скажет твой дядя, - произнес Башэ.
- Вряд ли он вообще что-нибудь скажет, - ответил, пожимая плечами, Джессан.
Юноша был прав. Боги объявили свою волю. О чем тут еще говорить?
Джессан увидел нескольких пеквеев, направлявшихся к ним. Они кричали, что в деревне кто-то сильно порезал палец и Бабушка должна вернуться и помочь бедняге. Однако Бабушка, когда ей было нужно, мастерски умела притворяться глухой. Схватив посох, она двинулась к реке.
- Идем, - сказал Джессан, и все трое покинули деревню.
Когда они проходили мимо кладбища, Джессан остановился.
- Покажи ему, - велел он Башэ.
Башэ повесил мешок Густава себе за плечи. Но мешок был столь большим для коротышки-пеквея, что при ходьбе ударял его по ногам. Джессан предложил взять мешок на свои плечи, однако Башэ отказался, напомнив, что рыцарь вручил мешок ему. Значит, он должен нести мешок сам и передать его в целости и сохранности вместе с содержимым в руки госпожи Дамры.
Башэ поднял мешок над головой.
- Видишь, я исполняю твою волю, - крикнул он.
По густой траве, что росла на кладбище, пробежала зеленая рябь. Листья на ореховых деревьях, окаймлявших последний приют тревинисов, зашелестели. Но то был просто ветер.
Что бы ни сулило им это путешествие, оно началось.

ГЛАВА 12

Когда умирающий Владыка Густав давал Рейвенстрайку мудрый совет - отвезти проклятые доспехи в Дункар и отдать в тамошний Храм Магов, ни он сам, ни тем более Рейвен и подумать не могли, что в исполнение этого замысла вмешается Пустота.
Верховного Мага из дункарского Храма Магов считали самым могущественным человеком в королевстве, обладавшим даже большей властью, нежели король Моросс. Король отличался глубокой набожностью. Однако его придворные утверждали, что Моросс просто рад переложить вину за свои беды на плечи богов. Он без конца повторял свое излюбленное утверждение: «Все в руках богов», тем самым снимая с себя всякую ответственность.
К счастью (хотя впоследствии это обернулось для Моросса большим несчастьем), Верховный Маг в местном Храме Магов был человеком сильным, мудрым и смышленым. Он с радостью помогал королю во всех важных делах. Верховный Маг Дункара вызывал благоговейный ужас у всех, кто его знал. Прямой, суровый, без тени улыбки на лице, он достиг своего высокого звания благодаря усердному труду и служению и не видел причины, почему бы и другим не следовать его примеру. От своих собратьев он требовал абсолютной преданности и безоговорочного послушания. Новички испытывали перед ним изрядный страх, маги уважали его, а народ относился к нему с глубочайшим почтением.
Эти качества вместе с высоким званием и влиянием, которое он оказывал на слабовольного и слабоумного короля Моросса, сделали Верховного Мага королевства Дункарги идеальной целью для врикилей.
И вот за год до описываемых событий Верховный Маг пал от руки врикиля по имени Шакур.
Шакур был самым старым и самым могущественным из всех врикилей. Для убийства он воспользовался кровавым ножом - особым ножом, сделанным из собственной кости. Но Шакуру была нужна не только жизнь Верховного Мага; ему требовалось похитить его душу. Шакур заменил свой телесный облик - жуткий разлагающийся труп - на облик Верховного Мага. В новом обличье Шакур получил невиданные доселе возможности, чтобы подготовить падение королевства Дункарга.
Однако победа над Верховным Магов далась Шакуру нелегко. Опасаясь его магических способностей, врикиль напал на мага во время сна. Верховный Маг умер без единого крика, однако его душа, оказавшись на краю Пустоты, отчаянно сопротивлялась, не желая падать в бездну вечного мрака. Душа Верховного Мага попыталась швырнуть в Пустоту самого Шакура. Пустота влекла врикиля и в то же время несказанно пугала его. Но за двести лет Шакур привык вести подобные сражения с душами и в конце концов одержал победу.
Первоначально Шакур собирался убить короля. Однако, приняв его облик, врикилю пришлось бы подражать его характеру, а Моросс менял свои мнения при каждом дуновении ветра. Зато Верховный Маг держался твердо, и именно он, находясь в тени трона, был настоящим правителем. Поняв это, Шакур решил расправиться с Верховным Магом. Решение оказалось верным. Приняв обличье мага, врикиль своими ядовитыми речами сумел нагнать на короля такого страху, что тот начал пугаться собственной тени.
В ту ночь, когда умирал Густав, Верховный Маг шел по затихшему Храму. Собратья мирно спали, не подозревая, какое зло ходит совсем рядом с ними. Малейший намек на это превратил бы их безмятежные сны в чудовищный кошмар.
Шакур вошел в свои покои, миновал принадлежавшую ему библиотеку, гостиную и солярий, открывая и снова запирая за собой двери. Дойдя до спальни, он и ее дверь запер на ключ. Шакур не боялся, что его могут потревожить. Лишь немногие относились к нему с симпатией, но даже они не рискнули бы заглянуть сюда для непринужденной ночной беседы. Однако Шакур никогда и ничего не оставлял на волю случая. Этой привычке он следовал и при жизни, и после смерти, став врикилем.
Теперь уж точно никто не мог его потревожить. Поэтому Шакур немало изумился, услышав донесшийся из темноты голос.
- Где тебя носило? - холодно спросил голос. - Я дожидаюсь тебя более трех часов, а ты знаешь, что я отнюдь не обладаю беспредельным терпением.
Шакур узнал голос, узнал его с такой же безошибочностью, с какой человек узнает биение собственного сердца. Правда, сердца у Шакура больше не было, но голос у него сохранился.
Шакур медленно повернулся, чтобы успеть привести свои мысли в порядок, прежде чем он окажется перед лицом говорившего.
- Мой повелитель, - смиренно произнес Шакур. - Я не знал о вашем появлении. Если бы вы предупредили меня…
- Ты бы полетел ко мне на крыльях любви, - докончил фразу Дагнарус. - Так, кажется, изъясняются поэты? Впрочем, в твоем случае это были бы крылья ненависти. Не правда ли, мой дорогой старый друг?
Шакур молчал, сдерживая не только слова, но и мысли. Дагнарус - Владыка Пустоты - был хозяином и создателем врикилей. Он носил при себе Кинжал врикиля - могущественное оружие магии Пустоты. Двести лет назад этим кинжалом Дагнарус оборвал жизнь Шакура, превратив его в живого мертвеца, каким он оставался и по сей день. Говоря по правде, Шакур не особо горевал, расставаясь со своей жизнью. Не было ни одного закона, который бы он не нарушил, начав длинную цепь преступлений с убийства собственной матери. Он добровольно отдал себя Пустоте, навсегда попав под власть Дагнаруса.
Дагнарус встал. На нем были черные доспехи Владыки Пустоты, являвшие собой полную противоположность благословенным доспехам других Владык. Вообще-то доспехи Дагнаруса тоже несли на себе благословение, но исходило оно не от богов, а от Пустоты. Черный металл защищал его, как кольчуга. Когда Дагнарусу требовалось, доспехи обволакивали его, словно вязкое, тягучее масло.
Он не носил шлема, способного испугать каждого, кто взглянул бы на ужасную, звероподобную маску. Дагнарусу незачем было прятать свое лицо. В отличие от врикиля, имевшего лишь облик живого человека, Дагнарус действительно был живым человеком. Давным-давно, когда он посвятил себя Пустоте, он был статным молодым человеком. Благодаря силе Пустоты таким он оставался и сейчас. У него были густые темно-рыжие волосы. Он отрастил их и носил косу, подражая моде воинов-эльфов. Его лицо было привлекательным, однако в его чертах проглядывало нечто распутное. Но когда Дагнарусу требовалось, он умел быть обаятельным.
Двести лет назад Дагнарус был принцем, сыном короля Виннингэльской империи. Он страстно мечтал стать королем, однако на престол взошел его старший брат Хельмос. В детстве Дагнарус участвовал в церемонии разделения Камня Владычества - дара богов, полученного его отцом, королем Тамаросом. Вручив Тамаросу Камень, боги предупредили короля, что он недостаточно правильно понимает назначение этого дара. И все же Тамарос решил разделить Камень в надежде установить мир между враждующими расами людей, эльфов, дворфов и орков. Он разделил Камень на четыре части, и шаг доброй воли привел к трагическим последствиям. Десятилетний Дагнарус заглянул в центр Камня и увидел там Пустоту, а в Пустоте - возможность приобрести власть, которой он всегда страстно жаждал.
Каждая раса получила четвертую часть Камня, дабы у всех рас появилась возможность создавать могущественных магических рыцарей, называемых Владыками. Стремясь обрести такую же силу, какую имели Владыки, Дагнарус попытался стать одним из них. Но боги отвергли его притязания, и тогда он воззвал к Пустоте. Дагнарус получил желанную власть, но заплатил за нее страшную цену. В это же время с помощью друга детства принц сумел получить Кинжал врикиля, позволивший ему создавать живых мертвецов.
Став Владыкой Пустоты, Дагнарус объявил своему брату войну. Его армия ударила по Старому Виннингэлю с двух сторон, сломив сопротивление защитников столицы. В самый разгар битвы Дагнарус отправился разыскивать брата и нашел его в Храме Магов, в особом помещении, именуемом Порталом Богов. Дагнарус потребовал, чтобы Хельмос отдал Камень Владычества ему и отрекся от короны. Король отказался. Тогда Дагнарус убил брата и завладел Камнем. Но едва он коснулся Камня, вихрь Пустоты, созданный Дагнарусом, столкнулся с магическими силами богов. Чудовищный взрыв разрушил все Порталы и почти полностью уничтожил некогда богатый и процветающий город Виннингэль.
Но Дагнарус не погиб. Пустота перенесла его в безопасное место, сохранив ему жизнь за счет жизней других людей, которыми он завладел благодаря Кинжалу врикиля. Дагнарус был тяжело ранен, однако он остался жив. Рука его сжимала вожделенный Камень Владычества. Либо по чистой случайности, либо по велению богов неподалеку от того места, куда взрывом вынесло Дагнаруса, образовался новый Портал. Тогда никто не знал (да и сейчас немногие об этом знают), что тот Портал выводил в совершенно неизведанную часть мира, о существовании которой расы, населявшие Лерем, даже не подозревали.
Первым путешественником через новый Портал оказалось существо, называемое бааком. Баак был совсем юн и потому особой смышленостью не отличался. Заблудившийся и голодный, баак бродил по незнакомому миру в поисках пищи. Надо сказать, что магия привлекала бааков так же, как цветущие растения привлекают пчел. Баак почуял магию Камня Владычества и пошел в том направлении. Баак был громадным и сильным, Дагнарус - слабым и раненым. Он делал все, чтобы защитить Камень от баака, но силы были неравны. Забрав Камень, странное существо удалилось. Дагнарус был в отчаянии. В тот момент он был как никогда близок к смерти.
Но Пустота вновь не позволила ему умереть. Благодаря силе тех, чью жизнь он оборвал Кинжалом врикиля, Дагнарус сумел дотащить свое искалеченное тело до Портала, откуда появился баак. Здесь его разыскала откликнувшаяся на его призыв Вэлура - в прошлом возлюбленная Дагнаруса, ставшая затем врикилем. Вместе с нею сюда добрались Шакур и другие врикили. Дагнарус отправил их обратно с единственным приказом - найти Камень Владычества.
Пока врикили искали Камень, Дагнарус прятался внутри Портала, залечивая раны. Наконец ему удалось полностью вернуть себе здоровье и прежнюю силу. С тех пор Дагнарус принялся осуществлять свой замысел, направленный на восстановление былой власти. Однако он никогда не забывал о своей главной цели - цели всей его жизни.
Дагнарус почти двести лет искал Камень Владычества, и теперь, накануне величайшей войны, целью которой было завоевание всего Лерема, Камень Владычества вдруг появился. Радости Дагнаруса не было границ.
- Я сумею победить самих богов, - заявил он, услышав о появлении Камня. - А смертные пусть и не дерзают выступать против меня.
Однако боги, похоже, так не считали, а что касается смертных, победа над ними далеко не всегда была легкой.
- Для вас было очень рискованно появляться здесь, мой повелитель, - начал Шакур.
- Чепуха, - нетерпеливо перебил его Дагнарус, меривший шагами спальню Верховного Мага. - Доспехи скрывают меня. Я становлюсь подобным темноте и двигаюсь вместе с темнотой. Если бы сейчас кто-нибудь сюда вошел, он бы увидел меня только в том случае, если бы я сам этого захотел.
- Я о другом, мой повелитель, - возразил Шакур. - Я имел в виду, что для вас было рискованно оставлять вашу армию в столь ответственный момент. Вы ведь сами говорили, что сомневаетесь в этих диких таанских воинах, поскольку они непредсказуемы. Кто знает, чего от них можно ждать в ваше отсутствие?
- Не забывай, Шакур, что я - их божество. Тааны боятся меня как своего истинного бога. Стоит мне только приказать, и они бросятся вниз с вершины горы Са-Гра. К тому же я не собираюсь долго отсутствовать. Мне нужно было только кое-что выяснить. Есть какие-нибудь вести от Ланы?
- Нет, мой повелитель, - ответил Шакур. - Я ничего о ней не знаю. Вы же понимаете, что это невозможно. Как я могу узнать что-нибудь, о чем не слышали вы?
Созданные Дагнарусом, Владыкой Пустоты, врикили были вынуждены служить своему хозяину и повелителю. У них не было собственной воли, они делали только то, что позволял им Дагнарус. Мысленно они всегда были связаны с ним. Но врикили поддерживали связь и друг с другом - через костяные ножи.
Дагнарус стиснул пальцы в кулак.
- Говори, что тебе известно? - потребовал он.
- Мой повелитель, вы знаете все, о чем знаю я.
- Говори!
Шакур предпочитал не пререкаться с Дагнарусом.
- Лана сообщила мне, что Камень Владычества находится у одного из Владык, благословенных богами. Эта весть обеспокоила меня, мой повелитель, о чем вы уже знаете. Я рассказал вам о своих опасениях по поводу могущества этих рыцарей.
- Помню, рассказывал, - отмахнулся Дагнарус.
Однако Шакур вовсе не хотел прекращать на этом разговор. Он не хотел, чтобы Дагнарус свалил вину на него.
- Если вы помните, мой повелитель, я предложил отправиться на помощь Лане, чтобы мы вместе смогли добыть Камень. Вы не позволили, сказав, что я нужен здесь.
- Ты действительно нужен здесь, Шакур, - сказал Дагнарус. - В эти судьбоносные времена, когда множатся слухи о войне на западе, отсутствие Верховного Мага выглядело бы более чем странно. Люди бы начали строить разные догадки. Тебе нужно было остаться здесь, чтобы успокаивать Моросса и, когда требуется, нагонять на него страху.
Шакур почтительно поклонился.
- Я предлагал других врикилей.
- Они рассеяны по всему континенту, - раздраженно прервал его Дагнарус - Одни плетут сети среди орков, другие скачут по степям вместе с дворфами. Госпожа Вэлура находится в землях эльфов. И все они ищут остальные части Камня. Что до того владыки, который обнаружил часть Камня, принадлежащую людям, то он стар, дряхл и наполовину безумен. Оказавшись в чужих краях, без связей со своими, он должен был стать легкой добычей для Ланы.
- Лана ранила этого Владыку кровавым ножом, но и он нанес ей серьезную рану и сумел скрыться. - Шакур покачал головой. - Все мысли Ланы были полны ненависти и жажды мщения. Она просто помешалась. Она позабыла о главной цели. Ее единственной мыслью было настичь рыцаря, столь унизившего ее.
- Сейчас ты вполне мог бы отправиться на поиски Ланы, - заявил Дагнарус - Моя армия на подходе к Дункару. Теперь здесь обойдутся и без тебя.
- Мой повелитель, такое никак невозможно! - воскликнул Шакур. Разговаривая с Дагнарусом, он все время предчувствовал, что тот свалит всю вину на него. - Я не представляю, где ее искать. Мне остается лишь ждать, пока она снова кого-нибудь убьет кровавым ножом. По моим расчетам, ей вскоре должна понадобиться очередная душа для восстановления сил, и тогда я смогу наладить с ней связь. А пока я уже несколько дней ничего не ощущаю.
- Я тоже полностью потерял с нею связь, - сказал Дагнарус. - Что могло с ней случиться? Что случилось с Камнем? Шакур, я должен это знать! Ведь часть Камня, принадлежавшая людям, наконец-то нашлась, причем накануне битвы. Если бы Камень не пожелал мне открыться, зачем тогда вся эта цепь событий? Мне нужно, чтобы ты отправился на поиски Ланы. Ты должен найти и ее, и Камень.
- Вы же прекрасно понимаете, что мы лишь зря потратим время на поиски, - ответил Шакур. - И вам отлично известно, что случилось с нею. Владыка уничтожил ее, а Камень вновь ускользнул от вас.
- Нет!
Шакур почувствовал, как это «нет» пронзило его, словно кинжалом. Казалось, гнев Владыки Пустоты заставил вздрогнуть землю у него под ногами. Маги и послушники, спавшие в своих кельях, тоже ощутили неясную тревогу и беспокойно заворочались в своих постелях.
- Мой повелитель, - нерешительно произнес Шакур, - а не лучше ли вам сосредоточить свои усилия на военных действиях и не отвлекаться на поиски Камня Владычества? Мы уже потеряли одного врикиля, но что приобрели взамен? Что вы рассчитываете получить? Чтобы стать самым могущественным человеком во всем Лереме, вам не нужен Камень. У вас есть Кинжал врикиля, к чему вам еще и возможность создавать Владык? Поиски Камня уже принесли всем нам немало бед. Мне думается, мой повелитель, пора перестать за ним гоняться. Ваши армии завоюют для вас весь мир. И Камень вам вовсе не нужен.
- Нет, Шакур, он мне очень нужен, - ответил Дагнарус.
Он замолчал. Молчание было столь долгим, что Шакуру показалось, будто его господин удалился, и он был немало удивлен, вновь услышав голос Дагнаруса:
- Я хочу рассказать тебе то, о чем никогда не рассказывал ни тебе, ни вообще кому-либо.
Шакур знал, что Дагнарус лжет. Он рассказывал об этом Вэлуре. Он всегда все рассказывает Вэлуре. Однако Шакур промолчал, предпочитая не упоминать об этом.
- Но теперь я расскажу об этом тебе, Шакур, - продолжал Дагнарус, - потому что ты - мой ближайший соратник и потому что для тебя настало время узнать о моих истинных замыслах и моей главной цели. Когда мы вернулись из земли таанов, когда я вышел из Портала и вновь оказался на родной земле, я в одиночку предпринял некое путешествие. Припоминаешь, Шакур?
- Да, мой повелитель. Помню, я еще возражал против того, чтобы вы ехали без спутников. Я считал это опасным.
- Чего мне было опасаться? - надменно спросил Дагнарус - В то путешествие я непременно должен был отправиться один. И как ты думаешь, куда я поехал?
- Понятия не имею, мой повелитель.
- Я отправился к развалинам города, который нынче называют Старым Виннингэлем.
Шакуру было нечего сказать. Он испытывал двойственное чувство: он был изумлен и в то же время ничуть не удивился. Он часто слышал, что преступника тянет на место преступления.
- Я поехал туда на поиски Камня Владычества. Казалось бы, глупо искать его среди руин, но не спеши с выводами. Как помнишь, Камень у меня отнял баак. Потом я узнал, что в окрестностях Старого Виннингэля было замечено немало бааков. Их притягивала магия, которая еще сохранялась в развалинах этого проклятого места. А оно действительно проклятое, Шакур. Никто не назовет меня трусом, и сотни сражений лишь подтверждали мою смелость. К тому же на мне были доспехи Пустоты, и оружием мне служила магия Пустоты. И тем не менее, скажу тебе, бывали моменты, когда я испытывал страх и подумывал, что, быть может, зашел слишком далеко. Но сейчас не время вспоминать о моих приключениях. Главное, я не нашел там ни малейших следов Камня Владычества. Тогда я понял, что его там нет и быть не может и мне пора уезжать. Однако я надеялся найти хоть какие-то намеки, хоть какой-то след Камня. Не без труда, преодолевая завалы и сопротивление магической силы, я добрался до самого центра того, что осталось от Храма Магов. До меня эти развалины не посещал никто. Говорю это с уверенностью, ибо никто просто не вынес бы такого путешествия. Я стоял среди хаоса каменных глыб и спрашивал себя: зачем я пришел сюда? Уж здесь я точно ничего не найду. Я уже собирался уходить, когда мой сапог наступил на что-то круглое. Я наклонился и увидел череп. Кожа давным-давно истлела, но по клочкам одежды я узнал, кто это. То был Гарет, мой мальчик для наказаний. Я стоял, глядя на его скелет. Воспоминания о той ужасной ночи нахлынули на меня с такой силой, что мне показалось, будто все это повторяется снова. Потом, когда образы начали бледнеть, я услышал голос, произнесший: «Мой принц». Я узнал этот голос. Он принадлежал Гарету.
- Это был просто сон наяву, мой повелитель, - сказал Шакур, которому не понравился ход повествования Дагнаруса. - Вы вспомнили про него, и вам почудилось, что вы слышите его голос.
- Поначалу я тоже так подумал, - признался Дагнарус. - И искренне, всем сердцем, надеялся, что все это мне почудилось. Мне не стыдно признаваться тебе в этом, Шакур, но когда я услышал голос, доносящийся из могилы, у меня кровь застыла в жилах. Я не привык оглядываться назад и сожалеть о прошлом. Что было, то было. Сильный человек всегда смотрит вперед. И все-таки иногда я, сам того не желая, оглядываюсь, - и когда я это делаю, то вижу упрек в глазах Гарета. Я вижу кровь на стене, вижу, как уходит из него жизнь. Из всех, кого я знал, он один был искренен со мной и верен мне. Он заслуживал лучшей участи.
- Он оказался предателем, мой повелитель, - резко возразил Шакур. - Предателем, трусом и обманщиком. Что он заслуживал - так это наказания от ваших рук, которое и понес.
- Ты так считаешь? Может, ты и прав. - Чувствовалось, Дагнарусу надоело предаваться размышлениям. - Главное не в этом, Шакур. Быть может, мне вовсе не почудился его голос. В развалинах Храма Магов мне явился дух Гарета.
- И что же его дух вам сказал, мой повелитель?
- Нечто очень интересное, так что можешь поберечь свой сарказм для других случаев. Я спросил его, почему он по-прежнему остается в этом мире, а не ушел в мир иной, дабы насладиться заслуженным покоем. Он ответил: «Мой дух настолько прочно связан с вашим, что не может уйти до тех пор, пока ваш дух не освободится от Пустоты или не будет поглощен ею». - «Тебе известно, что произошло в мире после твоей гибели?» - спросил я его. «Да, мой принц». - «А знаешь ли ты, где я смогу найти ту часть Камня Владычества, что некогда принадлежала людям?» - «Этого я не знаю, мой принц. Моих способностей не хватает, чтобы отыскать его. Честно говоря, я думаю, что боги скрывают это от меня. Однако у меня есть сведения, которые могут оказаться вам полезными». - «Ты был верным другом, Гарет, и сейчас остаешься таким же. И что же ты узнал?» - «Все думают, что Портал Богов разрушился, подобно остальным Порталам. Но это не так. Портал Богов уцелел».
И тогда, Шакур, его дух указал мне место, где когда-то находился этот Портал. Вход обрушился. Я не увидел ничего, кроме развалин. Решив проверить его слова, я пошел в том направлении. Не успел я сделать и нескольких шагов, как меня, словно яростным огнем, обожгло гневом богов. «А при чем тут боги? - спросил я дух Гарета. - Мне ровным счетом наплевать на них». - «Но вряд ли вам будет наплевать на другое, - ответил Гарет. - Я узнал: если кто-то войдет в Портал Богов, держа в руках все четыре части Камня Владычества, Камень вновь станет цельным. Четыре сольются в одно». - «И один будет править четырьмя». - добавил я. «Этого я не знаю, - признался Гарет и голос его стал грустным. - Боги больше не говорили со мной. Мои ужасные преступления не позволили мне далее находиться в присутствии богов. Однако я знаю, что вы являетесь единственным человеком во всем Лереме, в чьих силах собрать четыре части Камня». Тогда я спросил Гарета: «Что еще могут означать эти слова, кроме того, что я буду владычествовать над всеми и вся?»
Шакур молчал, но его молчание звучало весьма красноречиво для Дагнаруса.
- Я ведь не какой-нибудь доверчивый глупец, Шакур. И я не запрыгал на месте от радости. Вместо этого я задал Гарету вопрос: «А скажи-ка, мой дорогой мальчик для наказаний: если боги более ничего тебе не говорили, откуда ты все это узнал?» Он не захотел отвечать и попытался пропустить мой вопрос мимо ушей. Но с помощью магии Пустоты я припер его к стенке. Пустота заставила его ответить. «Мне это сказал ваш брат, - сознался Гарет. - Умирая, Хельмос раскрыл мне эту тайну». - «Врешь! - рассердился я. - Как Хельмос мог рассказать тебе об этом, если я убил тебя раньше, чем его? Да хоть бы ты еще и оставался жив, ты все равно должен был погибнуть при взрыве». - «Не совсем так, - возразил Гарет. - Взрыв ударил наружу, но сам Портал остался цел. Через какое-то время вокруг него все начало рушиться, но внутри Портала царили тишина и покой. Я чувствовал приближение смерти, но не мог уйти, не попросив прощения у вашего брата».
- Предатель, - поморщился Шакур. - Я всегда вам говорил об этом, мой повелитель. Странно, что вы до сих пор доверяете ему.
- Тебе пора бы понять, Шакур, что я вообще никому не доверяю. Но я вполне могу предположить, что он сказал правду. Умирающий Гарет сумел кое-как доползти до умирающего Хельмоса, и тот на последнем издыхании прошептал ему эти слова: «Камень Владычества вновь должен стать цельным. Необходимо принести в Портал Богов все четыре части. Тот, кто это сделает, тому боги явят свою величайшую милость».
- Мой повелитель, неужели вы нуждаетесь в милости богов? - спросил Шакур.
- Если она означает власть над всем Леремом, тогда, пожалуй, я смогу переварить их благословение, - сказал Дагнарус. - Теперь тебе понятно, почему так важно именно сейчас найти часть Камня, принадлежавшую людям? Мне достаточно будет лишь взять его в руки, и тогда уже никакая сила не сможет меня остановить.
- Судя по всему, это действительно так, мой повелитель, - ответил Шакур. - И все же вы излишне верите тому, кто однажды уже вас предал…
- Ты про Гарета? - пожал плечами Дагнарус. - Видишь ли, он всегда был слабым. Прощение Хельмоса ничего ему не дало, ибо дух его заточен в развалинах Храма, где лежат останки его тела. Но Гарет продолжает мне служить. У него нет иного выбора. Пустота не дает ему уйти. Если он мне понадобится, то будет вынужден подчиниться. Ночью его дух возвращается в тело, а все остальное время он может странствовать по свету, отправляясь туда, куда я прикажу.
- Тогда почему бы не отправить дух Гарета на поиски Камня Владычества, мой повелитель? - раздраженно спросил Шакур.
- Потому что при жизни он намеревался меня предать, - ответил Дагнарус.
- Понимаю, мой повелитель.
- Думаю, что ты должен это понять. А теперь, когда ты знаешь причины, заставляющие меня не отступать в поисках Камня, я велю тебе отправляться в путь. Вместе с тобой поедет врикиль Джедаш. Ему легче всех остальных врикилей добраться до Дункара. - Дагнарус молчал довольно долго, потом снова заговорил: - Шакур, ты найдешь Камень Владычества. Ты обязательно его найдешь.
Вроде бы его слова прозвучали спокойно, однако Шакур ощутил угрозу. Дагнарус обладал возможностью не только причинить ему боль: он одним словом мог уничтожить магическую силу, поддерживавшую жизнь в живом трупе, каким был Шакур. Шакур ненавидел это существование, когда он тенью бродил в мире живых, не зная ни отдыха, ни радости, ни наслаждений. Но еще больше он боялся Пустоты. Она постоянно поджидала его, раскрыв свою бездонную пасть. Достаточно одного неверного шага, чтобы он навсегда сгинул в этой бездне.
- Я найду Камень Владычества, мой повелитель, - пообещал Шакур.

ГЛАВА 13

Свое путешествие Рейвен начал с того, что забрал из пещеры доспехи, для чего запасся большим куском парусины. Упаковывая доспехи, ему все же пришлось до них дотрагиваться. На ощупь черный металл был скользким и маслянистым, и, хотя Рейвен предусмотрительно обмотал руки тряпками, ядовитая жидкость просочилась сквозь материю, оставив жирные следы на его коже.
После того как доспехи были прочно и надежно увязаны в парусину, Рейвен несколько раз тщательно вымыл руки. Ему удалось отмыть все пятна, но все равно от рук исходило зловоние, а может, Рейвену это только казалось.
Воин так и не сумел уговорить лошадь Густава - животное отказывалось нести на себе зловещий груз. Несколько раз Рейвен пытался прицепить узел с доспехами позади седла, но лошадь отчаянно брыкалась, словно он заставлял ее везти охапку жгучей крапивы. Рейвену не оставалось иного выхода, как соорудить из веток подобие корзины и привязать ее к седлу. Только так он смог двинуться дальше. Едва ему попадался ручей, родник или просто канава, Рейвен останавливался и снова мыл руки.
До Дункара - столицы королевства Дункарга - было более семисот миль. Обычно дорога занимала у Рейвена несколько недель. Он ехал неспешно, и всегда путешествие доставляло ему удовольствие.
На этот раз все было не так.
Сначала появились странные сны. Ночь за ночью, едва только Рейвен засыпал, он видел во сне чьи-то глаза, ищущие его. Сам не зная почему, он боялся, что они его найдут. Весь сон проходил в поисках места, где он мог бы спрятаться. Казалось, еще немного, и глаза его увидят. В этот момент Рейвен неизменно просыпался, дрожа и обливаясь потом. Пока глазам не удавалось его отыскать, но с каждым сном они все ближе и ближе подбирались к нему.
Ему не давали покоя слова сестры: Ты спасешь людей, но сам пропадешь . У него появилось жуткое ощущение: если эти глаза сумеют заглянуть к нему внутрь, они непременно затянут его в свою пустоту, и тогда пророчество Ранессы исполнится. Единственным утешением Рейвену служило то, что Джессан и другие находились вдали от этого проклятия.
Кошмарные сновидения посещали его каждую ночь, и примерно через неделю Рейвен оставил всякие попытки заснуть. Больше всего ему хотелось поскорее достичь Дункара и оказаться в Храме Магов. Он был готов ехать день и ночь, но лошадь требовала отдыха, и ему приходилось останавливаться. Делая привал, Рейвен разводил огромный костер, чтобы не подпускать к себе дьявольские глаза. Еще через три дня тело не выдержало и потребовало сна. Солдатская жизнь приучила Рейвена спать в седле. Сейчас эта привычка пришлась как нельзя кстати. Вскоре Рейвен выехал за пределы земель тревинисов и пересек границу Дункарги. Дорога, ведущая в Дункар и называвшаяся Королевской дорогой, стала более широкой и людной. Ближе к столице она была вымощена камнем. Лошадь знала свое дело и шла сама, почти не нуждаясь в присмотре седока. Рейвену казалось, что ей не меньше, чем ему, хочется поскорее избавиться от «подарка» Пустоты.
Бессонница изматывала не только тело, но и разум Рейвена. Так, один день он провел в яростном споре с каким-то дворфом, восседавшим у него за спиной. Лошади было тяжело нести двоих. Рейвен требовал, чтобы дворф слез, но тот не обращал на его слова никакого внимания. Он по-прежнему сидел сзади и хвастался богатством, ожидавшим его, когда он доберется до какой-то горы. Наконец Рейвен соскочил с лошади. Выхватив меч, он пригрозил, что обрежет дворфу уши, если тот не уйдет. К этому времени дорога стала еще оживленнее. Заметив недоуменные взгляды других путешественников и услышав смех, Рейвен только теперь понял, что на лошади никого нет. Утомление вызвало у него галлюцинации.
Рейвен потерял счет дням. От измождения все его чувства притупились. Что бы ни случилось с ним, ему уже было все равно - так он утомился. Иногда ему казалось, что это путешествие продлится всю оставшуюся жизнь. Но однажды, подняв голову, он увидел на горизонте Дункар. Слезы навернулись на глаза Рейвена.
Изящные минареты и спиралевидные башни чередовались с приземистыми, напоминавшими луковицы, куполами, и все вместе казалось прихотливым узором из черных кружев на фоне золотисто-красного великолепия предзакатного солнца. До Дункара было еще далеко, но он хотя бы видел город, и за эту милость Рейвен искренне благодарил богов. Пусть он сумеет въехать в столицу только к ночи, но главное - он достигнет Дункара.
Рейвен ненадолго остановился у придорожного колодца, чтобы напоить лошадь, освежить холодной водой воспаленное лицо и в который уже раз вымыть руки. Ему хотелось рухнуть на землю и заснуть, однако Рейвен ни в коем случае не хотел провести еще одну ночь в обществе зловещих доспехов. Он не щадил ни себя, ни лошадь, и когда она вдруг остановилась, опустив голову и дрожа от усталости, Рейвен соскользнул на землю, взял лошадь под уздцы и остаток дороги до Дункара шел пешком.
Столицу со всех сторон окружали стены. Въезд со стороны главной дороги хорошо охранялся. Подойдя к сторожевой будке, Рейвен громким голосом возвестил о своем прибытии. Ночью мало кто въезжал в город, и, если бы он прошел молча, это могло бы насторожить караульных. Рейвен не узнал собственного голоса. Некоторое время его воспаленный разум пытался сообразить, кто же это кричит.
На крик вышли стражники с зажженными факелами. Яркий свет больно резал Рейвену глаза. Он заморгал отяжелевшими веками и загородился от света рукой. К счастью, солдаты узнали его, и настороженные взгляды сменились приветственными улыбками.
- Капитан! - воскликнул один из солдат. - Мы никак не ждали вас из отпуска так рано.
- Поворачивайте-ка назад, - со смехом произнес другой. - Вопреки ожиданиям командиров ни один здравомыслящий солдат не спешит возвращаться из родного дома в казарму!
- Что это вы нам привезли? - спросил третий, освещая факелом парусину. - Выпивку? Добрый кусок вяленой оленины?
- Эй, не вздумай это трогать! - угрюмо прорычал Рейвен.
Удивленный солдат отступил.
- Слушаюсь, господин капитан, - шутливо отчеканил он, недоуменно переглянувшись с товарищами.
У Рейвена не хватало сил объяснять им, что к чему.
- Пропустите меня, - потребовал он.
Солдаты неохотно подчинились, бросая на него недовольные взгляды. Рейвен понял, что упал в их глазах, и это почему-то задело его, хотя не должно было задевать. Командир вовсе не обязан нравиться своим солдатам. Но Рейвену почему-то хотелось плакать от мысли, что эти солдаты возненавидели его.
- Боги милостивые, - произнес он вслух, отирая с лица пот. - Кажется, я схожу с ума. Я становлюсь таким же безумцем, как моя сестра.
Эта мысль испугала его, а страх вернул чувство реальности.
- Потерпи еще чуть-чуть, - сказал он лошади. - Совсем немного - и мы избавимся от этого груза.
Ведя за собой спотыкавшуюся лошадь, Рейвен побрел по пустынным узким улицам, направляясь к Храму Магов.

* * *

- Господин, вы просите о невозможном, - сказал привратник, разглядывая Рейвена через решетку. - Я не могу глухой ночью пропустить вас в Храм.
- Тогда я брошу это прямо на улице, - пообещал Рейвен и поднял сжатые кулаки. Сжатые кулаки помогали ему не утратить рассудок. - Я брошу, а расхлебывать последствия придется вам. Я не спал много дней, спеша сюда.
Кажется, кто-то кричал, нарушая ночную тишину. Рейвен с трудом сообразил, что это он сам.
- Впустите меня, иначе, клянусь богами, я…
- Что там происходит, привратник? - послышался другой голос. По двору Храма шел один из магов. Услышав крики Рейвена, он решил узнать, в чем дело. - Кто поднял весь этот шум? Так недолго разбудить всех братьев.
Привратник ткнул пальцем в сторону Рейвена.
- Брат Улаф, этот офицер требует, чтобы его впустили. Я сказал, чтобы он приходил утром, но он отказывается. Говорит, у него неотложное дело, которое не может ждать.
- Пожалуй, я смогу ему помочь, - сказал маг. - Открой ворота и впусти его.
- Но правила…
- Не волнуйся, привратник, я отвечаю.
Привратник, бормоча что-то себе под нос, открыл ворота. Рейвен вместе с лошадью и зловещим грузом вошли во внутренний двор Храма. Ворота сразу же закрылись. Брат Улаф, приветливо улыбаясь, повернулся к Рейвену. Улыбка сразу же погасла, когда он подошел ближе.
- Капитан, да вы еле держитесь на ногах. Что с вами?
- Не со мной, а вот с этим, - глухим голосом ответил Рейвен.
Достав нож, он обрезал веревки, окончательно освободив лошадь от ужасной ноши. Высохшие ветки с громким стуком упали на камни двора.
- Подойдите ближе. Вы поймете, о чем я говорю.
Заинтригованный брат Улаф подошел ближе. Склонившись над узлом, он протянул руку, чтобы дотронуться до него. Но Рейвену не пришлось предостерегать мага. Брат Улаф тихо вскрикнул и отдернул руку. Сморщившись, он поглядел на Рейвена.
- Я чувствую смрад, свойственный магии Пустоты, - жестким голосом произнес он. - Что там?
- Вы разбираетесь в этом лучше, чем я, - ответил Рейвен.
Подхватив лошадь под уздцы, он собрался уйти.
- Постойте! - голос брата Улафа хлестанул по нему, словно прут.
Маг был молод, не больше тридцати, но в его тоне звучала властность, и Рейвен инстинктивно подчинился. Он остался на месте; чудовищная усталость тянула его голову вниз. И все же он радовался, что наконец-то избавился от источника своих кошмаров.
- Джозеф, - окликнул привратника брат Улаф. - Принеси фонарь.
Привратник, качая головой, поднялся по лестнице, ведущей в здание Храма.
Брат Улаф, спрятав руки в рукава своей сутаны, остался вместе в Рейвеном в темноте двора. В Храме не светилось ни одного окна. Даже те, кто привык засиживаться допоздна за своими занятиями, к этому времени уже легли спать. Воин и маг стояли молча. Брат Улаф, застыв от ужаса и изумления, смотрел на темнеющий узел. Рейвен стоял, выпрямившись во весь рост, словно на параде, и смотрел прямо перед собой.
Храм Магов представлял собой внушительное здание, уступавшее своими размерами только королевскому дворцу. Его сияющий белый купол и четыре спиралевидных минарета были видны за многие мили от города. О его садах ходили легенды. Крупнее этого Храма был только Храм Магов в Новом Виннингэле - причина уязвленного самолюбия дункарганцев. После падения Старого Виннингэля их Храм долгие годы был самым большим в мире, пока виннингэльцы не построили в новой столице свой грандиозный Храм.
Дункарга не могла достичь высокого благосостояния из-за нескончаемой и разорительной для королевства войны со своими ближайшими соседями-карнуанцами. Фактически, они были собратьями дункаргарцев, ибо Карну некогда входило в состав Дункарги. Теперь дункарганцы могли лишь с нарастающей завистью следить, как процветающая Виннингэльская империя тратила громадные деньги на возведение нового Храма. Дункарганцы считали, что это делается специально, чтобы обозлить и унизить их. Им оставалось лишь злословить по поводу нового Храма, презрительно называть его грубым и вычурным и утешаться тем, что их собственный Храм гораздо старше и уже целых триста лет украшает Дункар. Сам великий король Тамарос однажды почтил своим присутствием Храм в Дункаре. Все это была славная история, о которой дерзкий выскочка, вознесшийся в Новом Виннингэле, не мог даже мечтать.
В окнах у входа мелькнула полоска света, озарившего белый мрамор ступеней. Это возвращался привратник Джозеф, неся фонарь.
- Давай мне фонарь и можешь возвращаться в будку, - сказал ему брат Улаф.
Джозеф, ворча себе под нос, ушел. Подняв фонарь, брат Улаф смог рассмотреть лицо ночного гостя.
- Как вас зовут, капитан?
- Рейвен, Почтенный Маг.
- Вы из племени тревинисов?
- Да.
- А где находится ваше селение?

Предыдущая страница 9 Следующая страница


Стражи Утраченной Магии 10

- Это совсем маленькая и ничем не примечательная деревушка, Почтенный Маг.
Брат Улаф удивленно наморщил лоб, но от дальнейших расспросов воздержался. Взгляд его снова упал на узел.
- Так что же все-таки у вас внутри узла, капитан?
- Это… раньше это были рыцарские доспехи, - ответил Рейвен, загораживая рукой воспаленные глаза. - От них исходит зло. Я, конечно, не маг, но мне думается, доспехи несут на себе проклятие Пустоты.
Брат Улаф осветил фонарем запыленную парусину.
- Не соизволите ли вы развязать свой груз, капитан?
Рейвен вздрогнул всем телом. Он покачал головой и поспешно отступил от зловещего узла.
- Нет, - коротко бросил он, забыв про всякую учтивость. - Нет, - упрямо повторил он.
Брат Улаф с недоумением посмотрел на него, затем принялся за дело сам. Ловким и умелым движением он ухватился за один из концов узла и потянул на себя. Свет фонаря высветил часть доспехов, блеснув на черных шипах. В затуманенном усталостью мозгу Рейвена сразу всплыл образ громадного черного насекомого со сложенными лапками.
Брат Улаф долго разглядывал доспехи, не проронив ни слова. Рейвен закрыл воспаленные веки и задремал стоя.
- Где вы их нашли? - послышался вопрос мага.
Рейвен сразу же проснулся. К счастью, ответ он продумал заранее, когда еще был в состоянии связно мыслить. Сейчас бы у него этого не получилось. Посмотрев на доспехи, он обнаружил, что маг снова прикрыл их парусиной.
- Я их нашел, Почтенный Маг, на берегу Редешского моря, - ответил Рейвен. - Я там охотился и… случайно натолкнулся. Я увидел следы битвы.
Рейвен протер глаза.
- Рыцарь, которому они принадлежали, был мертв. Больше я ничего не знаю.
Маг вперился глазами в Рейвена.
- Что вы сделали с телом?
- Предал земле, как положено.
- А зачем взяли доспехи?
Рейвен пожал плечами.
- Я ведь воин и потому сразу увидел, насколько искусно сделаны эти доспехи. Поверьте, это очень ценная амуниция. Воину не пристало проходить мимо такой находки. Только потом я почувствовал… - Рейвен проглотил накопившуюся слюну, - почувствовал весь этот ужас. Я понял, что поступил неправильно, и потому решил передать свою находку Церкви.
- Вы сказали, что похоронили убитого. От чего погиб этот так называемый рыцарь?
- От удара мечом в грудь. Вы же видите, меч пробил нагрудник доспехов.
- Странно, что столь прочные доспехи поддались удару меча, - пробормотал брат Улаф. - Значит, самого сражения вы не видели? И ничего не слышали? И больше там никого не было?
- Нет, Почтенный Маг, - ответил Рейвен. - Никого.
Он начинал испытывать беспокойство.
- Я рассказал вам все, что знаю. Я привез вам доспехи. Делайте с ними, что сочтете нужным, но с меня довольно. Больше я не хочу их видеть. Спокойной вам ночи, а я пошел.
Рейвен повернулся и, шатаясь от усталости, чуть не упал, споткнувшись обо что-то. Подойдя к лошади, он уткнулся головой в ее теплый бок и стоял, дожидаясь, пока не разойдется туман перед глазами. Откуда-то издалека доносился голос мага. Тот еще что-то спрашивал, но Рейвену больше было нечего ему сказать, и потому он молчал. Когда маг подошел к нему и положил руку на плечо, Рейвен так свирепо зарычал, что маг поспешно убрал руку.
Наконец у Рейвена хватило сил влезть в седло. Слегка ударив лошадь пятками по бокам и что-то пробурчав ей, он заставил ее тронуться. Животное с радостью повиновалось и понеслось со двора прочь, дико выпучив глаза, словно едва не наступило на свернувшуюся змею.
Рейвен предоставил лошади самой выбирать дорогу. Главное, они оказались за воротами Храма и избавились от жуткого груза. Он привалился к лошадиной шее, лишь отдаленно понимая, куда они едут. Инстинктивно Рейвен все же направлял лошадь и знал, что она остановится только тогда, когда они доберутся до нужного места. Он увидел очертания казарм, однако сил спешиться не было. Склонив голову, Рейвен заснул прямо в седле. Наверное, от так бы и проспал до утра, если бы не двое его соплеменников, которые возвращались в казармы, сменившись из караула у городской стены.
- Эй, капитан! - окликнул Рейвена один из них, дотронувшись до его руки.
- Что? - промычал Рейвен, с трудом подымая свинцовые веки.
- Что-то рано вы вернулись.
Рейвен чувствовал, как сползает из седла, но не делал никаких усилий, чтобы удержаться и не упасть. Слава богам, он добрался до лагеря тревинисов и теперь находится среди своих, среди друзей. Ему больше ничего не грозит. Проклятые доспехи остались во дворе Храма. Наконец-то он избавился от них.
Чьи-то сильные руки подхватили его, не дав упасть. Чьи-то сильные голоса звали подмогу.
Рейвену было все равно. Теперь он сможет спокойно выспаться.

* * *

Брат Улаф стоял во дворе Храма и внимательно смотрел на узел с доспехами, от которых исходил смрад, присущий магии Пустоты. Оказавшись в столь неожиданной ситуации, нужно было принимать какое-то решение. Времени на раздумья было мало. Привратник Джозеф был известным сплетником. Пусть он не имел злого умысла, но уже к утру его длинный язык разнесет по всему Храму известие о ночном госте и странном «подарке». Улаф не сомневался, что это боги направили воина-тревиниса к воротам Храма. Теперь ему предстояло понять, чего боги ожидают от него самого и как он должен действовать. Сообразив наконец, как ему следует поступить, Улаф со свойственной ему решимостью принялся за дело.
Джозеф сидел в своей будке, склонив голову, и делал вид, что спит. Улаф слегка улыбнулся: его не одурачишь.
- Джозеф! - властно окликнул привратника Улаф. - Ступай разбуди Верховного Мага.
Джозеф вскинул голову и разинул от удивления рот.
- Давай иди, - подбодрил его Улаф. - Ты здесь ни при чем. Отвечать буду я.
Привратник мешкал, надеясь, что маг откажется от подобной дерзости. Однако, видя нахмуренное лицо Улафа и понимая, что тот не потерпит проволочек, Джозеф, недовольно шаркая ногами, взял фонарь и потащился к Храму.
Улаф следил за ним до тех пор, пока Джозеф не скрылся в дверях. Потом его взгляд снова вернулся к доспехам. Джозеф явно не станет торопиться. Он наверняка попытается найти кого-нибудь, чтобы пожаловаться на Улафа или даже переложить неприятное поручение на другие плечи.
Улаф хотел было оставить фонарь себе, но потом понял, что этого делать не стоит. Он лишь недавно получил звание Почтенного Мага. По общепринятым меркам, его знания о магии Пустоты должны были бы ограничиваться тем, чтобы держаться от нее подальше. Не его ума дело - ползать едва ли не на четвереньках вокруг этого странного узла. Ночь была темной. Небо покрывали облака. Вдобавок этот тревинис умудрился сбросить свой груз у самой будки привратника.
Улаф огляделся, желая убедиться, что никто не поглядывает за его ночными блужданиями. Увидев, что двор пуст - стояла глубокая ночь, - Улаф наклонился над узлом и стал его внимательно рассматривать, трогать и принюхиваться к отвратительному запаху.
Вернулся Джозеф. Лицо его было насуплено. Он сообщил, что Верховный Маг скоро придет, и добавил, что пусть брат Улаф пеняет на себя, ибо настроение у Верховного Мага, поднятого с постели в столь нечестивый час, отнюдь не радужное. К этому времени Улаф успел вернуться туда, где стоял. Он держался на почтительном расстоянии от доспехов и всем своим видом подчеркивал, насколько ему не по себе. Руки он спрятал в рукава сутаны. Улаф не стал накрывать доспехи парусиной и искренне надеялся, что привратник не заметит этой небольшой перемены, происшедшей за время его отсутствия.
Вход в Храм осветился. На ступенях появился человек. На фоне зажженных ламп и он, и его сутана выглядели совершенно черными. Верховный Маг обладал статной фигурой. У него были седые волосы и густая, с проседью, борода. Ему было около шестидесяти лет. Его величественное лицо с острыми чертами и глубокими морщинами свидетельствовало о сильной воле и железном характере. При виде Улафа Верховный Маг слегка нахмурился. Улаф предпочел этого не заметить. Он прекрасно знал, что Верховный Маг недолюбливает его и не доверяет ему. Среди магов Храма Улаф был единственным виннингэльцем, что уже служило достаточным основанием для недоверия. Но он ощущал: неприязнь и недоверие Верховного Мага имеют более глубокие причины.
- Брат Улаф, - раздался жесткий и вполне бодрый голос Верховного Мага. Если он действительно спал, то к этому моменту успел полностью проснуться. - Мне доложили, что ты желаешь видеть меня по неотложному делу, которое невозможно отложить до утра.
Последние слова он произнес с оттенком раздражения.
Улаф поклонился, выказывая почтение к старшему. Подойдя к Верховному Магу, он заговорил приглушенным голосом, подчеркнуто встревоженным:
- Я не знал, как поступить, и осмелился разбудить вас, чтобы поставить в известность. - При свете фонаря блеснули округлившиеся от страха глаза Улафа. - Я еще никогда не видел ничего подобного.
- Подобного чему? - недовольно спросил Верховный Маг.
Он терпеть не мог всех этих «словесных кружев» виннингэльца.
Улаф почтительно указал на узел с доспехами. Верховный Маг взглянул на темное пятно.
- Джозеф, посвети сюда, - велел он.
Джозеф проворно приблизился к узлу и поднял фонарь. Черные доспехи не только не блестели, но, наоборот, казалось, поглощали свет, вбирая его в себя. Верховный Маг сделал шаг вперед и остановился. Он умел мастерски владеть своим лицом, однако Улаф, следивший за ним краешком глаза, видел, как на мгновение лицо Верховного Мага исказилось гримасой.
- Это магия Пустоты, Верховный Маг, - произнес Улаф, ощущая необходимость что-то сказать.
- Вижу, - резко отозвался Верховный Маг. - Джозеф, пока ты еще не уронил со страху фонарь, отдай-ка его брату Улафу и возвращайся на свое место.
Улаф взял фонарь из трясущейся руки привратника, который взирал на черные доспехи широко раскрытыми и полными ужаса глазами. Джозеф пошел к своей будке, но никак не мог оторваться от жуткого зрелища и чуть не споткнулся.
- Погоди-ка, Джозеф, - остановил его Верховный Маг. - Каким образом это оказалось здесь?
- К-какой-то в-военный п-принес, - заикаясь, промямлил привратник.
- Какой военный? - сурово спросил Верховный Маг. - Как его звали?
- Н-не з-знаю, Верховный Маг. Он захотел войти во двор, но я ответил, что время позднее, и не хотел его пустить. И тогда брат Улаф… - привратник умолк и беспомощно уставился на Улафа.
- Мне случилось идти по двору, - уважительно начал брат Улаф. - Вдруг я услышал, что какой-то офицер требует, чтобы его пропустили в Храм. Он был очень взволнован и грозился бросить эти доспехи прямо на улице. Я подумал…
- Так, понятно, - прервал его Верховный Маг. Он хмуро поглядел на доспехи. - Ты велел Джозефу впустить его. Он вошел и бросил свой груз у нас во дворе.
Хмурый взгляд Верховного Мага переместился на Улафа, который смиренно выдержал его.
- Полагаю, ты хоть расспросил его, что к чему. Узнал его имя и то, каким образом он натолкнулся… вот на это.
- Разумеется, Верховный Маг, - сказал Улаф, - но я не мог ничего от него добиться. Он из племени тревинисов, - добавил Улаф, посчитав это достаточным объяснением.
- Имя! Как его звали? - не отступал Верховный Маг. - В Дункарганской армии служат тысячи солдат из племени тревинисов.
- Простите меня, Верховный Маг… - Улаф опустил глаза. - Я как-то не подумал об этом… Доспехи так перепугали меня…
Верховный Маг недовольно хмыкнул.
- Ну а ты, Джозеф? - обратился он к привратнику. - Может, хоть ты удосужился спросить его имя?
- Я? Н-нет, - продолжая заикаться, ответил Джозеф.
- А в каком он хоть был звании? - Верховный Маг выглядел не на шутку рассерженным.
Улаф сжался.
- Простите, Верховный Маг, но я так плохо разбираюсь в военных делах.
Джозеф мог только мотать головой.
- Иди! - велел ему Верховный Маг, и Джозеф с радостью скрылся в сторожке.
Взгляд Верховного Мага обратился к Улафу.
- Брат Улаф, может, ты хотя бы догадался спросить, где этот тревинис натолкнулся на свою ужасную находку?
- Это я узнал, - кивнул Улаф.
Демонстрируя свое волнение и готовность рассказать все, что ему известно, он резко взмахнул фонарем, и луч света попал прямо в глаза Верховному Магу. Тот инстинктивно загородился рукой и отступил на шаг.
- Простите меня, ваша милость! - поспешно произнес Улаф, опуская фонарь. - Я вовсе не хотел ослепить вас светом.
- Давай продолжай.
- Как говорил сам тревинис, он натолкнулся на доспехи, когда охотился. Он сказал, что они… э-э… искусно сделаны. А поскольку рядом не было никого, он решил взять их себе. Однако вскоре он обнаружил, что доспехи несут проклятие, и тогда решил принести их в Храм, чтобы избавиться от них.
- А что случилось с рыцарем, который носил эти доспехи? - спросил Верховный Маг. Взглянув на черный металл, он указал на дыру в нагруднике. - Такая рана могла оказаться смертельной.
Верховный Маг отошел от света подальше. Но Улаф чувствовал, что он так и сверлит его глазами.
- Тревинис ничего не знает об этом, ваша милость, - ответил Улаф. - Он не нашел никаких следов тела. Разумеется, этот воин солгал, - презрительно добавил он. - Просто он не хотел признаваться, что обчистил мертвеца. Нам известны варварские привычки тревинисов.
Верховный Маг промолчал, не возражая, но и не соглашаясь со словами Улафа. Он внимательно разглядывал доспехи. Улаф вежливо выждал некоторое время, затем осторожно сказал:
- Меня ужасает сама мысль о том, что могут существовать рыцари, я бы даже сказал - доблестные рыцари, посвятившие себя магии Пустоты. Как вы думаете, ваша милость, откуда мог появиться этот рыцарь? Что было его целью и кто его убил? Несомненно только одно: он был очень могущественным.
И вновь Улаф ощутил на себе буравящий взгляд Верховного Мага.
- Я бы тоже хотел получить ответы на эти вопросы, - сказал Верховный Маг. - Поэтому я считаю необходимым поговорить с тем тревинисом. Если бы его нашли, ты бы узнал его, брат Улаф?
- Вне всякого сомнения, ваша милость, - не колеблясь, ответил Улаф. - Я даже могу рассказать, как он выглядел.
Он стал описывать Рейвена. Поначалу Верховный Маг слушал с интересом, затем покачал головой.
- Под твое описание, брат Улаф, подпадает любой тревинис. Заметил ли ты что-нибудь характерное, что отличало бы этого человека? Шрамы? Украшения?
Улаф опустил глаза.
- Было темно… Я очень разволновался… Для меня эти дикари все на одно лицо… Может, Джозеф…
Верховный Маг что-то пробурчал и неодобрительно махнул рукой, прекрасно понимая, что наблюдательностью глуповатый Джозеф не отличается.
- Что ж, брат Улаф, если больше ты ничего важного не припомнил…
- К сожалению, ваша светлость…
- Тогда отправляйся спать. Прошу тебя ничего не рассказывать об этом происшествии собратьям. Мне бы не хотелось, чтобы среди них возникло смятение. О доспехах могу сказать, что они довольно старые и к тому же виннингэльского образца . - Последние слова он подчеркнул особо. - Ничего подобного в Дункарге не встречается. Поэтому я думаю, что вся эта история касается не нас, а Виннингэля.
Улаф молча поклонился.
- И поскольку доспехи виннингэльские, необходимо незамедлительно известить Храм в Новом Виннингэле. Возможно, брат Улаф, ты не собирался покидать нас столь рано, однако кому же, как не тебе, быть посланником?
- Я буду только рад отправиться с этой вестью в Храм Нового Виннингэля, ваша милость. Я готов тронуться в путь утром или тогда, когда вашей милости будет угодно.
- Превосходно. Я сейчас же напишу послание. Понимаю, тебе не удастся толком выспаться, однако тебе придется выехать с первыми лучами солнца.
Улаф снова поклонился.
Верховный Маг склонился над доспехами и стал увязывать их в узел. Брат Улаф вызвался ему помочь, но Верховный Маг сделал запрещающий жест.
- Чем меньше рук коснется этих доспехов, тем лучше. Я сам управлюсь с ними. Иди спать, брат Улаф. Тебе необходимо отдохнуть.
Улаф послушно вернулся в Храм. Он добрался по узким коридорам до своей кельи, но не за тем, чтобы лечь спать. Вместо этого молодой маг взял потайной фонарь. Подняв задвижку и освещая себе путь, он быстро проследовал мимо келий спавших собратьев и добрался до кухни. Кухня имела еще одну дверь, выходившую в храмовый огород, где росли овощи и съедобные травы.
Оказавшись в огороде, Улаф закрыл задвижку фонаря, ибо малейший проблеск света могли заметить. Вскоре его глаза привыкли к темноте. Осторожно ступая, он пристроился за решеткой, поддерживавшей стебли фасоли, и стал ждать.
Вскоре Улаф увидел в темноте дородную человеческую фигуру. Верховный Маг нес увязанные в парусину доспехи, держа путь к заднему фасаду Храма.
- Я был прав, - тихо сказал себе Улаф. - Он хочет спрятать доспехи в винном погребе.
Расставшись с Верховным Магом, Улаф сразу же стал прикидывать, где тот попытается спрятать доспехи. Улаф не знал, можно ли уничтожить их немедленно, но интуитивно сомневался в этом. А если их нельзя уничтожить сразу, тогда доспехи нужно спрятать там, где их не найдут и где они никому не причинят вреда. Пока Джозеф ходил будить Верховного Мага, Улафу все же пришлось дотронуться до черного металла. После этого он многократно вытирал руки о свою сутану, однако до сих пор чувствовал на своих пальцах смрадный запах.
В винном погребе хранились только вина, подаваемые к столу Верховного Maга, и потому дверь погреба всегда была заперта на несколько замков. Ключи от погреба также были только у Верховного Мага. Погреб находился на такой глубине, которая обеспечивала наилучшие условия для хранения вин. Он имел единственный вход, расположенный в дальнем конце огорода. Лучшего места, чтобы спрятать доспехи, отыскать было невозможно.
Улаф видел, как Верховный Маг присел на корточки, отпирая дверь. Вдруг он поднял голову и выпрямился.
- Это ты? - тихо спросил Верховный Маг.
Кто-то шел через огород, направляясь к двери погреба. Улаф следил за идущим.
- Врикиль, - выдохнул он.
Улафу почудилось, что ночная тьма приобрела очертания человеческой фигуры; тьма двигалась, шевелила руками. Подобно человеку, ночь была облачена в доспехи - доспехи тьмы. Они были еще темнее, нежели сама тьма. Жуткие, ужасающие доспехи с выступавшими шипами темноты, напоминавшими щупальца ядовитого насекомого. Доспехи врикиля были очень похожи на те, которые лежали возле ног Верховного Мага.
Врикиль вплотную подошел к Верховному Магу. Они тихо заговорили, но смысла разговора Улаф не понимал. По тону врикиля и отвешенному им поклону Улафу показалось, что Верховный Маг отдавал какие-то распоряжения.
Врикиль уже собирался уйти, но остановился. Голова, увенчанная шлемом, похожим на голову гигантского насекомого, беспокойно поворачивалась из стороны в сторону, словно ища кого-то. Улаф затаил дыхание и застыл на месте, как кролик при приближении гончих.
- Черт побери, Джедаш, почему ты тянешь время? - раздраженно спросил Верховный Маг. - Я велел тебе уходить. Мы не можем терять время понапрасну. Ты должен уничтожить этого гнусного шпиона.
- Мне показалось, я что-то услышал.
Голос, доносившийся из шлема, звучал жутко; он был холодным и пустым.
- Что ты услышал? Сов, волков, крыс? - Верховный Маг махнул рукой. - Найди того, кто мог бы заняться этим тревинисом. Пусть перевернет вверх дном все казармы, пусть ищет везде. Возможно, Пустота оставила на этом воине свои следы. По ним его можно будет разыскать. Скажи это тому, кого отправишь на поиски.
- Мне думается, Шакур, самым подходящим для такого дела будет капитан Дроссель.
- Дроссель? - нахмурился Верховный Маг. - Я не особо уверен в его преданности.
- Возможно, он не особо предан королю Дункарги, но нам он предан целиком, можешь не сомневаться. Правда, за это он рассчитывает получить награду.
- Он и так пользуется благосклонностью Дагнаруса, Владыки Пустоты. Это уже должно являться для него наградой. - В голосе Верховного Мага зазвучало раздражение. - Чего еще он хочет?
- Повышения в чине и личной встречи с Владыкой Дагнарусом.
- Дурак! - пробормотал Верховный Маг. - Ему все мало. Ладно, Джедаш, если другое этого Дросселя не удовлетворяет, пообещай ему то, о чем он просит. Дай мне знать, когда дело будет сделано. У меня будут для тебя новые распоряжения.
- Да, Шакур.
Тьма поклонилась и исчезла. Верховный Маг, подхватив узел, нырнул в погреб. Потом он закрыл за собой дверь, и Улаф слышал, как изнутри в ней повернулся ключ.
Наконец-то Улаф смог перевести дыхание. За свою недолгую жизнь он повидал немало странного и страшного и уже думал, что привык ко всему. Однако до этой ночи он еще ни разу не видел врикиля в его истинном обличье. Руки Улафа дрожали, по затылку текли струйки пота. Ему пришлось провести в своей засаде еще некоторое время, чтобы унять бешено колотившееся сердце. Затем, стараясь двигаться бесшумно, он вернулся в кухню, где затаился в темной кладовке и повел разговор с самим собой и с господином, которому служил. Хотя тот находился за многие сотни миль, мысленно он всегда был рядом с Улафом.
- Ты оказался прав, Шадамер, - шептал Улаф, обращаясь к своему невидимому господину и другу. - Верховный Маг - это врикиль, имеющий в услужении других врикилей. Я понял это, когда посветил фонарем в его мертвые глаза. А теперь твои подозрения еще более подтвердились. Он говорил о Дагнарусе, Владыке Пустоты. - Улаф глубоко вздохнул, покачал головой и тихо добавил: - Да помогут нам боги, мой господин, как же ты был прав… Моя жизнь теперь висит на волоске. Я слишком много знаю. Этот ложный Верховный Маг решил избавиться от меня и поутру отправить в Новый Виннингэль. Я догадываюсь, что его приказания, данные другому врикилю, касались меня. Тот должен позаботиться о том, чтобы я не добрался до Нового Виннингэля и не рассказал тебе об увиденном. Меня назвали «гнусным шпионом». Моя участь предрешена: врикиль должен убить меня по дороге и сбросить труп в какую-нибудь канаву. А быть может, меня ожидает нечто худшее, чем смерть.
Улаф некоторое время сидел молча, размышляя над своим выбором. «Пора тебе, брат Улаф, исчезнуть отсюда, - думал он. - Самое разумное - раствориться в ночи. Верховный Маг рано или поздно узнает или догадается, что я раскрыл его тайну, но будет поздно. Все, что я мог здесь сделать, я уже сделал. Я подтвердил худшие опасения моего господина. Теперь мой долг - как можно быстрее вернуться и обо всем рассказать Шадамеру. Хотя, быть может, мы уже опоздали…»
Улаф давно до мелочей продумал свое бегство. С этого он всегда начинал, прибывая туда, куда направлял его Шадамер. Через полчаса брат Улаф покинет Храм и перестанет существовать. Вместо него появится бродяга Улаф, наемник Улаф или странствующий торговец Улаф, держащий путь из Дункарги в Новый Виннингэль, а оттуда - во владения своего господина и друга барона Шадамера.
- Настоящее имя Верховного Мага - Шакур. Шакур, - повторял Улаф, оставляя аккуратно сложенную сутану в кладовке, где ее завтра утром непременно обнаружит удивленный помощник повара. - Где-то я уже слышал это имя. Где? По-видимому, в какой-нибудь старой легенде. Шадамер наверняка должен знать, откуда оно.
Улаф оставался в кладовке до тех пор, пока Верховный Маг не вернулся из винного погреба. Когда его шаги стихли, Улаф приготовился бежать. С собой он брал лишь потайной фонарь и свое новое обличье. Перед тем как навсегда покинуть дункарганский Храм, Улаф остановился и вгляделся в ночную тьму.
- Да пребудут с тобою боги, капитан Рейвен. Жаль, что ты не рассказал мне правду. Возможно, мне удалось бы тебе помочь. Но ты молчал. Я сделал все, что мог, чтобы отвести от тебя беду, однако, боюсь, моих усилий будет недостаточно. Я не знаю и не могу объяснить, что за злой рок привел тебя ко мне и почему. Пути богов непостижимы для смертных. Так и должно быть, иначе бы люди лишились разума. Да будут боги милостивы к тебе.
Закончив эту молитву, Улаф покинул Храм, навсегда исчезнув из здешних мест.

ГЛАВА 14

Напрасно Рейвен мечтал о спокойном и безмятежном сне. Во сне, который овладел им, он бежал, спотыкаясь, по какой-то унылой и бесплодной местности, где не было ничего, кроме нескончаемого раскаленного песка. Он бежал, спасаясь от погони. На пути не попадалось ни дерева, чтобы укрыться, ни ручейка, чтобы хоть немного утолить мучительную жажду. Дьявольские глаза вновь искали его. Рейвен знал: стоит остановиться хотя бы на мгновение, и они его найдут.
Ему было никак не проснуться и не стряхнуть с себя этот кошмар. Тело слишком устало; к тому же он чересчур глубоко погрузился в свой жуткий сон, чтобы суметь оттуда выбраться. Когда Рейвен, проспав половину суток, все-таки проснулся, он почувствовал себя еще более разбитым, чем прежде. Он с содроганием обнаружил, что вся постель взмокла от его пота. Дрожа, Рейвен дотащился до отхожего места, где его вырвало, словно щенка, объевшегося какой-нибудь гадостью.
После этого Рейвену стало немного легче, ибо очищение тела от вредных веществ всегда помогает. Он сходил к колодцу и выпил почти целое ведро воды. Впервые после многих дней пути он пил воду без маслянистого привкуса, исходящего от тех проклятых доспехов. Вода из армейского колодца показалось ему сладкой, точно спелые груши.
В голове по-прежнему все путалось, однако Рейвен подумал, что ему не помешает подкрепиться. В казарме ощутимо пахло чесноком, и от этого запаха у него забурлило в желудке. Дункарганцы испытывали особо пристрастие к чесноку и добавляли его почти во все свои кушанья. До вступления в Дункарганскую армию Рейвен вообще не знал чеснока, но здесь довольно быстро привык к терпкому и жгучему вкусу чесночных головок. Дункарганцы не только обожали вкус чеснока, но и считали его могучим лекарством едва ли не от всех болезней. И действительно, местные жители отличались завидным здоровьем и стойко сопротивлялись заразным хворям, которые часто охватывали другие города. Чувствуя, как его рот наполняется слюной, Рейвен направился к лагерной кухне. На пути ему встретился один из сослуживцев.
- Тебя хочет видеть тамошний капитан, причем немедленно, - сказал солдат, прозванный Скальпоносцем за внушительное число вражеских скальпов, свисавших с его пояса.
Скальпоносец ткнул пальцем в сторону дункарганских казарм, находившихся неподалеку от лагеря тревинисских наемников.
- Как его имя? - спросил Рейвен.
- Дроссель.
- А какой он из себя?
В Дункарганской армии было полно командиров, и Рейвену так и не удавалось запомнить их всех по именам.
- Коренастый, смуглый, кривоногий, щурится и косит, - коротко обрисовал Дросселя Скальпоносец.
Рейвен кивнул. Он знал этого человека. Но немедленно встречаться с ним он вовсе не собирался и продолжил путь к кухне. С Дросселем он увидится тогда, когда это будет удобно ему. Возможно, после ужина, а может - и на следующей неделе.
Рейвен уже заканчивал трапезу и собирался вернуться в казарму и снова лечь спать, когда заметил рядом с собой пару черных сапог и белые облегающие штаны, какие носили дункарганские военные. Он сидел скрестив ноги, а потому, чтобы увидеть подошедшего, ему пришлось поднять голову. Перед ним стоял капитан Дроссель.
- Мне надо поговорить с вами по важному делу, капитан Рейвенстрайк.
Рейвен неопределенно пожал плечами. После еды он совсем не был настроен разговаривать. Но он знал дункарганцев. Если им взбрело в голову что-то сделать, они не успокоятся до тех пор, пока этого не сделают. Откажись Рейвен говорить с ним сейчас, Дроссель будет докучать ему снова и снова, но в покое не оставит. Уж лучше пойти и покончить с этим разговором. Рейвен поднялся и отправился вместе с Дросселем к дункарганским казармам.
Найдя в обширном блокгаузе тихое помещение, Дроссель повел Рейвена туда. Кроме стола и пары стульев, там ничего не было. Окон это помещение тоже не имело - только узкие отверстия для притока воздуха, расположенные почти под потолком. У Рейвена сразу перехватило дыхание, и ему стало не по себе.
Капитан Дроссель сел и указал Рейвену на стул. Рейвен остался стоять, понимая, что если он сядет, то может застрять здесь надолго. Дроссель улыбнулся и еще раз жестом предложил сесть. Чтобы уговорить упрямого тревиниса, дункарганец указал на фаянсовый кувшин и пару таких же чашек. Из кувшина подымался пар. Комнату наполнял манящий аромат. Рейвен одобрительно втянул ноздрями запах.
- Нам надо о многом поговорить, капитан, - извиняющимся тоном произнес Дроссель, словно зная, как тяжело Рейвену находиться в этой комнатушке. - Желаете кофе?
Почти никому из тревинисов не нравился любимый напиток местных жителей, называемый ими кофе. Товарищи Рейвена утверждали, что кофе приятнее нюхать, чем пить. Однако ему кофе пришелся по вкусу. Рейвен уселся на стул, наблюдая, как Дроссель наливал в маленькую чашку густую, сладковатую черную жидкость. В кофе был добавлен мед, но и он не мог отбить горького привкуса напитка. Рейвен сделал только маленький глоток и невольно выпучил глаза - настолько горьким был кофе. Вскоре он уже наслаждался терпким ароматом жареных кофейных зерен и душистым медом.
- Рановато вы вернулись из отпуска, - заметил Дроссель, отхлебывая из своей чашки.
Рейвен лишь пожал плечами, не сказав в ответ ни слова. Это его дело, и он не собирался говорить о таких вещах с чужаками.
Дроссель, смеясь, продолжал свои разглагольствования, говоря, что обычно солдат приходится возвращать из отпусков чуть ли не волоком. Рейвен слушал без особого интереса. Дункарганцы отличались умением нагородить гору слов и не сказать ничего по существу. Поэтому Рейвен предпочитал молча потягивать кофе, которого не пил очень давно. Кофейные зерна стоили дорого, а он так и не научился готовить этот напиток по всем правилам. Но Рейвен не помнил, чтобы прежде кофе действовал на него усыпляюще. Наоборот, напиток всегда придавал ему бодрости. Но сейчас его мышцы стали ватными. Веки отяжелели. Рейвену стало трудно следить за тем, что говорит Дроссель.
Дроссель внимательно посмотрел на него, затем пересел со стула прямо на стол, придвинувшись к Рейвену почти вплотную.
- Вчерашней ночью, капитан, вы побывали в Храме Магов. Это правда?
Рейвен моргал осоловевшими глазами, глядя на дункарганца. У него вовсе не было намерений отвечать, поэтому он немало удивился, услышав собственный голос:
- Да, я там был. И что из этого?
- Кажется, вы оставили там найденные вами доспехи, - вкрадчивым голосом продолжал Дроссель. - Черные доспехи. Очень странные доспехи.
- Проклятые, - сказал Рейвен.
Он совсем не собирался рассказывать про доспехи. Говорить об этом было опасно, однако язык не слушался Рейвена и будто сам собой произносил слова.
- Откуда у вас эти доспехи, капитан? - спросил Дроссель. Его голос, утратив былое сладкозвучие, становился все более резким. - Вы говорили, что нашли их. Где вы их нашли?
Рейвен попытался встать и уйти, но был не в состоянии двигаться и спотыкался, как пьяный. Дроссель усадил его на стул и вновь начал допытываться. Дункарганец без конца повторял одни и те же вопросы.
Рейвен вдруг увидел доспехи, черные и маслянистые на ощупь. Он увидел Джессана, когда тот развязывал узел и вручал ему свой подарок. Увидел Ранессу, вцепившуюся в него своими острыми, похожими на птичьи когти ногтями. Потом перед его мысленным взором появился умирающий Густав, которого сменил Башэ, бегущий в селение и захлебывающийся словами. Наконец он увидел Вольфрама, вспотевшего от испуга. Рейвен невзлюбил дворфа - это он помнил очень отчетливо. Все эти видения мгновенно пронеслись перед ним. Рейвен знал, что не собирался рассказывать ни о ком, однако рот самовольно извлекал из его сознания образы и услужливо сообщал Дросселю о каждом.
Лишь иногда, когда опасность становилась чересчур ощутимой, Рейвену кое-как удавалось остановить словесный поток, но это требовало от него неимоверных усилий. Всякий раз он испытывал телесную боль, вздрагивал и чувствовал, как по спине струится пот.
Он смутно помнил, как двое солдат, кряхтя под тяжестью его тела, вытаскивали его из блокгауза. Они принесли Рейвена в его шатер, ворча что-то насчет пьяных дикарей, которым бы только дорваться до выпивки. Рейвен лежал на полу шатра, и ему казалось, что он все время куда-то падает. Он глядел на опоры шатра, которые почему искривились и качались из стороны в сторону. Потом он впал в забытье.

Предыдущая страница 10 Следующая страница


11 Маргарет Уэйс и Трэйси Хикмэн

Дроссель отправился в Храм Магов донести о том, что сумел выведать у Рейвена.

* * *

Едва взглянув на принесенные тревинисом черные доспехи, Шакур сразу же понял, что они принадлежали Лане. Но как доспехи попали в руки этого дикаря? Что случилось с Владыкой и самое главное - что случилось с Камнем Владычества?
После разговора с Дросселем Шакур частично получил ответы на мучившие его вопросы. Конечно, из-за упрямства проклятого тревиниса из него не удалось вытрясти все ответы, но и тех, что он дал, вполне хватало.
Достав кровавый нож, Шакур положил на него руку и мысленно обратился к своему повелителю. Ответ пришел быстро: Дагнарус с нетерпением ждал известий от Шакура.
Подготовив часть своих отрядов к нападению на Дункар, расставив их на позиции, Владыка Пустоты отправился на север. Сейчас он находился в горах Нимореи, неподалеку от Тромека. Ни ниморейцы, ни эльфы даже не подозревали, какая чудовищная сила в лице диких воинов из другой части света угрожает их странам. Дагнарус держал таанов в безоговорочном подчинении. Они передвигались только по ночам, используя магию Пустоты, чтобы скрыть свое присутствие и перемещение. Еще одна тааиская армия сосредоточилась неподалеку от Дункара, а третья пряталась в глуши Карну. Дагнарус готовился начать завоевание Лерема.
- Какие у тебя новости? - Мысленные вопросы Дагнаруса бурлили в жилах Шакура, словно теплая кровь, которая уже давно не наполняла его гниющий труп. - Где Лана? Тебе удалось добыть Камень?
- Лана мертва, мой повелитель, - без обиняков ответил Шакур.
- Мертва? - повторил Дагнарус, и его голос вскипел от гнева. Он не умел спокойно воспринимать дурные вести. - Что значит «мертва»? Она же врикиль. Она уже давно мертва.
- Теперь она еще более мертва, - с мрачной усмешкой ответил Шакур. - Она погибла от руки старого Владыки, будь он проклят. Я видел то, что от нее осталось, мой повелитель. Я узнал ее доспехи. Их принес в Храм воин из племени тревинисов.
- А где Камень?
- Дать точного ответа на этот вопрос я не могу, мой повелитель. Камня при ней не было. Но мне удалось кое-что узнать, и у меня есть кое-какие соображения на этот счет. Один из наших людей расспросил того воина.
- И что он сказал?
- Он говорил крайне неохотно, мой повелитель. Он противился действию «снадобья правды», но нам все равно удалось выудить из него немало сведений. Владыка убил Лану, однако перед этим она сумела смертельно его ранить. Тревинис нашел рыцаря, когда тот чувствовал, что умирает. Камень Владычества находился при нем.
- Это вы узнали от самого тревиниса? Он видел Камень?
- Нет, мой повелитель. Владыка никогда бы не показал такое сокровище толпе дикарей. Лана успела нам сообщить, что Камень находится у него. По словам тревиниса, этот человек все время повторял, что, перед тем как умереть, он должен завершить какое-то чрезвычайно важное дело. Подумайте сами, чем еще могло быть это важное дело, как не отправкой Камня в Новый Виннингэль?
- Похоже, что так, - согласился Дагнарус. - Что еще вам удалось узнать?
- Рыцарь умер. Дикари с большими почестями похоронили его вблизи своей деревни. Теперь, мой повелитель, начинается самое интересное. После его смерти некий дворф, находившийся вместе с рыцарем… возможно даже, что он был его попутчиком… так вот, этот дворф покинул селение тревинисов. Одновременно с ним в путь пустились еще несколько человек. О них мы почти ничего не знаем, ибо всякий раз, когда наш осведомитель пытался выудить эти сведения из тревиниса, тот приходил в ярость и противился расспросам. Наш осведомитель полагает, что, возможно, кто-то из путешественников приходится этому воину близким родственником и потому он пытался их защитить.
- И это все, что вашему человеку удалось выудить из тревиниса? - рассерженно спросил Дагнарус. - Пусть расспросит его еще раз без этих дурацких снадобий. Этот дикарь явно располагает интересующими меня сведениями. Разорвите его на мелкие кусочки, но выбейте из него все!
- Мой повелитель, вы не знаете тревинисов. Под пытками он вообще будет молчать, - решительно возразил Шакур. - Если его убить, его исчезновение взбудоражит других тревинисов. Они начнут его искать и, скорее всего, предупредят жителей его деревни… Вы мне позволите предложить иную стратегию, мой повелитель?
- Давай, Шакур. Ты хитрая бестия. Что ты предлагаешь?
- Мы знаем, где находится это селение. Я пошлю туда своих наемников вместе с бааком, и они вытрясут из жителей все, что тем известно. Бааки умеют чувствовать магию как никто другой. Если Камень Владычества остался в деревне, баак поможет нам его найти.
- Там вы его точно не найдете, - резко возразил Дагнарус. - Камень отправился странствовать по свету. Я чувствую его, буквально ощущаю его вкус… Впрочем, что в этом удивительного, Шакур? Целых двести лет этот блестящий камешек с острыми краями, на вид - сущая безделушка, является предметом моих сокровеннейших желаний. Я заплатил за него. На нем осталась моя кровь. Он мне часто снится. Я протягиваю к нему руки, и… он от меня ускользает. Камень странствует, Шакур. Он движется на север… и на юг.
Шакур изо всех сил старался упорядочить свои мысли, но это ему не удалось, ибо Дагнарус поспешно спросил:
- Наверное, ты думаешь, что я сошел с ума…
- Ни в коем случае, мой повелитель, - заверил его Шакур. - А что, если рыцарь сумел каким-то образом разделить Камень? Двести лет назад Камень разделился на четыре части. Вдруг он способен разделяться и дальше?
- Нет! Такое невозможно! - В голосе Дагнаруса звенел металл. - Я видел Камень и держал его в своих руках. Камень должен был разделиться только на четыре части. На пять, если учесть Пустоту. Но не более. Самый острый меч, наделенный самыми могущественными магическими силами, - и тот не сумеет разделить Камень.
- Но, как мы видим, невозможное все же произошло, мой повелитель, - заметил Шакур.
- Произошло ли? Представь себе: Владыка находится в безнадежном состоянии. Он смертельно ранен, и его смерть - лишь вопрос нескольких дней. Однако он умен и хитер. Он достаточно умен, чтобы найти Камень Владычества, захватить его и уничтожить одного из моих врикилей. Теперь ему нужно переправить Камень, но рядом с ним нет людей, равных ему по уму, хитрости и жизненному опыту. Лана изрядно помогла нам хотя бы тем, что оборвала жизнь человека, способного оставить нас с носом. Нанеся Владыке смертельную рану, она заставила его передать Камень тем, кто слабее и уязвимее, чем он. Сам Владыка наверняка предусмотрел бы все меры предосторожности. Но он уже не сможет следить за перемещением Камня и направлять своих посланцев. Что же он сделал? Да то, что сделал бы и я на его месте. Когда я отправляю посыльного к генералам моих армий, я не рассказываю ему содержание послания, которое он должен передать. Если в пути его вдруг схватят, он не сможет выдать того, чего не знает. Если бы мне было нужно переправить Камень Владычества Совету Владык в Новом Виннингэле, я бы и словом не обмолвился об этом своему посланцу. Я бы сказал, что ему предстоит передать нечто ценное, но не стал бы говорить, насколько ценное. Хочешь знать, Шакур, что бы я еще сделал?
- Вы бы отправили второго посланца, чтобы сбить с толку возможных преследователей.
- Ты попал в точку. Итак, я знаю, что врикили разыскивают Камень. Я опасаюсь, что они способны ощущать сильное магическое присутствие. И тогда я посылаю одного или даже нескольких посланцев, чтобы обмануть своих врагов.
- Но ведь Камень невозможно ни расщепить, ни удвоить.
- Верно. Однако мы знаем, что виннингэльцы продолжают создавать Владык, пользуясь той магической силой, что осталась на какой-то побрякушке, обнаруженной ими на теле Хельмоса. Теперь предположим, что Камень хранился в шкатулке или висел на цепи.
- Разумеется, мой повелитель! Вот вы и нашли ответ. Рыцарь послал два отряда. Первому он вручил Камень, а второму - какой-нибудь предмет, помогающий одурачить преследователей. Дворф отправился на юг, причем один. А отряд, о котором тревинис упорно не желал говорить, двинулся на север.
- Мне понравилась твоя мысль, Шакур. Разыщи нужное нам селение тревинисов. Ты должен отправиться туда сам и не полагаться только на наемников. Расспроси жителей, известно ли им что-нибудь о Камне Владычества. Добудь сведения любым способом. После этого уничтожишь всех, кто видел рыцаря и кому что-либо известно о Камне. Убивай без разбору: мужчин, женщин, детей. Я не хочу, чтобы другие Владыки узнали о появлении Камня и начали его поиски.
- Да, мой повелитель.
Шакуру не давала покоя одна своя промашка, и скрыть это состояние от Дагнаруса он не смог.
- Тебя что-то тревожит, Шакур? - быстро спросил Дагнарус.
- Мне неприятно говорить об этом, мой повелитель, но из Храма исчез молодой маг. Тот самый, что велел пустить тревиниса вместе с доспехами во двор Храма. Как я уже говорил вам, я позаботился о том, чтобы этот докучливый брат Улаф не добрался живым до Нового Виннингэля и не рассказал о «проклятых Пустотой доспехах». Джедаш поджидал его в засаде, однако брат Улаф в том месте не появился. Позднее храмовый повар нашел в кладовой брошенную сутану, которую носил Улаф. После разговора с тем тревинисом его больше никто не видел, кроме меня. Спать в ту ночь он не ложился. Как бы то ни было, но он исчез.
Иногда гнев Дагнаруса, если Владыка Пустоты того хотел, мог оборачиваться для других телесной болью. Благодаря Кинжалу врикиля Дагнарус обладал безраздельной властью над своими творениями. Шакуру казалось, что он никогда не освободится от Кинжала. Он до сих пор ощущал его лезвие в своей спине. Он чувствовал жгучую боль, которая однажды лишила его жизни, дав взамен это ужасающее небытие. Когда Дагнарус сердился на него, Шакур чувствовал, как лезвие Кинжала поворачивается, доставляя ему неимоверные мучения.
Шакур ждал, что его и сейчас обожжет болью, но этого не случилось.
- Стоит ли волноваться из-за этого брата Улафа? Он увидел доспехи врикиля. Возможно, даже дотронулся до них, ужаснулся, испугался и решил бежать.
- Возможно, и так, - недоверчиво произнес Шакур, который был не в силах подавить свои сомнения даже перед угрозой боли. - Но мне самому так не кажется, мой повелитель. Этот брат Улаф - уроженец Виннингэля. Я всегда считал его тупым и недалеким. Сейчас я начинаю понимать, что это была его маска.
- Даже если и так? Что ему удалось узнать? Ну, увидел доспехи, почуял, так сказать, аромат Пустоты. И все. Он может болтать об этом сколько угодно. Его сочтут сумасшедшим и не более того.
- И все-таки, мой повелитель…
- Не спорь со мной, Шакур, - предостерег Дагнарус. - Мое заветное желание исполнилось. У меня прекрасное настроение, и я готов простить тебе этот промах.
Шакур поклонился.
- Каковы теперь ваши замыслы, мой повелитель?
- Появление Камня Владычества - знак для меня. Я не намерен ждать дальше. Этой же ночью я отдам приказ о нанесении двух ударов из тех трех, что я задумал. Завтра мои войска нападут на Дункар и на Карнуанский Портал.
Шакур был немало изумлен.
- Неужели все уже подготовлено? И ваши армии уже на подступах?
- На Портал я нападу, используя те войска, которыми располагаю здесь. Карнуанцы отправили большую часть своей армии через Портал в Делек-Вир, дабы противостоять нападению виннингэльцев. Как только я захвачу западный вход в их Портал, карнуанская армия уже не сможет вернуться назад. После падения Дункара моя армия переправится через Эдам Нар и ударит по карнуанской столице Далон-Рен с моря, тогда как другая моя армия нанесет удар с суши. Я предполагал действовать несколько по-иному, но и этот замысел обязательно удастся, поскольку падение Дункарги предрешено. - Дагнарус почувствовал, что его вассал чем-то недоволен. - Разве у тебя есть сомнения в падении Дункарги?
- Все подготовлено, мой повелитель. Достаточно одного вашего слова. Но каким образом ваша великая война будет способствовать возвращению Камня Владычества?
- Камень должен оказаться в руках Совета Владык в Новом Виннингэле. Те, кто его несут, могут избрать окружные пути, но и они будут сопряжены с опасностями. Путь до Нового Виннингэля занимает не менее полугода, а то и больше, и то если двигаться безостановочно. Умирающий Владыка наверняка вбил своим посланцам в голову мысль о том, что они должны спешить. Он наверняка посоветовал им воспользоваться одним из магических Порталов, ведущих в Новый Виннингэль, чтобы их путь вместо шести месяцев занял всего несколько недель. Ближайшим Порталом является Карнуанский. Едва посланцы Владыки там объявятся, мы их немедленно схватим.
- А что вы решили относительно Портала эльфов, мой повелитель?
- Я пока не готов напасть на Тромек. Положение там достаточно щекотливое. Госпожа Вэлура пытается заполучить часть Камня, принадлежащую эльфам, и я не осмеливаюсь мешать ее замыслам. Но если Владыка отправил Камень на север, я об этом обязательно узнаю. Как видишь, посланцам Владыки не ускользнуть от меня ни на севере, ни на юге. Думаю, теперь ты можешь исчезнуть из Храма, не вызывая особых пересудов?

- Начало войны сумеет объяснить причину моего отъезда. Пользуясь обличьем Верховного Мага, я объявлю королю, что покидаю Дункар и отправляюсь в Храм Магов в Новом Виннингэле, где, как я надеюсь, мне помогут остановить надвигающееся зло. Ни у кого мой отъезд не вызовет подозрений, и уж тем более никто не станет докапываться, почему Верховный Маг так и не вернулся.

- После нападения на Дункар в живых останутся единицы, и им уж явно будет не до тебя.

ГЛАВА 15

Рейвенстрайк проснулся после тяжелой дремы, в которую его повергло одурманивающее зелье, поданное под видом кофе. Его сразу же обожгла мысль: вчера он совершил недопустимую ошибку. Рейвен вспомнил: какой-то офицер все время задавал ему вопросы, на которые он не хотел отвечать, но против своей воли почему-то отвечал. Сев на подстилке и обхватив руками раскалывающуюся голову, он попытался вспомнить события вчерашнего вечера. Воспоминания ускользали от него, словно они были такими же маслянистыми и зловонными, как черные доспехи. Рейвен догадался: его опоили! Зелье заставило его выболтать то, о чем он предпочитал молчать.
Постепенно ему вспомнились отдельные слова и обрывки фраз. Рейвен не на шутку встревожился. Поддавшись воздействию зелья, он навлек беду на своих соплеменников. Надо немедленно возвратиться в селение и предупредить всех о грозящей опасности.
Рейвен не слишком представлял себе, какова эта опасность и в чем она заключается. В отличие от городских жителей, живущие на природе тревинисы привыкли доверять своей интуиции и, почувствовав что-то неладное, сразу же действовали, не тратя драгоценное время на пустые рассуждения. Дункарганцев немало изумляло, когда тревинис вдруг припадал к земле, спасаясь от пущенного копья, хотя не видел ни самого копья, ни того, кто метнул его.
Сомнений у Рейвена не оставалось: черные доспехи. Все, что с ним вчера случилось, было связано с ними. Раньше ему думалось, что он поступил правильно, увезя эту дьявольскую амуницию в Дункар, подальше от родного селения, а оказалось - совсем наоборот.
Пошатываясь, Рейвен вышел за пределы лагеря тревинисов. Товарищи окликали его, предлагая дождаться мяса, которое они жарили на завтрак, но он прошел мимо. Рейвен направился к казармам дункарганцев, полный решимости разыскать офицера, опоившего его вчера. Увы, он даже не мог ничего толком рассказать о той роковой встрече. Имя капитана начисто вылетело из его головы. Рейвен не мог вспомнить, как тот выглядел. Невысокий, смуглый, чернобородый - это все, что он мог сказать. Но такое описание подходило едва ли не к каждому дункарцу. Все, кого Рейвен расспрашивал, в ответ только смеялись и говорили, чтобы впредь он не пытался перепить дункарганцев.
Жаркое солнце разогнало утренний туман, который окутывал равнины и клубился в голове Рейвена. Он понял, что понапрасну тратит время, пытаясь найти того, кто вчера сыграл с ним злую шутку. Вернувшись в лагерь тревинисов, Рейвен скатал подстилку, наполнил водой бурдючок и взял несколько кусков сушеного мяса, которого ему должно было хватить на многие дни пути, поскольку надо спешить. Останавливаться по дороге, чтобы поохотиться и добыть свежей пищи, он не собирался. Товарищи удивились: ведь он только что вернулся из родных мест. Но Рейвену достаточно было сказать о возможной опасности, грозящей его соплеменникам, как все расспросы прекратились. Первейшим долгом каждого тревиниса являлась забота о родном племени. Рейвену пожелали удачи и сказали, что надеются встретить его в землях тревинисов.
Рейвен оседлал лошадь и уже выводил ее из конюшни, когда в городе протрубили тревогу. Дункару угрожало нападение врагов.

* * *

Слухи о войне вот уже несколько месяцев подряд носились по Дункару. Сторожевые посты на западных границах подвергались нападениям каких-то диких полулюдей, и сведения об этом неоднократно достигали столицы. Поговаривали о разграбленных караванах и сожженных селениях. Впрочем, в большом городе всегда носятся какие-то слухи. К тому же западные границы отстояли от Дункара на несколько сот миль, и те места были заселены слабо. Дункарцев гораздо больше волновал их восточный сосед и вечный враг - Карну.
Однако сведения о бесчинствах на западе продолжали проникать в столицу. Война неумолимо приближалась к Дункару. Кто-то уже сжигал дома и убивал людей в деревнях, находившихся всего в месяце пути от Дункара. Число путников, прибывавших в город, заметно поубавилось; те же, кто добирался до города, рассказывали странные, леденящие душу истории о том, как из селений бесследно исчезали люди или же потом находили их зверски истерзанные трупы. На улицах Дункара говорили про отряд, посланный на разведку, который должен был бы давно вернуться, но так и не вернулся.
Возле казарм бродили встревоженные женщины, расспрашивавшие всех подряд о своих пропавших мужьях и братьях. Офицеры отделывались туманными фразами либо вообще молчали. Солдаты в питейных заведениях перестали горланить. Они уже не играли в кости и не смеялись, а угрюмо сидели, потягивая эль, либо негромко переговаривались друг с другом. Лица у солдат были мрачными.
Король Моросс, глубоко ненавидевший карнуанцев, поспешил обвинить их и в этих злодеяниях. Верховный Маг во всеуслышание объявил об этом. Высшая знать предпочла согласиться с его величеством и попридержать свои языки, ибо впавшим в немилость у короля бывало нелегко вернуть расположение трусливого и подозрительного Моросса.
Однако сераскер - так именовался главнокомандующий Дункарганской армией - не собирался придерживать язык. Он без обиняков заявил его величеству, что странная армия, что движется с запада, не имеет никакого отношения к Карну. Он также высказал соображения на тот счет, что карнуанцам грозит та же опасность, что и дункарганцам. Онасет (так звали сераскера) утверждал, что Дункар непременно подвергнется нападению. Донесения его разведчиков сообщали о крупных вражеских силах, двигавшихся к столице. Онасет предлагал призвать в ополчение всех боеспособных дункарцев, удвоить охрану городских стен и послать подкрепление во второй по величине город - Амра-Лин, расположенный на севере.
Верховный Маг поспешил шепнуть королю на ухо, что ему следует отвергнуть предложения сераскера.
Король Моросс дорожил мнением Верховного Мага, но одновременно ценил и своего главнокомандующего Онасета - первого из высших военных чинов, которого нельзя было подкупить карнуанским золотом. Поэтому король согласился удвоить охрану стен, но отказался призывать на военную службу горожан, опасаясь, как бы столь жесткие меры не повергли Дункар в панику.
Впрочем, Моросс мог бы и отдать этот приказ, поскольку паника охватила дункарцев на следующий же день, когда в свете утра стража на стенах увидела внушительную армию, марширующую по равнинам на юго-запад. Ошеломленные жители столицы не верили своим глазам. Такой огромной армии они еще не видели. Если это были карнуанцы, то получалось, что соседнее королевство загнало в армию всех своих мужчин.
- Как вы думаете, господин сераскер, это карнуанцы? - спросил один из подчиненных Онасета, поспешившего к стене, чтобы своими глазами увидеть противника.
Онасет вглядывался вдаль, пока его глаза не воспалились и не заболели от напряжения. Услышав вопрос, он покачал головой.
- Это не карнуанцы. Тамошние солдаты передвигаются упорядоченными рядами. А то, что приближается к нам, просто дикая толпа, которая бредет, как стадо, - ответил сераскер.
Онасет подозвал адъютанта и велел ему принести «шпионскую гляделку» - особое увеличительное стекло, придуманное орками для своих морских странствий. Стекло это досталось карнуанскому главнокомандующему после захвата пиратского судна орков. Взяв в руки оркскую диковину, Онасет направил стекло на запад.
Стекло показало ему истинную картину. То, что он принял за разрозненные кучки вооруженных солдат, бредущих по равнинам, в действительности оказалось боевыми отрядами, подчиняющимися определенному порядку. Хаотичные кучки стали превращаться в круги, и в центре каждого круга реяли знамена. Онасет увидел, как вражеские солдаты начали ставить шатры.
Сераскер навел «шпионскую гляделку» на один из шатров. Разведчики доносили ему, что странные солдаты более похожи на зверей, чем на людей, хотя они и двигались прямо, а не на четвереньках. Чувствовалось, что оружием эти дикари владеют не хуже людей, а возможно, даже лучше. И все же зрелище ужаснуло Онасета. До сих пор во всем Лереме не встречались существа с вытянутыми мордами, пасти которых были утыканы острыми зубами, а зелено-коричневая пятнистая шкура была настолько прочной, что они могли обходиться без доспехов.
Онасет разглядывал незнакомых существ, пока у него не начали слезиться глаза. Потом он передал стекло наиболее доверенным своим офицерам, приказав неотступно следить за противником. Каким бы ужасным ни показалось им увиденное, все суждения на этот счет было приказано держать при себе. Следующим распоряжением сераскера было немедленно закрыть двое главных городских ворот и все малые ворота. Отныне, чтобы попасть в город, требовалось представить страже веские причины. Выпускать кого-либо из города тоже было строжайше запрещено. Отправив посыльных оглашать эти приказы, Онасет вернулся на стену и сквозь ее зубцы продолжил наблюдение за противником.
- Боги милостивые! - тихо присвистнул один из офицеров. - А среди них, оказывается, есть и люди!
- Что это вы там сказали? - послышался резкий голос.
Онасет повернулся и увидел поднимающегося на стену короля Моросса. Королю было под пятьдесят. Это был импозантный мужчина с черными волосами и черной бородой, тронутой сединой, что делало его старше и придавало лицу определенную степенность. Одевался Моросс богато, но без вычурности, ибо, по правде говоря, он был скромным человеком и высокое положение несколько смущало его.
- Вы заметили там людей?
Моросс стал вглядываться вдаль. Если он и был раздосадован и раздражен увиденным (еще бы: огромная армия у него на глазах возводила целый город из шатров), то постарался это тщательно скрыть за маской бесстрастия.
Онасет никогда не питал особых симпатий к Мороссу, считая, что для короля он слишком восприимчив к мнениям о собственной персоне. Моросс стремился всем понравиться, никого не обидеть, и это вынуждало его быть нерешительным и ненадежным. Так, беседуя сначала с одним человеком, затем с другим, король говорил каждому то, что тот желал услышать. Все обстояло замечательно, пока эти двое не начинали затем сравнивать услышанное.
- Вот вам и доказательства. Этих чудовищ привели сюда карнуанцы, - сказал король Моросс, и его брови сдвинулись от гнева.
- Я не вижу никаких признаков присутствия карнуанцев, ваше величество, - возразил Онасет, предлагая королю «шпионскую гляделку». - Там есть какое-то количество человеческих наемников, только и всего.
Онасет указал на солдат, которых заметил почти сразу же, поскольку они двигались в привычном для людей боевом порядке.
- Но это обычные «продажные мечи». Я полагаю, мой офицер был удивлен тем обстоятельством, что эти чудовища явно имеют человеческих рабов.
Он показал королю, в каком направлении лучше смотреть.
Действительно, в пределах вражеского лагеря двигались несколько человеческих фигур. Большое расстояние не позволяло рассмотреть их тщательно, но, судя по их движениям, у Онасета сложилось впечатление, что эти люди закованы в кандалы.
Моросс непроизвольно оглянулся назад - на Дункар, населенный тысячами мужчин, женщин и детей. Потом он снова перевел взгляд на десятки тысяч диковинных существ, ставящих свой лагерь на травянистых просторах, и заметно вздрогнул. Король жестом подозвал к себе Онасета, чтобы поговорить наедине.
- Откуда эти чудовища? - тихо спросил он. - Никогда ничего подобного в Лереме не встречалось. Вы видели таких прежде?
Онасет покачал головой.
- Нет, ваше величество, не видел.
- Но откуда же они явились? - спросил подавленный и испуганный Моросс.
- Одним богам это известно, - серьезно ответил Онасет, не имея и в мыслях оскорбить богов. - Возможно, вам следует спросить Верховного Мага. Он - один из самых знающих людей.
- Верховный Маг покинул город, - сообщил король, покусывая ноготь большого пальца. - Он уехал утром, сразу же после сигнала тревоги.
- Мудрый человек, ничего не скажешь, - сухо отозвался Онасет, Моросс с упреком поглядел на сераскера.
- Верховный Маг отправился в Храм Магов в Новом Виннингэле, чтобы передать весть о неслыханном нападении этих тварей. Он полагает, что в тамошнем Храме наверняка найдутся маги, которые что-либо знают о них.
- Если принять во внимание, что его путешествие даже при благоприятных условиях продлится полгода, я не совсем понимаю, какую пользу оно принесет нам.
Король притворился, что не слышал этих слов, - то была его обычная уловка при столкновении с каким-либо трудным или неприятным обстоятельством.
- Они возводят лагерь. Как вы считаете, сераскер, не собираются ли они осадить Дункар?
- Ваше величество, такое возможно лишь в том случае, если их верховный командир - круглый идиот, - резко ответил Онасет. - Дункар - портовый город. Мы можем выдерживать их осаду до бесконечности, если только они не отрежут нас с моря. - Онасет поскреб бороду. - Нет, ваше величество, эти войска собираются напасть на нас и завоевать Дункар. Взгляните на их боевые машины.
Вдали появились слоны, неспешно тащившие за собой громадные осадные башни, называемые колокольнями. Башни имели но четыре колеса, а их высота равнялась высоте городских стен. Это были многоэтажные махины, и на площадках каждого этажа размещалось немало вооруженных солдат. Самый верх занимали лучники, своими стрелами косившие защитников на стенах. Когда такую колокольню подкатывали к городской стене, с нее на стену перекидывали лестницы, а со стены враги уже легко могли проникнуть в город. На некоторых башнях виднелись странные сооружения, похожие на кишки. Защитники города боялись их несравненно больше, чем колоколен. Эти башни изрыгали оркский огонь, с одинаковой яростью пожиравший все на своем пути. Студенистая масса, падая на город, сжигала здания дотла, а людей - заживо.
- Нападение на укрепленный город дорого им обойдется, - сказал Онасет, оглядывая дункарские оборонительные сооружения и еще раз удивляясь дерзости вражеского командира.
Готовясь к затяжной воине с карнуанцами, которая так и не началась, Дункар обзавелся самыми лучшими оборонительными сооружениями, какими не мог похвастаться ни один город Лерема. Дункарцы располагали разнообразными метательными машинами, способными нести разрушения и смерть войскам неприятеля. Стены защищали искусные лучники. Тут же стояли огромные чаны. В них готовилось «угощение» для тех, кто осмелится штурмовать городские стены, - кипящая вода и масло. Обладали дункарцы и своей разновидностью оркского огня. Им ничего не стоило поджечь вражеские колокольни и заживо изжарить находившихся внутри солдат.
- Подобное сражение может продлиться недели. При этом он потеряет немало своих солдат, а это обернется против него. Если он захватит Дункар, он будет вынужден удерживать город. Я уже отправил гонцов в Амра-Лин с просьбой о подкреплении.
- Кто он ? Кто этот неведомый враг?
Моросс оглянулся на вражеский лагерь и пробормотал:
- Он обязательно должен быть заодно с Карну.
Онасет в этом не был уверен, однако не мог дать королю никаких иных объяснений.
- Рано или поздно мы об этом узнаем. Нам торопиться некуда.
Помолчав и прочистив горло, сераскер добавил:
- Я верю, ваше величество, что Дункар выстоит. Правда, боги знают, что в этом мире нет ничего определенного, кроме смерти и податей. Ваше величество могли бы приказать подготовить к отплытию королевский парусник.
- Нет, сераскер, - возразил король, и Онасет впервые заметил в этом человеке проблеск решимости. - Мы не сбежим и не бросим наш народ перед лицом угрозы.
Кто-то из офицеров сообщил, что к городским воротам приближаются всадники.
- Господин сераскер, противник направил к нам своего посланника.
- Прекрасно! - воскликнул король Моросс. - По крайней мере, мы узнаем, с кем имеем дело. Пусть его проведут во дворец. Сераскер, вы пойдете с нами.
Еще раз бросив взгляд на вражеский лагерь, который разрастался буквально на глазах, Онасет вместе с королем отправился на встречу с посланником неведомого врага.

* * *

Рейвен уже собирался тронуться в путь, когда услышал сигналы тревоги. В лагерь тревинисов вернулась женщина-воин, которая несла караульную службу на городской стене.
- К городу подошла вражеская армия, - сообщила она, мрачно покачав головой. - Похоже, Дункару грозит осада.
Остальные тревинисы столь же мрачно переглянулись. Вместо славы на поле битвы они были обречены провести месяцы, а может, годы внутри осажденного города. Им была ненавистна сама мысль о том, что они теперь заперты внутри городских стен, где им уготовано тупое существование, недостойное воина: есть, спать и обмениваться словесными оскорблениями с врагами. Самое скверное, что им был отрезан путь к родным племенам.
- Мне такое не по нутру, - сказал кто-то из солдат. - Я не собираюсь помирать здесь с голоду.
- Тогда поторопись убраться отсюда, - ответила ему женщина. - Отдан приказ закрыть все ворота.
При этих словах Рейвен вскочил в седло и пришпорил лошадь. Он понимал, что нечего и пытаться выехать через главные ворота. Рейвен знал о существовании незаметной двери с восточной стороны стены. Этой дверью пользовались те, кому требовалось попасть в город после наступления темноты, когда главные ворота закрывались. Он направился туда.
К несчастью для него, весть о появлении врага уже успела разлететься по Дункару и улицы были запружены народом. Ехать по главной улице было почти невозможно. Боевая лошадь Рейвена привыкла к звону оружия, запаху крови, стонам раненых и умирающих. Но для нее были совсем непривычны маленькие дети, ухитрявшиеся прошмыгнуть под ее брюхом. Она никогда не слышала пронзительных криков женщин, пересказывавших друг другу последние слухи. Она не знала, как пахнет страх на городских улицах. Лошадь навострила уши, выпучила глаза и заупрямилась.
Какому-то пьянчужке пришла в голову шальная мысль украсть лошадь Рейвена, чтобы бежать на ней из города. Он схватил Рейвена за ногу, пытаясь стащить вниз. Рейвен ударил этого дуралея ногой, и тот полетел вверх тормашками в ближайшую канаву.
Обхватив голову лошади руками и не позволяя ей озираться по сторонам, Рейвен кое-как выбрался из толпы. Он въехал в узкую боковую улочку, где народу было гораздо меньше. Но и здесь он двигался еле-еле, крепко натянув поводья. Увидев военного, люди повысыпали из домов и в один голос стали требовать у него сведений о происходящем. Наконец он добрался до восточной стены. Дверь была закрыта и заложена металлическими брусьями.
- Откройте дверь, - не слезая с лошади, крикнул Рейвен.
Услышав властный голос, солдаты встрепенулись, однако, увидев, что перед ними - всего-навсего тревинис, покачали головами. Дункарганцы не возражали, когда тревинисы сражались на их стороне и умирали за них, но это отнюдь не означало, что они были дружески настроены к «этим дикарям».
- Поворачивай назад хлебать суп из крысятины, - бросил один из них. - Нам не велено никого впускать и выпускать. Приказ сераскера.
Будь Рейвен дункарганцем, он бросил бы этим воякам несколько серебряных монет, и дверь мигом бы открылась. Никто бы не стал его расспрашивать, куда и зачем он едет. Однако в голове тревиниса не могла возникнуть мысль подкупить стражу. Тревинисы были не в состоянии понять, что такое подкуп. Поэтому Рейвен слез с лошади и вступил с солдатами в спор.
- Тревинисы не подчиняются приказам сераскера, - сказал он, говоря чистую правду. - Я - офицер. Раз я приказываю, вы должны подчиняться. Вам за это ничего не грозит.
- Разумеется, не грозит, - сердито блестя глазами, отозвался солдат. - Потому что дверь тебе я не открою.
Он смерил Рейвена презрительным взглядом.
- Хочешь улизнуть, ничего не заплатив? Не выйдет!
Оскорбление разозлило Рейвена, а невозможность покинуть город привела его в отчаяние. Он схватился за меч, но услышал за спиной звон стали. Оглянувшись, он увидел еще шестерых солдат. У каждого в руке был меч, и выражение их лиц не предвещало ничего хорошего.
Тревинисы отличались бесстрашием в бою, но отнюдь не безрассудством. Рейвен умел признать поражение. Он поднял руки, показывая, что они пусты, затем вернулся к лошади. Вскочив в седло, он поскакал назад, заставляя горожан испуганно расступаться перед бешено несущейся лошадью.

* * *

В то время когда Рейвен пытался вырваться из города, в Дункар прибыл посланник вражеской стороны. Его пропустили через калитку в главных воротах. К немалому разочарованию горожан, он оказался человеком. Дункарцы, возбужденные слухами о двуногих чудовищах, долетавшими в город со стен, жаждали собственными глазами увидеть этих существ.
Бесстрашный и горделивый, посланник с холодным достоинством двигался сквозь голпу рассерженных горожан, вышедших поглазеть на него и выкрикнуть свои проклятия. Ветер слегка трепал его густые светлые волосы и обдувал подбородок, покрытый юношеским пушком. Посланнику было самое большее лет шестнадцать, однако лицо этого юнца украшал шрам, а судя по его манере держаться в седле и боевому мечу, висевшему явно не для вида, он уже успел побывать не в одном сражении. На его богатом плаще был вышит феникс, восстающий из пламени. Такой же феникс смотрел с его щита. Ничего похожего на этот герб в Дункаре еще не видели.
Посланника сопровождали гвардейцы сераскера, дабы уберечь от случайностей. Дункарганцы были людьми легковозбудимыми. К тому же каждый из них был уверен, что это проклятые карнуанцы наняли армию дикарей, чтобы напасть на Дункар. В толпе слышались призывы обезглавить посланника и отослать его тело в Карну. Гвардейцы держали мечи наготове и ударами плашмя отгоняли всякого, кто осмеливался приблизиться к посланнику. Тот с презрительной усмешкой наблюдал за всей этой суетой и закрывался щитом от летевших в него гнилых овощей.
Во дворце посланника не заставили дожидаться, а провели прямо к королю. Моросс восседал на троне в величественной позе, окруженный своими министрами и вельможами. Все они, за исключением сераскера, ожидали, что прибывший представится посланником короля Карну. Моросс уже заготовил гневный ответ этому дерзкому правителю, являвшемуся его дальним родственником.
Посланник вошел в тронный зал все с той же надменной улыбкой. Правда, от него потребовали отдать меч, щит и нож, который он, как всякий солдат, носил за голенищем сапога. Король Моросс с удивлением разглядывал герб с фениксом, украшавший плащ посланника, затем вопросительно посмотрел на своих министров. Те лишь пожали плечами. Никто из них не помнил, чтобы у карнуанцев были подобные гербы.
Подойдя к королю, посланник небрежно поклонился. Достав свиток, он церемонно развернул пергамент и начал читать.
«От принца Дагнаруса, сына короля Тамароса Виннингэлъского, его светлости и прочая, и прочая и прочая… Мороссу, королю Дункарги.
Я, принц Дагнарус, будучи сыном Дункарги, с глубокой скорбью наблюдаю за истребительной войной, ведущейся между теми, кто позабыл, что воюет со своими братьями. Эта братоубийственная война расколола некогда великий народ и превратила некогда славную и процветающую Дункаргу в нищенку в лохмотьях, побирающуюся у богатых стран. Я, принц Дагнарус, призываю положить конец этой разрушительной войне и возродить былое величие Дункарги, ее силу, могущество и процветание, чтобы все страны и народы Лерема отныне взирали на Дункаргу с завистью в глазах и страхом в сердцах.
Объявляю вам свои условия. Мне и моим войскам должен быть открыт беспрепятственный доступ в город. Мне должно быть дано звание сераскера и вверено командование Дункарганской армией и Дункарганским военно-морским флотом. Нынешний король и мой родственник сохранит свое правление, однако ни одно важное решение не должно будет приниматься без предварительного обсуждения со мною. Все это убережет город Дункар и его жителей от разрушений и гибели. Всем, кто встанет на мою сторону, я обещаю процветание. Тем же, кто будет мне противиться, я дам некоторое время на то, чтобы они изменили свое мнение обо мне. Если эти условия не будут приняты, завтра на рассвете мои войска нападут на Дункар. В этом случае я не пощажу ни города, ни его жителей ».
Король Моросс был удивлен и даже ошеломлен услышанным. Дагнарус. Кто это? Король не помнил ни одного Дагнаруса, который притязал бы на власть в Дункарге. Вместе с тем в этом имени было что-то очень знакомое… Моросс оглянулся на министров, оскорбленных, разгневанных, как и он сам, и… напуганных дерзкими условиями. Лицо сераскера Онасета было мрачным.
Посланник молчал, выжидающе глядя на короля. Моросс знал, каким должен быть его ответ этому юнцу, но не хотел спешить. Вначале необходимо переговорить с Онасетом, который подал ему знак.
- Нам необходимо обдумать услышанное, - холодным и властным голосом произнес король Моросс.
- Только думайте побыстрее, ваше величество, - сказал посланник. - Мой господин - человек нетерпеливый. Если до заката я не вернусь, его войска нападут на город.
Министры сердито зашептались, взбешенные этим ультиматумом и тем, в какой наглой и неприкрытой манере он был поставлен.
Моросс бросил на них быстрый взгляд, велев замолчать. Он заявил, что посланник получит ответ короля, когда король будет готов его дать, но никак не раньше. Затем Моросс распорядился, чтобы посланника отвели туда, где он сможет подкрепиться, утолить жажду и отдохнуть. Белобрысый юнец поклонился и ушел в сопровождении гвардейцев. Моросса сразу же обступили рассерженные министры. Их голоса срывались на крик. Министры кричали, что этому разбойнику не видать не только города, но даже щепотки пыли с дункарских улиц. Моросс встретился глазами с Онасетом. Сераскер недвусмысленным жестом дал понять, что ему необходимо поговорить с королем наедине. Моросс отпустил министров, которые пыхтели от возмущения и громогласно выражали его величеству свою поддержку. Гул их голосов был слышен даже тогда, когда за ними закрылись массивные золоченые двери тронного зала.
- Ваше мнение, сераскер? - спросил король Моросс. - Что вы думаете обо всем этом?
- Ваше величество, а вас не насторожило это имя - Дагнарус?
- Разумеется, насторожило.
Теперь, когда они остались наедине, король оставил свое церемониальное «мы».
- Я все время старался вспомнить, где я его слышал.
- Принц Дагнарус был младшим сыном короля Тамароса, правившего Старым Виннингэлем.
- Ах, да, - облегченно воскликнул Моросс. - Потому-то мне и знакомо это имя. Вот почему он называет себя сыном Дункарги и моим родственником. Теперь вспоминаю. Матерью Дагнаруса была Эмилия, дочь короля Олгафа.
Король Моросс всегда гордился знанием своей родословной и мысленно корил себя за то, что сразу не вспомнил имени принца.
- Эмилия была второй женой короля Тамароса. Если верить старинным легендам, Дагнарус уничтожил Старый Виннингэль. Ничего удивительного, что разбойник и самозванец прикрылся этим нечестивым именем. Если он и имеет какое-то отношение к королевскому роду, то, должно быть, он праправнук того Дагнаруса, - продолжал король, не давая Онасету вставить ни слова. - Насколько мне известно из истории моего рода, у того Дагнаруса было столько внебрачных детей, что ими можно было населить целую деревню.
- Ваше величество, что, если это не праправнук, а тот самый принц Дагнарус? - спросил Онасет. - Что, если это действительно он?
Король Моросс сурово посмотрел на него.
- Сейчас не время для шуток, сераскер.
- Поверьте, ваше величество, я и не думал шутить, - возразил Онасет. - Согласно историческим хроникам, принц Дагнарус являлся приверженцем Пустоты. Он был проклят богами и стал Владыкой Пустоты. В хрониках говорится, что он обладал громадной магической силой Пустоты.
- Принц Дагнарус погиб при взрыве Старого Виннингэля, - сказал Моросс.
- Однако, ваше величество, его тело не было найдено.
- Что вы городите, Онасет? - начал терять терпение король. - Уж не хотите ли вы сказать, что нам угрожает двухсотлетний Владыка Пустоты?
- Я хочу сказать, ваше величество, что при нападении на Дункар противник может использовать магию Пустоты. Прошу учесть это обстоятельство, когда вы будете принимать решение.
- Вы что же, предлагаете мне сдаться? - вскричал изумленный король Моросс.

Предыдущая страница 11 Следующая страница


Стражи Утраченной Магии 12

- Я этого не говорил, ваше величество.
- Если я сдам город, это будет моим падением. Подданные мне этого не простят. Вы же совсем недавно заявляли, что Дункар невозможно взять приступом.
- Вспомните историю, ваше величество. Старый Виннингэль по своим размерам был в десять раз больше Дункара и имел укрепления в десять раз лучше наших. Но он пал под натиском Пустоты.
- Вы полагаете, они могут применить против нас злые чары? - упавшим голосом спросил король. - У них есть такие возможности?
- Не знаю, ваше величество. Слава богам, я почти ничего не знаю о магии Пустоты. Тем более вызывает сожаление, что Верховный Маг предпочел покинуть город. Нам бы очень пригодились его советы. Мы могли бы отправить гонца ему вослед.
Король Моросс покачал головой.
- Бесполезно. Мне сообщили, что он отплыл на корабле в час утреннего прилива.
- Значит, вы даже не говорили с ним?
- Нет. Его отъезд явился для меня полной неожиданностью.
- Верховный Маг отплыл при первых признаках угрозы, - заметил Онасет. - Возможно, этот поспешный отъезд и был его советом, ваше величество.
Моросс покачал головой, но ничего не сказал. Заложив руки за спину, он начал мерить шагами тронный зал.
- У меня, по сути, нет выбора, Онасет. Если я вступлю в войну, то погублю свой народ. Если сдамся - открою город для чудовищной армии Пустоты. Мы знаем, что у них есть человеческие рабы. Так что им помешает поработить нас всех? Могу ли я верить слову того, кто держит нож у моей глотки? Нет, сераскер, о сдаче я не хочу даже думать.
Король остановился и повернулся к Онасету.
- Это правильный выбор? - с некоторым пафосом спросил он.
- Думаю, что да, ваше величество, - ответил Онасет. - Но нам потребуется совет и помощь магов Храма.
- Да, разумеется.
Король помолчал, вздохнул и выпрямился.
- Я немедленно прогоню этого мальчишку-посланника. Надменный мерзавец! А вас, сераскер, я попрошу сделать все, что сочтете нужным, чтобы подготовиться к их нападению.
- Да, ваше величество, - поклонился Онасет.
- И да даруют боги нам удачу, - добавил король.
- Она нам крайне необходима, ваше величество, - сказал Онасет.

* * *

Тревинисы у себя в лагере тоже готовились, но сераскер едва ли одобрил бы их приготовления. Наемники намеревались покинуть Дункар.
Тревинисские воины никогда подолгу не задерживались в Дункаре. Карнуанцы постоянно посылали боевые отряды к ничейным землям, которые находились между Дункаром и карнуанским городом Карфа-Лен и были предметом взаимных притязаний двух государств. На тревинисах лежала обязанность изгонять карнуанцев с этих земель. На этой неделе Рейвен как раз собирался отправиться туда с очередным дозором.
Тревинисы всегда охотно ездили в дозор. Это давало им возможность свободно передвигаться, спать на открытом воздухе и показывать свое мужество в сражениях. Каждый тревинисский воин получал возможность снискать боевую славу и приобрести больший вес в глазах соплеменников, не говоря уже о щедрых деньгах, которые Дункарга платила за головы карнуанцев.
Вернувшись в лагерь, Рейвен обнаружил, что его товарищи собрались вместе, обсуждая подробности бегства из Дункара. Заслышав стук копыт, все повернулись в его сторону. Мрачное выражение лица Рейвена и сдвинутые брови были красноречивее всяких слов. Один ответ тревинисы уже получили.
- Значит, тебя не выпустили из города, - сказал кто-то из солдат.
Рейвен покачал головой.
- Сераскер приказал закрыть все ворота и никого не впускать и не выпускать.
- А что ему оставалось делать? - недовольно воскликнул другой. - Иначе бы вся Дункарганская армия опрометью бежала из своего укрепленного города.
- Будем пробиваться с боем. - заявила женщина-воин, размахивая мечом.
- С боем? Не смеши нас, - перебил ее кто-то. - Достаточно нам взмахнуть мечами перед носом этих дункарганцев, как они попадают и обмочатся со страху.
- Что будет с нашими племенами? Эти чудовища пришли с запада. Кто знает, может, они уже движутся и к нашим землям, - произнес кто-то.
- Я не меньше вашего хочу выбраться отсюда, - сказал Рейвен.
Слыша его усталый голос и глядя на его угрюмое лицо, все понимали, что он говорит правду.
- Но битва с дункарганцами - это не ответ. По пути сюда я узнал, что враги прислали кого-то для переговоров. Вы же знаете дункарганцев. Они будут болтать несколько дней. Этой ночью мы перелезем через стену.
- Этой ночью стены будут охраняться особо тщательно, - заметил один из его товарищей.
- И все глаза будут обращены на запад, - ответил Рейвен. - Мы же перелезем через восточную стену.
- Сегодня как раз полнолуние.
- Плохо дело, - согласился Рейвен, - но над луной мы не властны.
- И лошадей через стену не переправишь, - сказал другой воин.
- Нам в любом случае лучше двигаться пешком. Враги могут услышать звук копыт.
- Рейвен, дункарганцы обвинят нас в трусости. Они скажут, что мы позорно бежали под покровом ночи.
Рейвен пожал плечами.
- Главное, Воробьиная Песня, что мы сами знаем правду. Какое нам дело до пересудов дункарцев?
Никакого. В этом все тревиннсы были согласны с Рейвеном. Посовещавшись еще немного, они решили поступить так, как предлагал он. Правда, почему-то никто не вспомнил о том, что, выбравшись из города, им придется пробираться через занятые врагом места. Но тревинисов это совсем не пугало. До сих пор им еще не встречалось врагов, способных противостоять тревинисам.

* * *

Пока тревинисы готовились покинуть Дункар, Онасет делал все возможное, чтобы защитить город. Он приказал солдатам развести огонь под чанами с водой и маслом. Добровольцев из числа горожан, вызвавшихся помочь армии, он разбил на отряды и распорядился, чтобы они тщательно полили водой все деревянные строения и все соломенные крыши. К счастью, таких построек в Дункаре было немного, поскольку большинство зданий строились из камня или смеси толченого известняка с песком и водой. Затем сераскер отправил солдат подавить беспорядки в порту, где перепуганные горожане пытались отплыть из Дункара на лодках и кораблях. Когда капитаны начали заламывать немыслимые цены, люди решили взять дело в свои руки и попытались красть лодки.
Онасет с большим удовлетворением объявил порт на военном положении, сказав, что все лодки и корабли поступают в распоряжение армии на случай чрезвычайных обстоятельств. Поднявшись на борт судов, солдаты выгнали оттуда богатых пассажиров, у которых хватило денег заплатить за свое спасение. Всех их отправили помогать защитникам города.
В тот вечер Онасет опоздал к ужину. Он жил один, при казармах. Онасет не был женат, ибо считал, что военная служба и семья - вещи несовместимые. Еду ему готовили слуги. Онасет сел, зачерпнул ложку поданного ему жаркого из баранины с острыми приправами. Жуя мясо, он продолжал думать о том, что можно успеть сделать до рассвета, пока хаос, ужас и смерть еще не ворвались в Дункар.
Поначалу он отнес огонь, разлившийся внутри и охвативший все тело, за счет избытка специй в жарком. Но вскоре Онасет понял: его отравили. Сераскер стиснул кулаки от бессильной злобы. Ему стало страшно. Не за себя. За свой город. Онасет вскочил на ноги и попытался позвать на помощь.
Боль становилась все сильнее. Она сдавила ему горло, лишила дыхания. Сердце бешено заколотилось и… остановилось.
Когда его тело рухнуло на стол, Онасет был уже мертв.

ГЛАВА 16

В лилово-черной темноте вечера ярко пылали огни. Городские стены сверху донизу были усеяны горящими факелами. Трещали поленья в очагах под чанами - вода и масло должны были кипеть всю ночь. Красными пятнами светились жаровни, в которые сваливали разный хлам из городских кузниц: железные скобы, гнутые гвозди, ломаные подковы. В мирное время они годились только на переплавку. Но до конца мирного времени оставались считанные часы. И тогда на головы врагов посыплется раскаленный металлический дождь. Возбужденные солдаты, несущие караульную службу на стенах, словно тени, мелькали в сполохах света и вновь растворялись во тьме.
Костры горели и на прилегающих к Дункару равнинах. Когда посланник принца Дагнаруса выехал из городских ворот и враги узнали, что король Моросс отверг условия сдачи, кольцо вокруг города сжалось плотнее. Никто не знал, какова настоящая численность вражеской армии; некоторые уверяли, что никак не менее десяти тысяч. До стен долетали голоса двуногих чудовищ; те, не умолкая ни на минуту, о чем-то переговаривались или кричали. Их язык состоял из хрюкающих, цокающих и хрустящих звуков, к которым добавлялся непередаваемый шипящий треск, чем-то похожий на треск и шипение сырых дров. От звука этих странных и жутких голосов, от нечеловеческих криков, разрывавших тьму, дозорным становилось не по себе. Совсем рядом был чужой и неведомый мир, который только и ждал момента, чтобы лавиной хлынуть на город.
Едва ли кто-то из горожан в эту ночь лег спать. Взбудораженные и перепуганные, дункарцы толпились на улицах, пересказывая друг другу слухи, которые с каждым повторением обрастали все более страшными подробностями. Капитан Дроссель с большим трудом пробирался по улице, сожалея, что не набросил поверх формы плащ. Стоило ему пройти несколько шагов, как очередной дункарец, увидев форму, бросался к нему и хватал за рукав, умоляя сообщить последние новости или подтвердить последние слухи.
Дроссель произносил одну и ту же фразу: «По королевскому делу!», отпихивая и отбрасывая особо ретивых горожан, и шел дальше. Он опаздывал, и, хотя опаздывать было не в его правилах (Дроссель отличался болезненной пунктуальностью), сейчас это не особо его волновало. Без него те люди все равно никуда не пойдут и ничего не сделают.
Капитану Дросселю было сорок лет. Он родился и вырос в Дункаре. В армию Дроссель вступил еще в ранней юности. Им двигал отнюдь не патриотизм; ему было глубоко наплевать на собственную страну. Просто еще мальчишкой он услышал, что, обладая изворотливостью и некоторым умом, можно сделать неплохую карьеру в Дункарганской армии. Единственное, чего следовало избегать, - это искушения стать героем, поскольку герои чаще всего гибли. Так Дроссель провел в армии более двадцати лет, не пытаясь вылезти в герои. Он усвоил нехитрое правило: сражайся с врагом на виду у начальства и береги собственную шкуру, когда начальства рядом нет. Он получал повышения в чине, умело сочетая подкуп с предательством. Все это знали, но никто не осуждал Дросселя. В Дункарганской армии это считалось обычным делом.
С магией Пустоты капитан Дроссель впервые столкнулся пятнадцать лет назад, потерпев крах в любовных отношениях. Тогда он долго бродил по улицам Дункара, обдумывая, как отомстить этой маленькой шлюхе. Дроссеть решил ее отравить. С этой мыслью он отправился в лавку, торгующую разными зельями и снадобьями, и сказал владельцу, что ему нужен крысиный яд.
Быстро сообразив, какую «крысу» задумал отравить молодой офицер, владелец лавки задал ему несколько вопросов и наконец предложил снадобье, по своим результатам многократно превосходящее крысиный яд. Снадобье было дорогим, и не только по деньгам. Магия Пустоты забирала у человека часть его жизненных сил и вдобавок покрывала его кожу прыщами и нарывами. Их Дроссель сумел спрятать под длинной рубахой, какие носили дункарганцы. Привлекательной внешностью он и прежде не отличался низкорослый, жилистый, смуглолицый, с густыми черными волосами и косящими черными глазами. Борода надежно скрывала все прыщи на его лице.
Дрогсель не жалел о принесенных жертвах: его месть превзошла все ожидания. Снадобье, которое он подсыпал своей бывшей любовнице в вино, превратило молоденькую пышнотелую дурочку в костлявую старую каргу. Девушка поняла, что на нее пало проклятие Пустоты, и догадалась, кто это сделал. Она попыталась было обвинить Дросселя в занятиях магией Пустоты, но он был в армии на хорошем счету, а она… Разве кто-нибудь поверит безобразной старой шлюхе? Лишившись возможности зарабатывать себе на жизнь, бывшая подружка Дросселя опускалась все ниже и ниже, пока однажды ее мертвое тело не обнаружили на задворках порта.
Восхищенный могуществом Пустоты, Дроссель примкнул к ее последователям и узнал некоторые из ее тайн. Знание этих тайн и умение обращаться со снадобьями и зельями сделали Дросселя тем, кем он был сегодня, - высшим офицером Дункарганской армии, незаметно подрывавшим мощь этой армии во имя Дагнаруса, Владыки Пустоты.
Дроссель упрямо двигался вперед, распихивая ошалевшую от страха толпу и ругая людей последними словами. Свернув в узкую боковую улочку, он облегченно вздохнул: здесь не было ни души. Самое большое скопление народа наблюдалось там, где были сосредоточены питейные заведения. Люди привыкли отправляться туда за новостями. В торговом квартале - особенно в этой его части - было тихо. Двери лавок давным-давно были закрыты, ставни на окнах - тоже. Торговцы, большей частью жившие над своими лавками, сейчас сидели в трактирах или у родни, заливая страхи вином и элем.
Дроссель представил, какой сюрприз ожидает все это перепуганное стадо, орущее сейчас на улицах. Но тут же отогнал вспыхнувшую в уме картину: ему-то какое дело? Каждый человек должен сам о себе заботиться. Никто и никогда пальцем не ударил, чтобы позаботиться о Дросселе. Вскоре мысль об участи дункарцев сменилась мыслью об увесистом мешочке, набитом серебряными монетами, который он надежно спрятал у себя за поясом.
Улицу, по которой шел капитан, в народе называли «улицей магов», поскольку на ней преобладали лавки, принадлежавшие магам. Сейчас все они стояли с плотно закрытыми ставнями, а двери изнутри были заперты на тяжелые задвижки. Лавка, к которой направлялся Дроссель, была одной из самых богатых. Белые стены, зеленые ставни, а над входом - вывеска с символом «земной магии». Такие вывески красовались почти над всеми лавками этой улицы.
Не доходя до дома с зелеными ставнями, Дроссель свернул в сторону. В конце прохода имелась еще одна дверь. Над нею не было вывески, но все в Дункаре знали, что здесь продаются снадобья и иные предметы для тех, кто занимается магией Пустоты. В Новом Виннингэле подобное заведение не просуществовало бы долго. Церковь поспешила бы вмешаться - лавку бы закрыли, а владелицу бросили бы в тюрьму или, по крайней мере, выслали из города. В Дункаре же это была просто одна из лавок, и не более того.
Это не означало, что дункарцы относились к магии и магам Пустоты с большей симпатией, нежели жители Нового Виннингэля. Просто им был свойствен житейский практицизм. Здешние люди не любили, когда кто-то вмешивался в их дела, и потому старались не вмешиваться в дела других. Если кому-то угодно заниматься магией Пустоты - это его личное дело. Если кто-то желает держать лавку, где торгуют снадобьями, приготовленными не без помощи магии Пустоты, - пусть держит. Главное, чтобы хозяйка лавки исправно платила подати в королевскую казну. В других отношениях королю нет до этого дела, а Церкви вообще нечего сюда соваться. Если кто-то, купив здесь какое-нибудь зелье, причинит вред другому человеку и будет взят с поличным, дункарганцы забьют его камнями насмерть, но прежде не забудут получить подать за купленное зелье. Если в остальных частях Лерема подобную двойственность мышления отказывались понимать, в Дункарге она считалась проявлением здравого смысла.
Дроссель трижды постучал в дверь без вывески, мысленно сосчитал до десяти, потом снова трижды постучал. Дверь приоткрылась, из щели на капитана уставился чей-то глаз.
- Поздно ты сегодня, - произнес женский голос.
Дверь сначала захлопнулась, потом бесшумно распахнулась. На пороге стояла женщина с зажженной лампой. Помещение за ее спиной было тесным, заставленным шкафами и столами, на которых были разложены товары для приверженцев магии Пустоты. Воздух наполнял резкий запах мазей, которыми маги обычно смазывали свои прыщи и нарывы на теле.
Женщина качнула лампой, приглашая Дросселя войти, и заперла за ним дверь. От хозяйки лавки тоже пахло мазью. Дроссель заметил у нее на щеке маслянистое пятно. Одни верили в целебную силу этих мазей, другие - нет, утверждая, что верящие просто сами себя обманывают. Дроссель считал, что мази помогают уменьшить боль и зуд, но едва ли могут бесследно убрать отметины Пустоты.
- Все уже собрались, - сообщила женщина. - Ждут тебя в задней комнате.
- На улицах - полное безумство, - сказал Дроссель, извиняясь за свою задержку.
- А чего ты ожидал? - равнодушно спросила женщина, повернувшись, чтобы проводить его.
Дроссель не знал ответа. Он мог бы сказать, что все произошло слишком быстро и он лишь вчера вечером получил распоряжения. Однако он промолчал. Что бы он ни сказал, его слова не убедят Лессерети. Она обязательно что-нибудь возразит, и он опять почувствует себя дураком. А поскольку последнее слово неизменно оставалось за ней, Дроссель давно понял, что намного легче дать ей произнести это слово в самом начале.
Лессерети, которой принадлежала эта лавка, умела весьма искусно применять магию Пустоты. В Дункаре эту женщину знали все; и хотя многие, завидев ее на улице, предпочитали перейти на другую сторону, тем не менее, оказавшись в беде, они без колебаний призывали ее на помощь. Лессерети отличалась умом, осторожностью и знала свое дело. Она знала, кому из просителей помочь, а кому отказать, сколько бы денег ей ни сулили. Неудивительно, что Лессерети удалось пережить многих магов Пустоты в Дункаре.
Когда Дроссель впервые увидел Лессерети, она показалась ему привлекательной женщиной. Она была лишь наполовину дункарганкой, о чем свидетельствовала кожа ее лица, имевшая цвет молока, немного подцвеченного кофе. И волосы ее не были черными, как у дункарганцев. Лессерети была шатенкой. Природа наградила ее разными глазами: одним карим, другим синим. На вид ей можно было дать чуть более тридцати лет, однако ее точного возраста не знал никто. Сама Лессерети никогда не упоминала ни о своем возрасте, ни о том, откуда она родом, а те, кто ее окружал (и меньше всего Дроссель) не осмеливались спросить. Эта женщина была хорошо сложена. Пожалуй, ее можно было бы даже назвать красивой, если бы не язвы на лице и не странный синий глаз, способный, казалось, заглянуть в самые потаенные уголки человеческой души.
Увидев Лессерети в первый раз, Дроссель даже подумал о более тесном знакомстве, но стоило ему поговорить с ней пять минут, как он навсегда оставил эту мысль. Лессерети не испытывала тяги к мужчинам и относилась к ним с насмешливым презрением. Вскоре Дроссель узнал, что схожие чувства Лессерети испытывает и к женщинам. Она ненавидела все человечество и смотрела на тех, кто вместе с нею двигался по жизненному пути к могиле, как на глупцов и тупиц, никогда не упуская случая цинично высмеять их недостатки.
- А разве ты не идешь сегодня с нами? - спросил Дроссель.
Все остальные, дожидавшиеся его в задней комнате, были в военной форме. Одна Лессерети оставалась в длинном платье с ниспадавшими складками, удачно скрывавшем язвы, нарывы и рубцы.
- Разумеется, нет, - ответила она. - Меня сразу же опознают, и что ты тогда станешь делать?
Она не произнесла слов «круглый идиот», но они угадывались по тону ее голоса.
У Дросселя внутри начал закипать гнев, но он не позволил ему прорваться наружу. Капитан не боялся никого, кроме одной лишь Лессерети. И страх его имел вполне определенную причину. Не кто иной, как Дроссель подсыпал сераскеру в жаркое яд, который получил от Лессерети. Спрятавшись в кухне, он был непосредственным свидетелем смерти Онасета. Яд был настолько сильным, что сераскер умер, не успев до конца прожевать первый кусок.
- Значит, сераскер умер, точно жертвенный ягненок? - спросила Лессерети, усмехнувшись собственной шутке.
- Все произошло так, как ты и предсказывала, - ответил Дроссель. - Он даже не успел позвать на помощь. Удивленный возглас - это все, что я от него услышал. Вместе со слугой мы перенесли его на постель. Всем, кто придет, слуга будет отвечать, что сераскер решил выспаться перед боем. Когда начнется штурм, его, конечно, хватятся, но…
- … к тому времени будет слишком поздно. Тебе надо спешить. Дроссель. Скорее всего, слуга уже сбежал.
- Я достаточно ему заплатил.
- Эх ты! Никому и никогда ты не можешь заплатить достаточно. Ладно, теперь все в сборе.
Лессерети подняла лампу и резко дернула головой.
- Вставайте, бравые вояки. Вставайте и стройтесь. Сегодня вам необходимо будет немного поиграть в солдатики.
Двенадцать человек встали, переминаясь с ноги на ногу. В отличие от большинства торговцев, Лессерети предпочитала жить не на втором этаже, а на первом, чтобы в случае надобности легко покинуть дом. Многие думали, что она снимает помещение под лавку, однако на самом деле дом принадлежал ей, и не только этот дом, но и соседний.
Дроссель внимательно оглядел каждого из двенадцати, убедившись, что все в порядке. Он подтянул ремни, разгладил складки, а одному велел вытереть грязь с сапог. Воинство выглядело хуже, чем он надеялся, и Дроссель жалел, что ему не дали времени немного помуштровать их.
- Не беспокойся, Дроссель, - нетерпеливо бросила ему Лессерети. - Когда обнаружится, что они ненастоящие солдаты, все будет уже кончено.
- Я надеюсь, - сказал Дроссель. - Если нас схватят, мне это будет стоить головы. Скорее всего, тебе тоже. Им не придется меня пытать, чтобы узнать, кто отдавал мне приказы.
- Насчет меня можешь не волноваться, - ответила Лессерети. - Если дело провалится, ты не доживешь до допросов. - Она оглядела всех остальных. - Никто из вас не доживет. Я уже позаботилась об этом.
У Дросселя внутри все похолодело. Он вспомнил ее слова: «Никому и никогда ты не можешь заплатить достаточно». Лессерети не бросала своих угроз на ветер, и эти слова были сказаны отнюдь не шутки ради. Дроссель искоса глянул на остальных, но по их лицам не смог понять, страшно им или нет. Все они были опытными магами Пустоты, и это читалось в их глазах.
- Нам пора идти, - произнес Дроссель нарочито резким голосом, чтобы скрыть неприятные чувства, владевшие им. - Эй, приятель, - обратился он к одному из магов. - Если ты не передвинешь свой меч, он при ходьбе отсечет тебе то, что еще может пригодиться. Левее надо.
Дроссель следил, как человек неуклюже возится с оружием.
- Не совсем так, но уже лучше. Кто у них главный?
- Паша, - ответила Лессерети, указав на пожилого человека, чья кожа была настолько испещрена рубцами, что от лица почти ничего не осталось.
Дроссель узнал Пашу. Тот многие годы был подмастерьем у серебряных дел мастера. Люди, наверное, думали, что с ним произошел несчастный случай и он обжег себе лицо расплавленным серебром. Однако Дроссель понимал: серебро здесь ни при чем. Шрамы были платой за тайны магии Пустоты.
- Он знает, что от него требуется? - беспокойно спросил Дроссель.
- Естественно, - ответила Лессерети. - Ты же знаешь, что требуется от тебя .
Синий глаз ее ярко блеснул в свете лампы.
- Я что-то начинаю сомневаться насчет тебя, капитан.
- Не сомневайся. Я действительно знаю, что от меня требуется, - произнес Дроссель.
Он сосредоточил свои мысли на мешочке с серебряными монетами, и ему стало легче.
- Тебе нужно лишь привести их на место. Остальное они сделают сами.
- А что потом?
- Не твоя забота. Они сами о себе позаботятся.
- Ты известила насчет меня?
- Да, - ответила Лессерети. - Владыка Дагнарус будет тебя ждать.
Она взяла лампу и осветила им выход из лавки. Когда все тринадцать ушли, Лессерети закрыла дверь и заложила ее металлическими брусьями. Она не попрощалась с ушедшими и не пожелала им удачи.
Дроссель собирался было построить свой отряд в две шеренги и заставить их идти позади себя. Но едва взглянув на своих «солдат», он понял, что затея не удастся. Эти люди не умели ходить в ногу, не говоря уже о том, чтобы держаться прямо и не сгибать спину.
- Пойдете все вместе, - сказал он. - Если нам повезет, нас примут за дозорных, возвращающихся из караула. На ходу и на месте не раскрывать рта. Говорить буду я. Вопросы есть? Прекрасно. А теперь, Паша, расскажи мне, что ты и твои подручные намерены делать, когда мы окажемся на месте.
Паша пустился в объяснения. Слушая, Дроссель оглянулся на дверь дома Лессерети, подумав, что она, быть может, наблюдает за ними.
Дверь была заперта. Из-под нее не пробивалось ни лучика света.
Дроссель невесело усмехнулся. Лессерети ровным счетом наплевать и на их дело, и на то, что станется с ними. Она, скорее всего, уже позаботилась о собственном будущем и теперь преспокойно спит.

* * *

Дункар опоясывала двойная каменная стена, внутреннее пространство которой было плотно заполнено толстым слоем песка вперемешку с обломками скал. Стена имела двое главных ворот - в западной части и со стороны гавани. Портовые ворота, так их называли, были постоянно открыты, и старожилы Дункара не помнили, чтобы их хотя бы однажды заперли. В последний раз эти ворота закрывали сто семьдесят пять лет назад, во время тяжелой и разрушительной войны с Карну. Опасаясь нападения с моря, Дункар постоянно укреплял оборонительные сооружения гавани. Со временем там построили огромные катапульты, способные метать зажигательные снаряды, по действию напоминавшие оркский огонь.
Западные ворота, выходящие на Дункарскую дорогу, ведущую к западным границам королевства, закрывались ежедневно, как только садилось солнце. Массивные, отлитые из железа створки ворот изумляли каждого, кто их видел впервые. Чтобы отлить эти створки, а затем поставить их, потребовались совместные усилия всех кузнецов Дункарги, равно как и помощь всех магов, сведущих и искусных в магии Земли. Впоследствии земная магия предохраняла ворота от ржавчины. Правда, в сухом климате Дункара ржавчина не доставляла особых хлопот.
Створки ворот были настолько тяжелыми, что дважды в сутки двадцать крепких молодцов совершали своеобразный ритуал, закрывая ворота после заката и открывая их на рассвете. Стража начинала бить в барабаны. Привратники - по десять человек с каждой стороны - налегали мускулистыми руками на потемневший металл и, подбадривая себя криками, либо толкали створки, либо тянули их, когда закрывали ворота. Как только ворота закрывались, двадцать привратников, кряхтя от натуги, поднимали тяжеленную железную крестовину и водружали ее на створки. Затем каждый из них брал по большому боевому молоту и ударял по крестовине до тех пор, пока она плотно не входила в пазы.
Утром это действо производилось в обратном порядке. Ворота открывались, а снятую на день крестовину волокли и укладывали на деревянные козлы, которых было не менее сотни. Стража неусыпно наблюдала за нею, прогоняя ребятишек, которым так хотелось поиграть на ней, а также разный проезжий люд, норовивший нацарапать на железе свое имя.
Как только на горизонте появилась вражеская армия, ворота сразу же закрыли и заложили крестовиной. Эти ворота не смог бы пробить ни один таран в Лереме, даже если бы на него налегла целая армия орков. Никакие дворфы с их магией Огня не сумели бы поджечь ворота. Поэтому дункарцы имели достаточно оснований считать свой город неприступным.
Ворота и в мирные времена тщательно охранялись, поскольку дункарганцы не слишком-то жаловали чужестранцев и особенно тех, кто не принадлежал к человеческой расе. С появлением в окрестностях Дункара вражеской армии охрана ворот была утроена. Никогда еще Дроссель не видел такого количества солдат, несущих караульную службу.
Солдаты перекрыли все подступы к воротам и стояли по периметру городских стен. С прилегающих улиц прогнали жителей, чтобы они не мешали перемещению войск и подвозу снаряжения. Дроссель опасался, что ему придется проталкиваться сквозь толпы паникующих горожан. Но пришлось проталкиваться сквозь толпу не менее паникующих солдат. Невзирая на все усилия сераскера укрепить армейскую дисциплину, она по-прежнему оставалась шаткой. Удивляться было нечему, если половина офицеров была продажной, а другая половина - ни на что не годной.
- Ты уверен, что у вас получится? - спросил Дроссель у Паши.
Мнимые солдаты, не сговариваясь, остановились в густой тени, отбрасываемой памятником одному из прежних королей Дункарги. Паша посмотрел на ворота и нахмурил лицо, отчего все шрамы на его лице как-то странно хрустнули.
- Сегодня здесь больше света, чем обычно, - заметил Паша.
- Вам это помешает?
- Может помешать.
Посмотрев на магов Пустоты, Дроссель увидел, что все они кивают, соглашаясь с Пашой. Тяжело вздохнув, капитан вновь перевел взгляд на ворота. Обычно в ночное время на стене возле сторожевых будок, находившихся неподалеку от створок ворот, зажигали по два факела. Внутри каждая будка освещалась масляной лампой. Сегодня же, в дополнение к яркой луне и безоблачному звездному небу, стену у ворот освещали два десятка факелов. Помимо них, в нескольких жаровнях мерцали, переливаясь, угли.
Среди солдат наблюдалось явное замешательство. Возвращавшиеся из караула останавливались, чтобы поболтать с теми, кто заступал в караул. Те же, кому надлежало находиться сейчас в казармах, слонялись возле ворот или пытались вскарабкаться по лестницам на стену и поглазеть на врага. Офицеры, надрывая глотки, выкрикивали приказы, на которые никто не обращал внимания.
- Я никак не могу приказать погасить часть факелов, - сказал Дроссель и вдруг заметил, что его никто не слушает.
Паша о чем-то совещался с остальными магами. Кажется, они договорились, так как один или двое магов кивнули и что-то пробормотали. В это время послышались удары городских колоколов.
Дроссель локтем толкнул Пашу в бок.
- Полночь. Пора.
Темные, глубоко посаженные глаза Паши - две впадины на обезображенном шрамами лице - были спокойны.
- Мы договорились. Будем действовать так, как я рассказывал. Вы знаете, что вам надо делать, капитан?
- Да, я даже слишком хорошо знаю, что мне надо делать, - огрызнулся Дроссель.
Магов несколько удивило его состояние: бывалый солдат, прошедший через множество сражений, успевший всякое повидать, - и вдруг такая взвинченность.
- Тогда я прошу вас начинать, - сказал Паша.
Возможно, он даже улыбался, но под шрамами этого было не разглядеть.
- Постойте. Ведь замысел не сработает, если вам никто не будет помогать с внешней стороны ворот.
- Не волнуйтесь, капитан. Там будут тааны.
- Тааны? Мне никто не говорил, что я должен рассчитывать на таанов. А если их заметят?
Дроссель даже вспотел. Ему, привыкшему повелевать, очень не понравилось, что его роль оказалась второстепенной.
- Их ведь могут обнаружить, - повторил он.
- Не обнаружат, - невозмутимо ответил Паша, которого, похоже, состояние Дросселя даже забавляло. - Тааны наведут те же заклятия Пустоты, что и мы. - Он скривил рот. - Я слышал, что они даже искуснее нас.
Дроссель не поверил его словам. Ему рассказывали о таанах. Судя по тому, что он слышал, эти существа лишь немногим отличались от зверей. Дроссель ругал себя за то, что попался на удочку Лессерети и согласился участвовать в этом деле. Оказывается, главная роль отводилась таанам. Но почему он узнал об этом только сейчас? Он бы ни за какие деньги не пошел на такой риск.
- Разве это зверье способно на разумные действия? Как вообще мы узнаем, что они находятся по ту сторону стены? - Дроссель негодующе замотал головой. - Не нравится мне все это. Слишком многое оставлено на волю случая.
- Я бы на вашем месте, капитан, хорошенько подумал, прежде чем выходить из игры, - сказал Паша, и в его голосе уже не было недавней беззаботности.
- Я, кажется, не говорил, что собираюсь выходить из игры, - прорычал в ответ Дроссель. - Я просто сказал о том, куда нас это может завести. Не волнуйтесь, я выполню то, что зависит от меня.
Бормоча проклятия в адрес Лессерети, капитан направился к воротам. Идти было не слишком далеко, однако путь показался ему бесконечным. Он шел один. Паша строго-настрого предупредил, чтобы он не оглядывался и не пытался подсматривать за действиями магов Пустоты. Паша сказал, что это может привлечь к ним ненужное внимание, и Дроссель сознавал справедливость его слов. Однако он ничего не мог с собой поделать; он все-таки не доверял этим магам. Дроссель на ходу оглянулся через плечо.
Он был уверен, что двенадцать оставленных им «солдат» в белой форме, отражающей лунный свет, прекрасно видны всем и каждому. К своему удивлению, Дроссель не нашел их возле памятника. И хотя он знал общий ход предстоящего действа, в мозгу зашевелилась тревожная мысль о том, что его бросили на произвол судьбы. Пригнув шею, Дроссель вгляделся в узор теней и тогда увидел магов.
Зрелище было неприятным, и капитан пожалел, что не послушался Пашу и осмелился взглянуть. Тела магов сморщились, словно они попали в кипящий чан. Они отдали свою плоть Пустоте, и ее магия, казалось, растопила ее наподобие того, как на скотобойнях растапливают жир убитых животных. Тела магов растаяли в Пустоте. От них остались только тени, сереющие в лунном свете, бесплотные, дрожащие тени, которые тем не менее были способны думать и действовать, как люди.
Одиннадцать магов уже преобразились. Паша оставался последним. Будучи главным, он хотел убедиться, что заклинания, произнесенные остальными, начали свое действие и ему не надо никому помогать или исправлять чьи-то ошибки, если формулы будут произнесены неверно либо с недостаточной силой. Такое иногда случалось. Тогда Паше пришлось бы избавиться от трупа неудачливого мага, ибо Пустота безжалостна к тем, кто допускает промахи.
Дроссель поспешно отвернулся, но все равно на его зрачках запечатлелась картина того, как обезображенное лицо Паши, то сжимаясь, то уродливо растягиваясь, превращается в тень. Дросселя не мучили кошмарные сны. Однако после мертвых глаз сераскера, с упреком глядящих на него, и живых глаз Паши, растворяющихся в серой тени, он подумал, что в течение ближайших нескольких ночей ему едва ли удастся заснуть без крепкой выпивки.
Капитан тряхнул головой, чтобы унять противный холодок, ползущий по шее, и усилием воли сосредоточился на порученном ему деле. Он продолжал идти к воротам, отпихивая и обругивая всех, кто попадался ему под ноги. Кто-то окликнул его по имени, спросив, что он здесь делает. Дроссель в ответ только махнул рукой и зашагал быстрее, всем своим видом показывая, что выполняет важное поручение и не может тратить время на болтовню.
Дроссель решился еще раз оглянуться назад в надежде увидеть кого-нибудь из магов. Ему показалось, что он заметил тень одного из них, крадущуюся вдоль стены, но вокруг хватало снующих взад-вперед солдат, и капитан не был уверен, действительно ли видел мага. Дроссель облегченно вздохнул. Если он, зная о существовании магов, не может различить их в этом хаосе, другие и подавно ничего не заметят.
Подойдя к караульной будке, Дроссель просунул руку за широкий красный пояс, являвшийся частью военной формы, и извлек оттуда кинжал. Кинжалов за поясом в Дункарганской армии не носили. Взявшись за лезвие, Дроссель затолкал кинжал в рукав своего мундира таким образом, чтобы рукоятка оставалась сверху.
К своему неудовольствию, капитан обнаружил, что кому-то из офицеров удалось навести вокруг будки относительный порядок. Все бесцельно шатающиеся солдаты были выдворены из этого пространства. Дроссель сообразил, что его обязательно спросят, зачем он здесь. Значит, надо придумать причину.
Подойдя к караульному, лицо которого было напряженным и испуганным, Дроссель отдал воинское приветствие.
- Что вам надо? - спросил караульный.
- Я разыскиваю сераскера Онасета. Мне необходимо вручить ему чрезвычайно важное послание.
- Его здесь нет, - коротко ответил караульный.
- Мне сказали, что он должен сюда подойти, - с тупым упрямством заявил Дроссель. - Его адъютант говорил, что, вероятнее всего, я застану его здесь.
- Если у вас глаза не для красоты, то вы прекрасно видите, что его здесь нет, - дерзко ответил караульный.
- Тогда я подожду его, - сказал Дроссель и встал неподалеку от будки, рядом с одним из тех самых молотов, которыми вгоняли в пазы железную крестовину на воротах.
- Ждите его хоть в Пустоте, мне-то какое дело, - пробурчал караульный.
Солдат явно трусил. Он то и дело озирался на стену, как будто сквозь ее толщу видел притаившихся врагов.
Потом караульного окликнули, и он повернулся, чтобы узнать, что еще там случилось.
Дроссель стоял возле молота, пока не убедился, что караульный забыл о его существовании. За это время он увидел, как три бесплотные тени пересекли мощеную дорогу и приблизились к воротам.
Дроссель беспокойно вскинул голову, глядя на зубчатку стены и расхаживающих наверху солдат. Неужели они не видели и не слышали ничего подозрительного по ту сторону ворот? Нет, солдаты все так же совершали караульный обход или смотрели на вражеский лагерь, негромко переговариваясь.
Рот Дросселя стал таким же сухим, как камни мостовой. Он напрягал слух, пытаясь расслышать хоть какие-то звуки с внешней стороны и получить хоть малейшее подтверждение, что тааны действительно находятся там.
Возле ворот теперь не было никого, зато Дроссель ясно видел бесплотные тени. Он объяснял это тем, что знает о них и потому видит. Наверное, так оно и было, поскольку остальные караульные время от времени поглядывали на ворота и равнодушно отворачивались.

Предыдущая страница 12 Следующая страница


13 Маргарет Уэйс и Трэйси Хикмэн

Наконец у ворот собрались все маги Пустоты. У каждой из створок виднелось по шесть теней. Бесплотные руки потянулись к громаде крестовины. Дроссель весь напрягся, ожидая звука, который он, по словам Паши, непременно должен был услышать. Звук был сигналом к действию. И надо же, что именно в этот момент один из караульных повернул голову в сторону ворот. По его выпученным глазам и широко разинутому рту Дроссель безошибочно понял, что солдат увидел бесплотные тени.
Караульный втянул в себя воздух, чтобы закричать, но вместо крика раздался глухой стон, ибо кинжал Дросселя вонзился солдату под ребра. Капитан мастерски владел кинжалом, и солдат умер у него на руках, обмякнув всем телом.
- Тебе это так просто не пройдет! - загремел Дроссель. - Это надо же - напиться в такое время!
Он оттащил тело в темный угол и опустил на землю, постаравшись, чтобы небольшое кровавое пятно на солдатской форме не было заметно. Голова солдата безжизненно свешивалась вниз, упираясь подбородком в грудь, руки болтались, точно плети.
- Проспись как следует, разгильдяй! - заорал на мертвого солдата Дроссель и с брезгливым видом вернулся к молоту, быстро спрятав внутри пояса окровавленный кинжал.
Услышав рассерженный голос Дросселя, несколько солдат повернули головы в его сторону, но, узнав, что один из их собратьев всего-навсего напился, занялись своим делом.
Призрачные руки опустились на крестовину, и Дроссель различил шепот произносимых заклинаний. Его беспокоило только одно - услышит ли он сигнал. Потом он понял, что зря тревожился. Послышался звук, как будто кто-то наступил на осколки стекла. Ошибиться было невозможно. Вот он, сигнал.
- Пора! - шепнула ближайшая к Дросселю тень.
Дроссель схватил один из тяжелых боевых молотов, что стояли у стены. Страх и возбуждение - все сплелось внутри него в один клубок. Он даже не почувствовал тяжести молота. Зажав его в руках, Дроссель замахнулся, чтобы ударить по крестовине. Если магам Пустоты не удалось их колдовство, сейчас раздастся оглушительный лязг, а у самого Дросселя от удара заноют руки и плечи. Возможно, он даже не устоит на ногах. Дроссель немедленно прогнал эту мысль. Капитана охватило странное ликование, делающее его неуязвимым.
Дроссель ударил по крестовине. Магия Пустоты сделала крепчайшее железо хрупким, как лед. Куски крестовины бесшумно упали вниз.
Дроссель отшвырнул молот и со всей силой приналег на одну из створок. Каким бы силачом он ни казался себе сейчас, один он не мог заменить десятерых молодцов. Ему удалось лишь чуть-чуть приоткрыть створку, но и этого было достаточно.
В щель немедленно протиснулись когтистые мохнатые руки. Послышалось утробное, звериное рычание. На рев многочисленных глоток отвечал один голос. Вероятно, это был командир таанов. Руки таанов дернули створки с такой быстротой, что Дроссель потерял равновесие и рухнул лицом вниз на камни мостовой.
Сквозь приоткрытые ворота внутрь устремились тааны. Дроссель оказывался у них на пути, и его легко могли задавить. Под натиском таанов ворота раскрывались все шире и шире.
В караульной будке отчаянно завопили солдаты, но это было единственное, что они успели сделать перед гибелью. Тааны, вооруженные странного вида кривыми мечами, копьями и дубинами, быстро и жестоко перебили караульных, проломив им черепа, отрезав головы и подняв окровавленные тела на копья.
Приподнявшись, Дроссель понял, что падение спасло ему жизнь. Он поспешно отполз от ворот и притаился в тени стены. Он дрожал от страха, прекрасно сознавая, что тааны, если только они его заметят, немедленно убьют. И бесполезно будет пытаться объяснить им, что он - на их стороне.
Разрывая на себе белый мундир, Дроссель проклинал себя за непредусмотрительность. Он проклинал магов Пустоты, которым в своем бесплотном обличье не составит труда, смешавшись с темнотой, пробраться сквозь вражеские цепи. Пока в суматохе никто его не заметил, однако Дроссель понимал, что его удача может иссякнуть в одно мгновение.
Через ворота в город вливались все новые отряды таанов, неся смерть и разрушение Дункару. С равнин доносились крики, от которых кровь стыла в жилах. Вся армия этих существ пришла в движение и катилась к городу.
Стена, точно стеблями дурмана, быстро покрывалась веревочными лестницами. Тааны проворно карабкались вверх и разбегались в разные стороны. Их соплеменники, проникшие через ворота, теперь уже изнутри помогали расправляться с солдатами, остававшимися наверху стены.
Вблизи тааны производили поистине ужасающее впечатление. Они, как и люди, передвигались на двух ногах. Их рост в среднем достигал шести футов. Некоторые тааны были еще выше. Их ноги и руки были крупными и неимоверно сильными. Лица таанов больше напоминали звериные морды с торчащими из пасти острыми, как бритва, зубами. Глаза у них были маленькими и глубоко посаженными, кожа - грубой и жесткой. Спину каждого из таанов покрывали многочисленные шрамы.
Судя по всему, шрамы не являлись результатом боевых ранений, а были нанесены специально, поскольку составляли довольно сложные узоры. Странным было и одеяние таанов. На некоторых Дроссель видел кольчуги и кожаные доспехи, другие же шли в бой в одних набедренных повязках. Сражались тааны бесстрашно, но понапрасну не рисковали. Оружием они владели очень умело.
Дроссель видел, как один солдат на стене попробовал сдаться в плен окружившим его таанам. Он опустился на колени и поднял руки, прося пощады.
Вначале тааны отсекли ему руки, затем голову, после чего спихнули труп солдата вниз. Обезглавленное тело упало почти рядом с тем местом, где прятался Дроссель. Он понял: сдача в плен - не выход.
Дроссель выхватил меч, решив, что погибнет только вместе с кем-нибудь из этих исчадий Пустоты. В это время из темноты послышался голос, прозвучавший у самого его уха и едва ли не до смерти напугавший капитана.
- Примерно в двадцати ярдах к северу находится армия человеческих наемников, - произнес голос. - Если вам удастся туда добраться, вы спасетесь. Скажете им, что вы - Дроссель, и назовете имя Лессерети. Удачи.
- Паша? - удивленно воскликнул Дроссель, но ответа не было.
Тень промелькнула по залитому лунным светом пятачку и исчезла в северном направлении.
Дроссель не мешкал. Он заметил, что тааны накатывались волнами. Когда одна волна достигала ворот, наступал небольшой перерыв, пока не подоспеет следующая. Воспользовавшись этим промежутком, Дроссель бросился в указанном направлении. Меч только мешал ему, и капитан отстегнул и бросил его. После некоторой борьбы с самим с собой он бросил и мешочек с серебряными монетами.
Как говорится, мертвецам деньги ни к чему.

ГЛАВА 17

В рядах Дункарганской армии сражалось без малого восемь сотен тревинисских наемников, но редко бывало так, чтобы все они находились в Дункаре. Часть воинов отправлялась в дозор, другие, получив отпуск, навещали родные селения. В тот день, когда посланник принца Дагнаруса явился в столицу с требованием сдать город, в Дункаре оставалось около полутысячи тревинисов. Будучи людьми бесхитростными и простыми, они придумали столь же простой способ бегства из обреченного города. Пробираясь по городу небольшими отрядами - не более десяти человек в каждом, тревинисы двигались к трем заранее выбранным участкам восточной стены. Тревинисы считали, что малочисленным отрядам будет легче добраться до нужного места. К тому же захват одного отряда не помешает бегству остальных. Каждый отряд состоял из воинов разных племен, чтобы хоть у кого-нибудь сохранилась возможность вырваться из города и принести весть своим соплеменникам.
Племена тревинисов жили отдельно друг от друга. В далекие времена племена воевали между собой, ибо все они были прирожденными воинами и стремление испытать себя в бою было у них в крови. Но нескончаемые войны грозили тревинисам полным истреблением. Вскоре даже самым храбрым и отчаянным воинам стало понятно, что, если так будет продолжаться, на земле не останется ни одного тревиниса. И тогда вожди племен собрались в Вильда Харн, чтобы держать совет вождей. Там было решено, что отныне племена тревинисов будут жить в мире друг с другом и воевать со всем остальным миром. Как раз в то время набирала силу Виннингэльская империя, стремившаяся к расширению своих границ, так что внешних врагов у тревинисов было в избытке.
С тех пор, хотя и прекратились междоусобные войны, племена тревинисов редко общались между собой. Однако бывали моменты, когда одному племени требовалось подать весть другим племенам. Чаще всего это случалось, если землям тревинисов угрожал общий враг. И потому тревинисские наемники в Дункаре, прежде чем разбиться на отряды, поклялись на крови разнести по всем племенам весть о новых и страшных врагах.
Помимо этой вести Рейвен собирался передать своим соплеменникам предостережение, касавшееся черных доспехов, но чем больше он думал об этом, тем чаще задавал себе вопрос: а что именно сможет он передать через других? Он не помнил ни имени того офицера, ни как тот выглядел. Какими словами выразить свой страх, чтобы в родном селении поняли его опасения? Общего предостережения, адресованного всем племенам, было недостаточно. Племени Рейвена грозила своя, особая беда. Она была связана с проклятыми доспехами, умершим рыцарем и Джессаном. Только сам Рейвен мог бы рассказать об этом соплеменникам. Он должен во что бы то ни стало перебраться через стену.
Тревинисы покинули лагерь примерно в то же время, когда капитан Дроссель с магами Пустоты направился к городским воротам. Тревинисам, как и ему, пришлось пробираться по запруженным народом улицам, но для них это не составляло особого труда. При виде высоких, сильных воинов с оружием в руках и обвешанных устрашающими трофеями горожане быстро расступались. Кто-то даже приветствовал их, думая, что тревинисы спешат оборонять стены.
Все воины вовремя добрались до мест встречи. Рейвену понадобилось некоторое время, чтобы после ярко освещенных факелами улиц глаза привыкли к ночной темноте и лунному блеску. Он увидел, что большинство его товарищей уже находились здесь. Они молча и терпеливо ждали, сидя на корточках в тени домов. Взглянув на стену, Рейвен увидел там нескольких солдат, расхаживающих взад-вперед.
- Сколько их там наверху? - спросил Рейвен.
- Не более шестнадцати. Остальные, как ты и говорил, разбежались. Заступая в караул, они тут же бросали свои посты.
- В этом доме кто-нибудь есть?
- Похоже, никого. Лисий Клык добрался до окна второго этажа и заглянул внутрь. На столе - недоеденный ужин, повсюду разбросана одежда. Чувствуется, хозяева спешно бежали. Лисий Клык сейчас внутри.
Рейвен снова перевел взгляд на стену. Солдаты, остававшиеся наверху, были взбудоражены и перепуганы. Они то и дело поворачивали лица к западу, пытаясь что-нибудь разглядеть во тьме. Достаточно одного непривычного звука, и караульные поднимут тревогу, решив, что страшные чудовища напали и на них.
- Прежде чем двигаться всем, мы должны утихомирить караульных. Мне нужно восемь человек, - сказал Рейвен.
Восемь воинов встали и, прячась в тени, направились через улицу к дому. Дверь распахнулась, и они исчезли внутри. Остальные тревинисы остались ждать.
Пока Рейвен пробирался к дому, он заметил на крыше силуэты своих товарищей. Они уже собирались перепрыгнуть с крыши на городскую с гену, когда из западной части города донесся звук. Звук был странным и ужасающим даже для закаленных в боях тревинисов. Воины разом застыли и повернулись, вглядываясь туда, откуда он прилетел.
Рейвен никогда не слыхал подобного звука и никогда не хотел бы услышать его снова. То был пронзительный вопль, исходящий из тысячи глоток. Этот жуткий, леденящий душу вопль раздавался из глоток таанов и был их боевым кличем. Ворота, способные выдержать любой удар, оказались бессильны перед предательством, и теперь поток таанов стремительно хлынул в город.
Рейвен обрадовался вражеской атаке, ибо караульных как ветром сдуло. Одни побежали по стене в сторону ворот, другие поспешно спустились вниз и со всех ног помчались прочь. Теперь тревинисы могли шуметь сколько угодно - всем было не до них. Разраставшаяся неразбериха давала им великолепную возможность перемахнуть через стену и раствориться в ночи.
Воины, больше не прячась, поднялись на стену. Те, кто оказался там раньше, уже привязывали к зубчатым выступам веревки. Рейвен проверил крепость узлов, затем бросил взгляд на залитые лунным светом равнины - нет ли поблизости врагов. Вдалеке, похоже, происходило какое-то движение, но ничего определенного разглядеть ему не удалось. Если это был вражеский отряд, то явно малочисленный.
Тревинисы быстро спускались вниз, перебирая веревки руками и помогая себе ногами. Те, кто первыми достигли земли, стояли, обнажив мечи, готовые, если понадобится, защищать остальных. Рейвен оставался на стене до самого конца, на случай если караульные вдруг вернутся. Видеть происходящее у городских ворот ему мешали крыши домов. Однако Рейвен обладал острым слухом и по крикам, перемешанным с воплями таанов, мог заключить, что битва уже началась.
Когда последний тревинисский воин оказался по ту сторону стены, Рейвен поспешно спустился сам. Тревинисы подожгли веревки, чтобы враги не смогли подняться в этом месте. Собрав всех, Рейвен повел их через равнины, держа путь на восток, подальше от разгоравшегося боя. Еще немного, и они повернут на север, туда, где лежали земли тревинисов.
Рейвен перешел на бег вприпрыжку. Если требовалось, он мог бежать так часами. Оглядываясь по сторонам, Рейвен не видел ничего, кроме освещенной луной травы, колышущейся на ветру. Он вспомнил о возможном вражеском отряде, который видел со стены, но решил, что теперь все враги стягивались к городским воротам, а не наоборот. Сзади кто-то из воинов недовольно посетовал, что они упустили хорошее сражение. Однако никто и не думал возвращаться. Мысли у всех были заняты скорым возвращением домой и судьбой родных племен.
Рейвена охватило то ликующее состояние, которое он испытывал каждый раз, вырываясь за пределы городских стен на простор. Он радовался ветру, овевавшему его кожу. Ноздри ощущали запах шалфея и дикого чеснока. Вдохнув полной грудью, он почувствовал и другой запах, долетевший до него в ночной темноте, - мерзкий запах, напоминавший смрад гниющего трупа. Запах исчез так же быстро, как и появился; ветер, дувший Рейвену в спину, принес его с юга. Рейвен не успел даже подумать, что это могло быть. Чья-то рука схватила его за лодыжку. Рейвен потерял равновесие и упал.
Он упал лицом в высокую траву. Падение было столь неожиданным, что Рейвен больно ударился животом. У него перехватило дыхание, перед глазами замелькали круги. Он услышал крики своих товарищей и то пронзительное рычание, какое уже слышал, находясь на стене. Только теперь оно раздавалось прямо над ним. Сомнений быть не могло: тревинисы попали в засаду.
Рычание послышалось и у него за спиной. Рейвен кое-как сумел подняться на ноги, но чьи-то руки ухватили его сзади и потянулись к горлу.
Руки и пальцы таана отличались огромной силой. У Рейвена перед глазами замелькали желто-пурпурные звезды - предвестницы смерти. Тогда он сделал то, что у тревинисов называлось «устрашением богов». Рейвен схватил врага за руки, подался вперед и перебросил его через голову.
Таан отпустил его горло. Теперь уже не Рейвен, а он сам лежал на земле и, мигая, пялился на звезды.
Хватая ртом воздух, Рейвен потянулся к своему мечу. Таан с необычайной быстротой и проворством вновь вскочил на ноги. Теперь Рейвен смог рассмотреть существо, напавшее на него. Лицо таана правильнее было назвать звериной мордой с рылом вместо носа и невероятно острыми зубами во рту. Но в злобных глазах блестел разум.
Рейвен вытащил меч и занял оборонительную позицию, поскольку все еще не мог совладать с дыханием. Поспешно оглянувшись по сторонам, Рейвен, к своему ужасу, понял, что его соплеменники окружены сотнями таанов. Но Рейвен не мог рассмотреть все подробнее. Противник требовал его полного внимания. Таан поднял меч, но на Рейвена не бросился. Вместо этого он ткнул в его сторону когтистым пальцем и выкрикнул несколько слов на своем гнусном языке.
Рейвен услышал, как позади него в траве что-то зашуршало. Он полуобернулся, готовый встретить нового врага, и тут краешком глаза увидел, что первый таан что-то швырнул в него. На Рейвена, опутав ему голову и туловище, упала сеть, сплетенная из толстых прочных веревок. Сеть выбила меч из его рук. Рейвен отчаянно пытался высвободиться, однако таан туго стянул сеть, лишив его возможности пошевелить руками. Рейвен безуспешно сопротивлялся, пока противник не опрокинул его на землю.
Ухватившись за конец сети, таан потащил Рейвена по траве, словно корову на убой.
Рейвен не сдавался, но его усилия только злили таана. Он остановился и ногой пнул Рейвена в голову.
Странное оцепенение овладело Рейвеном. Последним его ощущением было то, что земля под ним движется. Потом он потерял сознание.

ГЛАВА 18

Рейвен то приходил в себя, то вновь проваливался во тьму. Вместе с сознанием возвращалась боль и ощущение давления на шею. В такие моменты глаза слепило ярко-оранжевое пламя костра, в ушах стоял гул чьих-то возбужденных голосов. Всякий раз, приходя в сознание, Рейвен старался удержать поток ускользающих мыслей и образов. Однако боль была выше его сил, и он опять отступал под ее натиском в глухую и беззвучную темноту.
Он окончательно опомнился со светом дня, смутно вспомнив о случившемся с ним и его товарищами. Рейвен надолго закрывал глаза, пытаясь разобраться в своем нынешнем положении. Голова болела, однако тошноты он не чувствовал, а когда осторожно приподнимал веки, туманной дымки перед собой не видел. Значит, удар таана по голове ничего ему не повредил. Зато тело все было в ссадинах и царапинах. Во многих местах кожа была стерта, а то и полностью содрана. Рейвен вспомнил: его грубо волокли по земле. Сейчас даже малейшее движение заставляло его вздрагивать от боли.
Рейвен обнаружил у себя на шее железный обруч - это он сдавливал горло. Приоткрыв глаза пошире, тревинисский воин увидел железную цепь, тянувшуюся от обруча к столбу, вкопанному в землю. Превозмогая боль, заставившую его застонать, Рейвен протянул руку и дернул цепь. Увы, она оказалась толстой и прочной.
Обессилев, Рейвен повалился на спину и закрыл глаза. Им овладело отчаяние: взяли в плен! События минувшей ночи он помнил слабо, но предсмертные крики товарищей крепко врезались ему в память. Ну почему, почему его не убили вместе с ними? Для тревинисов не существовало более тяжкого позора, чем попасть в плен. В их представлении в плен попадал только тот, кто плохо или недостаточно мужественно сражался. Рейвен опозорил не одного себя, но и весь свой род. И, что еще хуже, он не выполнил долг перед племенем. Мертвому ему это еще простилось бы, но ведь он остался в живых. Теперь ему нет прощения.
Рейвену оставалось лишь надеяться, что кто-то из тревинисов все же уцелел и сможет предупредить соплеменников об опасности. Если это так, Рейвен уповал на то, что оставшиеся в живых товарищи не видели, как его волокли по траве, словно оленью тушу. И пусть они назовут его имя в числе погибших. Пусть уж лучше в родном селении его считают мертвым, чем пленным.
Рейвен не сомневался, что жить ему осталось недолго. Собственная жизнь его больше не волновала. Нет, он не собирался покончить с собой. Оборвать своей рукой жизнь, данную ему богами, означало бы серьезно оскорбить богов и вынудить их отвернуться от него. Рейвен утешался мыслью о смерти, но не такой, когда его убьют, как собаку. Нет, он умрет в сражении, и если богам будет угодно, то заберет с собой одного или нескольких чудовищ.
Мыслей о побеге у него не было. Он должен отомстить за бесчестье; не важно, что никто, кроме богов и его самого, об этом не знает. Отомстить - значит убить врага, взявшего его в плен.
Кое-как ему удалось сесть, хотя негнущуюся спину обожгло болью. Железный ошейник стискивал горло, а цепь врезалась в плечо. Он поморщился, представив, что к ночи все его тело станет сплошным комком боли. Ничего, он вынесет эту боль без звука. Таково его наказание за позор плена. Лучшей участи он не заслуживает.
Рейвен попытался разобраться, где он находится. Ага, его приволокли в лагерь таанов, и полузвери вокруг были, похоже, чем-то возбуждены. Внешняя граница лагеря обозначалась шатрами, поставленными в круг. Внутри круга было обширное открытое пространство. Центр его занимал меньший круг шатров. Возле них горели костры. Оттуда тянуло жареным мясом, отчего рот Рейвена наполнился слюной. Он уже не помнил, когда в последний раз как следует ел.
Большинство таанов были воинами, облаченными в доспехи и вооруженными. Внутри малого круга находились безоружные тааны. Они стряпали еду и присматривали за детьми. Судя по росту и по тому, как непоседливо вели себя эти существа, то были именно таанские дети.
Рейвен оказался не единственным пленником. Остальных людей - мужчин и женщин - тааны загнали на узкий пятачок, окружив его кольями. Пленные были дункарцами, и по их виду Рейвен понял, что их притащили сюда недавно. Из шатров доносились отчаянные крики - скорее всего, там истязали людей. Рейвен повернулся в сторону городских стен, находившихся примерно в миле от него.
Он не услышал звуков сражения. Только шелест травы на равнинах. Осадные орудия по-прежнему стояли там, где он видел их вчерашней ночью. Цепи вражеских солдат направлялись в город. Массивные ворота были открыты настежь.
Дункар пал.
Услышав крики, Рейвен повернулся в сторону пленников. Большинство из них составляли женщины и девушки, однако было и несколько мужчин, одетых в форму Дункарганской армии. К загону для пленных приблизился один из таанов, вся одежда которого состояла из набедренной повязки. Он тащил за собой женщину. Лицо ее покрывали синяки и царапины, от одежды практически ничего не осталось. Лохмотья были густо залиты кровью. Жизнь едва теплилась в несчастной. Загон с пленными стерегли двое таанов. Поглядев на женщину, они что-то сказали, отчего ее мучитель ухмыльнулся. Раздвинув колья, он пихнул свою добычу внутрь. Потом он стал разглядывать других пленных женщин, как торговец скотом оценивающе разглядывает коров.
Очередной жертвой таана стала девушка, которой на вид было не более шестнадцати лет. Она пронзительно закричала и попыталась вырваться. Дункарганский солдат заслонил ее собой и, объясняясь жестами, стал умолять пощадить девушку. Таан жестоко ударил его наотмашь и сбил с ног. Намотав себе на руку длинные черные волосы упиравшейся жертвы, он поволок девушку к себе в шатер. Теперь Рейвен понял, чьи крики неслись из шатров.
Несколько пленниц решили помочь окровавленной женщине. Каждая сняла с себя что-то из одежды. Потом они осмотрели ее раны. Едва ли она понимала, что происходит вокруг. Тело ее не подавало никаких признаков жизни. Видя это, солдат выругался. Выхватив из-за голенища нож, он протиснулся сквозь колья и бросился вслед за тааном.
Двое стражников отнеслись к этому более чем спокойно. Они даже успели переброситься несколькими словами и оскалить в ухмылке зубы. Затем один из них лениво поднял свое копье и метнул в солдата. Копье ударило его между лопаток. Солдат вскрикнул и повалился на землю. Таан, тащивший девушку, равнодушно оглянулся и продолжил путь к шатру, находившемуся, как увидел Рейвен, во внутреннем круге.
Два таана, на которых не было доспехов, поспешили к трупу солдата. Они вопросительно поглядели на стражников, один из которых махнул рукой в сторону очага. Тааны потащили труп туда. Рейвен посмотрел на труп, потом на жарившееся мясо и понял, какая участь уготована убитому солдату. Запах, от которого еще недавно его рот наполнялся слюной, теперь вызывал в нем тошноту. Рейвен напрягся и рыгнул, ожидая, что его сейчас вырвет.
Эти звуки сразу привлекли к нему внимание. Стражники повернули голову в его сторону. Рейвена почему-то поместили одного, и от загона с пленными его отделяло около шести футов. Один из стражников громко, во все горло, заорал. Какой-то таанский воин, что находился внутри лагеря, поднял голову и посмотрел в сторону Рейвена.
Потом воин махнул рукой и что-то сказал стражникам. Все трое подошли к Рейвену и встали напротив. Воин, блестя глазками, осмотрел пленника с ног до головы. Рейвен напрягся, беспокойно глядя на них. Что же они решили с ним сделать? Воин заговорил, и вскоре Рейвен догадался, что тот рассказывает историю его пленения. Свой рассказ таан дополнял жестами, показывая, как Рейвен сопротивлялся и как перекинул его через голову. Воин ничуть не был ошеломлен этим обстоятельством; похоже, он искренне восхищался храбростью Рейвена.
Сила и сметливость врага, естественно, возвышали таана в глазах соплеменников. Так он добрался до конца рассказа. Судя по жестам, речь шла о том, как он набросил на Рейвена сеть. Стражники восхищенно слушали, похлопывали его по спине и с нескрываемой завистью смотрели на пленного.
Рейвен отвечал своему поработителю яростным и свирепым взглядом, но таан ничуть не рассердился. Наоборот, он казался необычайно довольным собой и в таком настроении удалился.
Рост таанского воина был около шести с половиной футов. Темно-серая шкура вся была в шрамах и каких-то вздутиях. Поначалу Рейвен принял их за нарывы или рубцы. Однако, приглядевшись, он немало удивился: вздутия были искусственного происхождения. Некоторые из них вспыхивали и переливались на солнце. Оказалось, тааны специально запихивали себе под кожу блестящие камешки. Волосы у его поработителя были густыми и длинными, цвета обожженной глины. Во рту у таана недоставало трех передних зубов. На его металлическом нагруднике Рейвен заметил какой-то символ.
Рейвен не спускал с него глаз. Подойдя к шатру, таан обратился к соплеменнику ростом пониже и без доспехов. Воин махнул рукой в направлении Рейвена. Другой таан быстро кивнул и сжался, словно боялся, что его ударят. Схватив миску, этот таан плеснул туда какого-то варева из кипящего котла и направился к Рейвену.
Подойдя к пленнику, таан остановился с миской напротив. Сначала Рейвен даже не обратил на него внимания. Он продолжал следить за своим главным врагом. Когда же тот скрылся в шатре, Рейвен перевел взгляд на таана, который присел на корточки и молча терпеливо ждал, будто пес, когда его заметят.
Приглядевшись к таану, Рейвен сделал ошеломляющее открытие. Оказалось, что перед ним… женщина, о чем недвусмысленно свидетельствовали ее неприкрытые груди. На ней вообще не было ничего, кроме набедренной повязки. Рейвена поразило ее лицо. Хотя у нее вместо носа было такое же рыло, как и у остальных таанов, кожа этой странной женщины отличалась гладкостью и имела коричневый оттенок. Глаза, рот, уши и строение тела были такими же, как у людей. Похоже, она была совсем молода, лет шестнадцати. Она держала в руках грубую миску, наполненную дымящейся жидкостью, и ведерко.
- Есть будешь? - спросила она, протягивая Рейвену миску.
Рейвен с удивлением услышал, что эта странная таанка говорит на эльдерском языке. Он заглянул в миску и увидел кусочки мяса, плававшие в дымящемся супе. Он отвернулся, чувствуя, что вот-вот упадет в обморок.
- Оленье мясо, - пояснила таанка. Видимо, она поняла, о чем подумал Рейвен. - Рабов вроде тебя не кормят сильной пищей. Рабам дают слабую пищу. Сильную пищу едят только воины. Ку-ток обязательно съел бы тебя, - поспешно добавила она, словно испугавшись, что Рейвен может обидеться, - поскольку ты победил его в сражении. Но ты очень ценный. Наш бог Дагнарус разгневался бы на Ку-тока.
Девушка поставила миску и ведро так, чтобы Рейвен мог до них дотянуться, но сама осталась на недосягаемом расстоянии.
- Вода, - сказала она, показывая на ведерко.
- Постой, - попросил Рейвен. Голова нестерпимо болела. Язык во рту распух и не желал шевелиться. - Не уходи.
Ведерко было деревянным. Морщась от боли, Рейвен потянулся к черпаку. Девушка внимательно смотрела на него. Подняв черпак, представлявший собой половинку пустой тыквы, он понюхал воду и с опаской попробовал. Вода была тепловатой, но не имела никакого привкуса и пахла только ведерком. Рейвен с благодарностью припал к черпаку, делая большие глотки. Когда он утолил жажду, девушка придвинула к нему миску.
- Мои боги рассердятся, если я буду есть человеческое мясо, - объяснил он.
- Я знаю, - ответила девушка, вновь опускаясь рядом с ним на корточки. - Мать рассказывала мне про людей. Я знаю, что они не едят своих соплеменников, даже если бы их мясо давало очень большую силу. Тааны считают это признаком слабости и смеются над людьми. Но наш бог говорит, что верования людей надо уважать, и потому тааны поступают так, как велит наш бог. Тебе бы они все равно не дали сильной пищи, поскольку ты раб.
Суп и в самом деле пах олениной. После того как Рейвена вытошнило, есть ему совсем не хотелось. Однако тело нуждалось в пище, и он заставил себя сделать глоток. В нем сразу проснулся голод, и он съел все, что было в миске. Пережевывая мясо, он спросил девушку:
- Тебя как зовут?
- Дур-зор, - ответила она. - А тебя?
- Рейвенстрайк.
- Ты не такой, как они.
Она бросила взгляд на дункарганцев, потом снова повернулась к нему.
- Я - из племени тревинисов, - сказал Рейвен. - Я был не один. Нас было много, тревинисских воинов. Ты не знаешь, что случилось с ними? Может, их тоже взяли в плен?
Дур-зор задумалась.
- Вряд ли. Наверное, все они погибли. Ку-ток и другие говорили о битве с настоящими воинами, а не со скулящими щенками вроде этих. - Она презрительно указала глазами на дункарганцев. - Крок говорил, что они убили очень-очень много врагов. Ку-току посчастливилось захватить в плен такого сильного воина.
Рейвен не скорбел о своих соплеменниках; они погибли достойно, как и подобает воинам. У него шевельнулся было лучик надежды: а вдруг кому-то из тревинисов все же удалось бежать? Но надежда почти сразу же угасла, ибо никто из тревинисов не побежит от врага.
- Ты называешь ваших воинов таанами, - сказал он, осторожно произнеся это слово. - Так называется весь ваш народ?
- Да.
- А ты, Дур-зор? - он с запинкой выговорил ее имя. - Ты же не таанка.
- Я - полутаанка, - ответила она.
- А вторая половина у тебя от кого?
- От людей.
Хотя глаза давно сообщили это Рейвену, он все еще не верил услышанному. Он покачал головой.
- Люди не скрещиваются ни с эльфами, ни с дворфами. Это так же невозможно, как дать потомство от змей. А тааны и люди… - Рейвен сердито посмотрел в сторону лагеря. - Как это может быть?
- Этого я не знаю, - ответила девушка. - Я только знаю, что сейчас это так и всегда было так. Тааны рассказывают, что очень давно в их мире, который называется Ильтшуц-стан, человеческие женщины-рабыни иногда рожали детей, не похожих ни на таанов, ни на людей. В Ильтшуц-стане полутаанов убивали, но здесь наш бог запрещает их убивать. Он говорит, что такие, как я, очень нужны, потому что мы умеем говорить и на языке таанов, и на языке людей.
- Значит, тааны не могут говорить на человеческих языках? - спросил Рейвен, подумав, что эти сведения стоит запомнить.
- Нет. Некоторые таанские шаманы понимают язык людей и умеют писать на нем. - Дур-зор показала на свой рот. - Рот таанов не позволяет им выговаривать человеческие слова, а у людей их рот не позволяет выговаривать слова таанов. Эльдерский язык - язык нашего бога Дагнаруса и многих людей, которые сражаются вместе с ним. И потому нужны те, кто может передать слова от одной армии к другой, чтобы их поняли.
Бог, говорящий на эльдерском языке, - мысленно произнес Рейвен. Как-то раньше он не задумывался о том, на каком языке говорят боги. Ему представлялось, что у богов вообще нет необходимости говорить. Они способны слышать слова сердца, песни души. Боги могут передать свою волю шепотом ветра или раскатами грома. Бог, низведший себя до человеческих слов, едва ли может считаться настоящим богом. Так думал Рейвен. Он не стал высказывать эти мысли вслух, боясь оскорбить девушку. Он радовался тому, что может хоть с кем-то здесь поговорить и хоть что-то узнать.
- Дур-зор, что меня ожидает? - спросил он.
- Тебя вместе с другими ценными рабами отдадут нашему богу. За тебя наш бог даст Ку-току много замечательных подарков, которые поднимут его в глазах племени. По этой причине он тебя и не убил. То есть пока не убил, - последние слова она произнесла совершенно небрежно.
- А когда это случится? - настоятельным тоном спросил Рейвен, боясь, что это может произойти в любое мгновение и он не успеет отомстить за себя.
- Когда наш шаман решит, что пора праздновать день бога. В такой день мы делаем приношение нашему богу, и, если наши приношения ему угодны, он появляется среди нас. Тогда Ку-ток подарит тебя ему.
- И когда наступит день бога? Скоро? - спросил Рейвен.
Девушка пожала плечами.
- Может, скоро, а может, и нет. Мы не знаем. Все решает шаман.
Рейвену стало немного легче дышать. Значит, какое-то время у него есть.
- А что будет с ними?
Он указал на огороженный пятачок, где томились пленные дункарганцы. Оттуда доносились безутешные рыдания изнасилованной тааном девушки. Одна из женщин положила ее голову к себе на колени и пыталась хоть как-то успокоить.
- Женщин сделают рабынями в лагере, чтобы они родили новых полутаанов. Так угодно нашему богу. Мужчин оставят для военных забав, и, если они поведут себя храбро, тааны окажут им честь и съедят их мясо. Если же они умрут трусливо, их мясо выбросят собакам.
Рейвен запомнил эти слова.
- А твоя мать, Дур-зор? Что с ней? Она еще жива?
- Нет, но она жила дольше, чем многие рабыни, - с гордостью ответила девушка. - Она была сильной и родила много полутаанов. Знаешь, человеческие женщины обычно умирают, родив всего одного. Ее убили за то, что она непочтительно ответила воину. Мне тогда было восемь лет. Этот воин проломил ей череп.
Из лагеря донесся голос, прокричавший что-то невразумительное. Дур-зор оглянулась. По ее лицу пробежала гримаса страха. Девушка проворно вскочила на ноги. Не сказав Рейвену ни слова, она помчалась назад. Там она, вся сжавшись и съежившись, встала перед каким-то воином. Рейвен узнал в нем своего поработителя Ку-тока. Ку-ток ударил девушку по лицу, вероятно за то, что недостаточно быстро отозвалась. Она без единого звука снесла удар, приняв это как должное.
Потом Ку-ток ткнул пальцем в сторону Рейвена. Наверное, слова Дур-зор удовлетворили его, ибо он поглядел на Рейвена и ухмыльнулся, обнажив острые зубы. После этого Ку-ток скрылся в своем шатре. В толпе таанов и полутаанов Рейвен потерял Дур-зор из виду. Когда она вернулась, он заметил у нее на спине шрамы от ударов плеткой.
Один из дункарганских солдат стал что-то кричать Рейвену, но тревинис даже не повернулся. Он ничем не мог помочь пленным дункарганцам. Жаль, конечно, что они попали в плен, но у них своя судьба, а у него своя. Он лег на землю, попытавшись придать телу такое положение, чтобы железный ошейник меньше давил на шею.
Рейвен был сыт и не испытывал жажды. Теперь ему требовался отдых. У него была лишь одна цель - убить Ку-тока, повергшего его в бесчестье. Для этого он должен остаться в живых. Разум Рейвена получил новый приказ: выжить.
Рейвен прекрасно знал, чем все это кончится. Он достаточно насмотрелся на таанов, чтобы понимать: если он убьет их воина, следом убьют его самого, и вряд ли просто убьют. Но когда Ку-ток будет мертв, Рейвен охотно примет смерть. Он лишь надеялся, что его мясо заставит таанов изрядно помучиться животом, если вдруг они решатся его съесть.

ГЛАВА 19

Шакуру было приказано разыскать родное селение того тревинисского воина. Дагнарус рассчитывал, что таким образом удастся напасть на след Камня Владычества. Шакур без промедления направился на север, в земли тревинисов. Он надеялся оказаться там раньше посланных им наемников либо одновременно с ними. Но прошло уже две недели, а он все еще не добрался до места.
Вины самого Шакура в этом не было. Не прошло и нескольких часов после его встречи с Дагнарусом, как он передал капитану Грисгелю приказ возглавить отряд наемников и выехать на поиски деревни. Шакур также сообщил ему все, что удалось выведать у одурманенного тревиниса насчет ее местонахождения. Деревня лежала в двух днях пешего пути от Дикого Города. Дополнительным ориентиром служило озеро, расположенное в нескольких часах ходьбы от нее. И не просто озеро, а озеро, где находился один из магических Порталов. Учитывая все эти сведения и особую восприимчивость баака к магии Портала, поиск селения казался довольно легким делом.
Грисгель и его обученный баак давно действовали сообща. До вступления в армию Дагнаруса Грисгель очень успешно промышлял разбоем на дорогах. Пять лет назад Шакур случайно повстречался с ним и пообещал ему более надежный источник дохода, чем грабеж торговых караванов. Грисгель с бааком выполнили для Шакура несколько важных поручений, результаты которых превзошли все ожидания врикиля. Отдавая Грисгелю последний приказ, Шакур особо подчеркнул:
- Всех жителей селения не убивать. Несколько человек, предпочтительно старейшин, понадобятся мне для допроса.
Грисгель пообещал в точности исполнить приказ. Вместе с небольшим отрядом отборных наемников он покинул Дункар в то самое время, когда силы Дагнаруса приближались к городу. Грисгеля снабдили охранной грамотой, однако всегда могло случиться так, что кто-то сначала выпустит стрелу и лишь потом прочтет грамоту. Желая избежать встреч с частями Дагнаруса, Грисгель и его отряд двинулись на восток. Грисгель сказал Шакуру, что рассчитывает добраться до земель тревинисов за двадцать дней.
Сам Шакур намеревался вскоре двинуться вслед за ними. Но вначале он хотел удостовериться, что грозное зрелище армии Дагнаруса надлежащим образом впечатлило, испугало и привело в замешательство слабовольного короля Моросса. К тому же Шакуру нужно было найти вескую причину, позволявшую ему покинуть Храм. Он знал, что вряд ли когда-нибудь вернется в Дункар, однако за свою недолгую человеческую жизнь и продолжительную жизнь врикиля Шакур научился мудрому правилу не сжигать за собой мосты. И еще он должен был убрать кое-какие препятствия на пути войск Дагнаруса. Шакур приказал убить Онасета - единственного человека в Дункаре, который мог бы предотвратить падение города, а также дал Лессерети и ее магам Пустоты распоряжения, исполнение которых обещало нанести предательский удар по обороне Дункара. После этого Шакур тронулся в путь.
Задержка в Дункаре не помешала ему двигаться быстрее Грисгеля и наемников и опередить их. Живые люди, даже самые выносливые, уставали; врикили, не имевшие плоти, усталости не знали. Они могли безостановочно ехать целыми сутками. Единственной помехой для них являлись лошади. Каждому врикилю вначале требовалось найти лошадь, которая его повезет, а это было делом нелегким, ибо животные ощущали присутствие Пустоты и моментально убегали. Поэтому врикиль должен был подчинить себе лошадь и особым образом заколдовать ее. Существовали заклинания, превращавшие обыкновенную лошадь в «коня теней». Однако «конь теней» не подходил для Шакура. Ему требовался живой и вдобавок - боевой конь. «Кони теней» годились лишь для перевозки поклажи. Но Шакур нашел выход из положения.
С помощью таанских шаманов, весьма сведущих и могущественных в магии Пустоты, Шакур обзавелся особой попоной, наделенной магической силой Пустоты. Достаточно было накинуть ее на лошадь, как животное сразу же подчинялось врикилю. Вдобавок попона делала лошадь намного выносливее, а время ее служения врикилю удлинялось. Это позволяло Шакуру ехать несколько дней без передышки, прежде чем лошадь выбьется из сил.
Но у магической попоны был один недостаток: она всегда убивала лошадь, и Шакуру приходилось тратить время на поиски новой. Или же он должен был щадить лошадь и давать ей отдых, снимая попону. Без попоны животное довольно быстро оживало.
Попону соткали из шелка рабыни-полутаанки. Она была удивительно красивой - алого цвета с золотой каймой, причем кайма была выткана так, что напоминала языки пламени.
Первые две недели Шакур двигался очень быстро, покрывая за день куда большее расстояние, чем Грисгель с наемниками. Но когда он добрался до ничейных, спорных земель, лежащих к северу от Дункарги, то был вынужден уменьшить скорость, поскольку не был уверен, что в здешних безлюдных местах сможет найти другую лошадь. Ему приходилось останавливаться и давать своему скакуну отдых. Шакур ненавидел ночь, ненавидел длинные тягостные часы, когда ему не оставалось ничего, кроме как расхаживать взад-вперед под деревьями, прислушиваться к дыханию спящей лошади и терзаться мыслями о безмятежном сне. Такого сна Шакур не знал уже более двухсот лет.
В ту ночь к этим мукам прибавились муки голода. Шакур рассердился: потребность в пище еще более замедляла его продвижение вперед. К приступам голода примешивались приступы страха. Когда-то Дагнарус обещал Шакуру, что, став врикилем, он будет жить вечно. Он жил уже третью сотню лет, но совсем не так, как ожидал.
Шакур заметил, что теперь его силы убывают быстрее. Быстрее разлагался и его труп. Чтобы поддерживать мертвую плоть, ему требовалось все больше и больше чужих жизней и чужих душ. Если он не найдет очередную жертву, и притом быстро, может иссякнуть сила, поддерживающая его мертвое тело. И тогда он погрузится в Пустоту, в ничто, где его будет терзать вечный голод. Он только сейчас осознал, что никогда по-настоящему не умрет. Да, может полностью сгнить его тело, но останется душа, которая будет мучиться, а он не сумеет ее напитать. И надо же случиться, что голод одолел его именно здесь, в этих пустынных местах, где поблизости - ни одной крестьянской усадьбы.
На следующее утро Шакур оказался перед тяжким выбором. Он мог, не обращая внимания на голод, как можно быстрее ехать дальше в надежде добраться до селения тревинисов, прежде чем силы его покинут. Там он насытится вдоволь. Однако до селения было еще несколько дней пути, а силы убывали с каждой минутой. Можно, конечно, не торопиться и обследовать окрестные равнины: вдруг ему удастся набрести на следы карнуанского дозора или тревинисских охотников.
Шакур мучительно раздумывал над своей проблемой, когда по его мертвому телу пробежала судорога. Где-то в другом месте один из врикилей оборвал чью-то жизнь. Он почувствовал удовольствие, испытываемое другим врикилем, который всасывал через кровавый нож душу своей жертвы. Когда любой из врикилей кого-то убивает кровавым ножом, все остальные врикили ощущают это. На мгновение всех их связывают узы зловещего наслаждения.
Приятное состояние Шакура сменилось удивлением, а потом и беспокойством. Перед его мысленным взором встал образ Ланы. Шакур ясно увидел ее лицо; столь же ясно, как в тот день, когда Кинжал врикиля нашел ее достойной стать врикилем и забрал у нее жизнь.
Но сейчас Ланы уже «не было в мертвых» (не скажешь ведь про врикиля - «не было в живых!»). Значит, ножом, который Лана сделала из собственной кости, воспользовался кто-то другой.
Кто-то нашел этот нож и только что оборвал им чью-то жизнь. С помощью Пустоты, являвшейся его сущностью, Шакур попытался увидеть того, в чьих руках оказался нож Ланы. Но он промешкал; образ ускользнул раньше, чем врикиль сумел что-либо разглядеть.
Остановив лошадь, Шакур задумался о возможных последствиях и о том, какую роль они могут сыграть в его поисках Камня Владычества. Шакур не ощущал Камня Владычества, поскольку никогда не видел и не касался его. Зато он безошибочно ощущал кровавый нож.
Теперь у Шакура появилась возможность найти того, кто похитил нож Ланы. Когда в следующий раз похититель им воспользуется, Шакур окажется наготове и сумеет его рассмотреть. Через силу Пустоты он восстановит связь с ножом. Как только это произойдет, Шакур получит доступ в сны человека, похитившего нож.
Сотканные из ткани теней, сны были превосходным орудием для владевшего магией Пустоты. Необходимо только научиться находить нужный сон, взламывать скорлупу мимолетных образов и бессмысленных видений, чтобы отыскать в сердце спящего крупицу правды. Проникнув в сон нового владельца кровавого ножа, Шакур сможет немало узнать о нем. Если этот человек не имеет никакого отношения к Камню, Шакур не станет напрасно тратить время и разыскивать его. Если же, наоборот, новый владелец окажется тревинисом, да еще каким-то образом связанным с умершим Владыкой, тогда Шакур будет готов последовать за ним хоть на край Лерема.
Шакур вновь ощутил голод, но выбор перед ним уже не стоял. Он вполне мог задержаться и утолить свой голод. Теперь ему незачем торопиться к селению тревинисов. Надо лишь подождать, когда нож Ланы снова «заговорит» в руках нового владельца.
Шакур продолжил путь, но ехал достаточно неспешно. Его терпение оказалось вознаграждено. Он увидел на дороге следы конских копыт. Судя по отпечаткам, на копытах были железные подковы. Значит, карнуанский дозор. Следы были свежими. Дозорные не успели отъехать далеко. Довольный Шакур почувствовал облегчение. У него будет возможность не только утолить голод, но и найти себе другую лошадь.

* * *

Назавтра солдаты карнуанского дозора, проснувшись ранним утром, обнаружили, что одного из их товарищей ночью убили. Они застыли от удивления, поскольку никто из них ничего не слышал. Солдат был убит ударом кинжала в сердце; лезвие оставило лишь небольшую рану, и крови вытекло совсем немного. Должно быть, солдат умер мгновенно. Но он явно видел приближавшуюся смерть, ибо панический ужас исказил черты его лица до неузнаваемости. Карнуанцев вдруг охватил такой неописуемый страх, что они поспешно похоронили мертвеца и даже никак не обозначили его могилу. Вскочив на коней, они ехали весь день и большую часть ночь, боясь остановиться. Прошло еще много, очень много ночей, прежде чем к ним вернулся сон.

* * *

Утолив наконец голод, Шакур принял вид карнуанского солдата и в таком обличье проехал через Дикий Город. Там он узнал, что отряд наемников проезжал здесь всего два дня назад. Торговец снадобьями показал ему дорогу, по которой солдаты отправились дальше. Шакур двинулся по ней и вскоре добрался до места, где отряд свернул в сторону. Огромные следы баака безошибочно указывали ему направление.
Шакур подъехал к озеру. Он постоял на берегу, вглядываясь в воду и пытаясь увидеть хоть какой-то признак Портала, скрытого на дне. Он так ничего и не увидел и мог бы усомниться в существовании Портала, если бы не следы баака. Они вели прямо в воду. Значит, баак почуял магию.
В этот момент Шакур заметил дым.
Струйки дыма, закручиваясь, поднимались вверх. День стоял тихий и безветренный. И дым этот явно шел не от домашних очагов селения.
Шакур пришпорил лошадь и на полном скаку подлетел к селению тревинисов.
Он резко осадил лошадь и огляделся по сторонам. Он не заметил ничего необычного, во всяком случае, так ему сначала подумалось. Все деревянные лачуги, которые эти дикари называли домами, были сожжены дотла. В нескольких местах еще тлели обугленные бревна, дым которых он и заметил от озера.
Деревня была пуста. Ни души.
- Грисгель! - крикнул Шакур, привставая в седле, чтобы лучше видеть. - Пустота тебя возьми! Куда ты запропастился?
Никто не ответил. Порыв ветра понес дым вдоль бывшей деревни. Шакур поворачивал лошадь и вглядывался во все стороны. Только ветер, он один носился над пепелищами. Шакур не услышал никаких звуков. Казалось, звуки вообще исчезли отсюда.
Озадаченный, Шакур въехал на пепелище. Но и здесь, сколько он ни вертел головой по сторонам, он ничего не увидел. Тогда он подъехал к кругу, выложенному из белых камней. Шакур остановился. Живым и мертвым он провел в мире почти двести пятьдесят лет, но никогда еще не видел ничего подобного.
Наконец он нашел Грисгеля. Он нашел наемников и баака. Все были мертвы.
Труп Грисгеля лежал на земле. Тревинисы связали его по рукам и по ногам, загнали ему в живот кол и оставили умирать. Труп уже начал разлагаться. Вокруг тела Грисгеля лежали тела его солдат. У одних были перерезаны глотки, у других из пробитого глаза торчала стрела. В самом центре круга, на столбе, возвышалась отрезанная голова баака. Обезглавленный труп его представлял собой сплошное кровавое месиво. Земля и окрестные камни были обильно залиты кровью.
Вне всякого сомнения, здесь произошла тяжелая битва. Погибло немало тревинисов, но их тел Шакур не видел. Не увидел он и тел пеквеев, обычно живших по соседству с тревинисами. Шакур проехал туда, где жили пеквеи. Их жилища тоже были пусты.

Предыдущая страница 13 Следующая страница


Стражи Утраченной Магии 14

Ясно было одно: тревинисы расправились с Грисгелем, наемниками и бааком. Потом они сами подожгли свои лачуги, забрали пеквеев и ушли. Но вначале они непременно должны были похоронить своих погибших.
Может, еще не все потеряно, подумал Шакур.
Знакомый с обычаями тревинисов, Шакур искал до тех пор, пока не обнаружил место погребения. Как он надеялся и ожидал, земля, которой они завалили вход, была утоптана совсем недавно. Тела тревинисов его не интересовали. Если только его предположения были верны, где-то здесь должно находиться и тело умершего рыцаря, отыскавшего Камень Владычества. Разумеется, Шакур был не настолько наивен, чтобы рассчитывать увидеть Камень висящим у мертвеца на шее. Однако он всерьез намеревался узнать, кому Владыка передал свое сокровище и куда отправил посланца с Камнем.
С помощью магии Пустоты Шакур мог оживлять мертвых. Нет, он не был способен снова вдохнуть в них жизнь, но этого ему и не требовалось. Ему нужно было оживить труп и привлечь туда успевшую отлететь душу, куда бы она ни направилась - к богам или в Пустоту. Лишь одно немного волновало Шакура - не опоздал ли он с оживлением. Обычно маг Пустоты, производящий подобный ритуал, должен был успеть это сделать в течение двух дней после смерти. Но со времени смерти рыцаря прошло уже несколько недель. Правда, ни один маг Пустоты и никакой врикиль не могли по силе сравниться с Шакуром. Он был готов вступить в борьбу с самими богами, только бы заполучить душу рыцаря.
Шакур приблизился к склепу и приготовился копать.
Земля вдруг яростно содрогнулась под ногами врикиля. Шакур попытался удержать равновесие, но земля качалась и вздымалась, и он упал. Землетрясение продолжалось не менее минуты. Потом толчки прекратились. Шакур поднялся и мрачно поглядел на склеп.
Совпадение? Возможно.
Шакур ступил вперед и вновь коснулся рукой земли… вернее, еще только попытался коснуться.
На этот раз землетрясение было намного яростнее первого. Земля буквально разверзлась у него под ногами. Только поспешно отскочив назад, он уберегся от падения в пропасть. И опять земля тряслась и вздымалась под его ногами. Шакур понял: стихия сильнее его.
Врикиль угрюмо поглядывал на склеп. Трещина была широкой и глубокой, однако сам склеп не пострадал. Вокруг него не обрушилось ни комочка земли. Шакур понял намек. Он не стал нарушать покой мертвых тревинисов и мертвого рыцаря, злорадно надеясь, что их тела съели крысы.
Шакур вернулся туда, где оставил лошадь. Испуганное животное стояло, выпучив глаза, но он не обратил на это внимания. Что ему теперь делать? Поиски завели его в тупик. Он вспомнил, что на языке одной из рас тупик в буквальном переводе означает «мертвый конец». Так оно и было. Хорошо хоть, что сейчас его повелитель занят взятием Дункара и продолжением войны. Но потом он обязательно вспомнит про Шакура, поскольку Дагнарус никогда не переставал думать о Камне Владычества. А когда он вспомнит, Шакур будет вынужден признаться, что потерпел неудачу.
Шакур знал, как его повелитель относится к неудачам.
Через некоторое время тот, кому теперь принадлежал кровавый нож Ланы, снова взял его в руки.
Шакур выжидал нужный момент. Смешавшись с силой Пустоты, врикиль перенесся разумом через Пустоту и крепко схватил руку, державшую рукоятку кровавого ножа. На одно мгновение Шакур увидел этого человека. Им оказался тревинисский юноша, перерезавший ножом глотку кролику.
Главное, связь была установлена. Шакур держал нить, позволявшую ему проникать в сны этого тревиниса. Лицо юноши запечатлелось у него в памяти.
Их разделяли сотни миль. Но Шакур мог ехать день и ночь, а тревинис нуждался в отдыхе. Врикиль быстро его настигнет.
Шакур провел в раздумьях несколько часов и даже не заметил, как стемнело. Тогда он вновь сел в седло и пустился в погоню за тревинисским юношей, чье лицо все время находилось перед его мысленным взором. Он будет следовать за этим лицом, как корабли орков плывут вслед за звездой, которая ярко светит на севере и которую они зовут путеводной.
Камень странствует, Шакур, - вспомнил он слова Дагнаруса. - Он движется на север… и на юг.
Шакур повернул лошадь на север.

ГЛАВА 20

Камень Владычества, который ничего не подозревавший Башэ нес в магическом заплечном мешке, вместе с пеквеем двигался на север. А вместе с Джессаном туда же двигался кровавый нож.
Печальная весть и знак любви, которые Башэ должен был передать неведомой госпоже Дамре, ничуть не мешали ему наслаждаться путешествием. Каждый новый день приносил новые впечатления, новые картины и звуки. И каждый день Башэ не забывал поблагодарить богов. Вечером, перед отходом ко сну, он добавлял к молитвам, которые шептала Бабушка, свои собственные и потом засыпал под звон и стук камней ее юбки.
Джессан тоже наслаждался путешествием, но не столь беззаботно, как его друг. Юноша не забывал о лежащей на нем ответственности за двоих пеквеев, за успешное завершение пути и благополучное вручение кольца. На нем же лежали и все дорожные заботы. Джессан выбирал направление, решал, какое расстояние покрыть за день и когда устроить привал. Он же выбирал место для ночлега.
Поначалу он хотел было установить ночное дежурство. В лесу хватало хищных зверей, а иногда попадались и хищные люди. И те и другие охотились за путниками, беспечно странствовавшими по глухим местам. Башэ предложил ему каждую ночь несколько раз сменять друг друга, чтобы они оба смогли выспаться.
В первую же ночь Башэ был преисполнен решимости бодрствовать, не смыкая глаз, однако ночь для пеквеев - время посещения мира снов. Проснувшийся Джессан обнаружил, что друг его лежит, свернувшись калачиком, и храпит, точь-в-точь как зверек со смешным названием соня. Поскольку Джессан был не в состоянии после бессонной ночи управляться с лодкой и следить за рекой, он с большой неохотой отказался от дежурств, добавив, что это может стоить жизни всем троим.
- Послушай, Джессан! - воскликнула Бабушка. - Какая польза в этих дежурствах? Темнота слепит глаза смертных, и они почти ничего не видят. Зато уши смертных слышат малейший шорох и способны много чего услышать. К тому же посох, - она указала на свою палку, усеянную агатовыми глазами, - не чует вокруг нас никакого зла. А посоху ты можешь верить.
Джессан почтительно промолчал, однако слова Бабушки его не убедили.
- Есть еще один способ, - добавила Бабушка, догадавшись о его мыслях. - Если ты будешь спокойно спать, а не тревожить меня своим рысканьем вокруг, уверяю тебя, нам никто не помешает.
Вечером, поужинав рыбой, путешественники разложили все три подстилки рядом. Бабушка настаивала, чтобы в незнакомых местах все они спали рядом друг с другом. Джессан увидел, как Бабушка обходит место их ночлега по кругу, бормоча что-то под нос. Она нагибалась и через равные промежутки раскладывала на земле бирюзу.
- Двадцать семь камней, - сообщила она, завершив ритуал. - Никакому злу не проникнуть сквозь этот защитный круг.
Помня дядины наставления, касавшиеся уважительного отношения к Бабушке, Джессан каждый вечер послушно прикусывал язык и молча наблюдал за ее ритуалом. Спалось ему под защитой двадцати семи камней вполне спокойно. Однако, как всякий тревинисский воин, Джессан спал вполуха и вполглаза.
То ли Бабушкины камни и молитвы действительно помогали, а может, помогала предусмотрительность Джессана, но все недели их плавания вниз по Большой Голубой реке прошли исключительно спокойно.
Хотя Большая Голубая река и носила такое название, на самом деле она была довольно узкой. Течение ее было быстрым, а кое-где встречались опасные стремнины. Всякий раз, завидев место, где вода бурлила, пузырилась и вскипала белой пеной, путешественники причаливали к берегу и тащили лодку посуху, пока не минуют опасный участок. Тревинисы делали свои лодки легкими, и два человека без труда могли нести ее на себе. Разумеется, если оба они были тревинисами. Но когда вторым оказывался коротышка-пеквей, а лодку иногда приходилось нести несколько миль, дело существенно осложнялось.
Когда им пришлось преодолевать первую стремнину, Джессан взялся за нос лодки, Башэ - за корму. У пеквея не хватило сил поднять лодку над головой, и ему пришлось опустить ее на свою изогнутую спину. Пройдя не более пяти шагов, Башэ рухнул под тяжестью лодки.
- С такой скоростью, - сказал Джессан, вытаскивая друга, - мы попадем к эльфам, когда я уже настолько состарюсь, что буду спотыкаться о собственную бороду. Что ж нам теперь делать?
В ответ Бабушка начала петь.
Она пела о легких, как пух, семенах чертополоха и сушеницы, плывущих по ветру; о тончайшей паутине, невесомых птичьих перьях и шелухе кукурузных початков. Скрюченная рука Бабушки водила по гладко оструганному дереву, которым была обшита лодка. Неожиданно лодка сделалась настолько легкой, что Башэ в одиночку сумел взвалить ее себе на плечи и побежал вперед. После этого стремнины уже не доставляли хлопот. Каждый раз, когда требовалось причалить к берегу, Бабушка принималась петь, после чего Джессан и Башэ играючи несли лодку.
Везде, где встречались стремнины, по берегу тянулись обходные тропы, протоптанные не одним поколением тревинисов, плававших по Большой Голубой реке. Шагая по ним, Джессан часто вспоминал, как он поначалу рассердился, узнав о решении Бабушки отправиться вместе с ними. Он тогда боялся, что из-за нее им придется тащиться еле-еле. Жизнь преподала ему ценный урок. Теперь Джессан относился к Бабушке с неизменным почтением и даже помогал ей по утрам собирать двадцать семь камней бирюзы. Бабушка заметила происшедшую в нем перемену, но она была достаточно мудра, чтобы не подавать виду, и улыбалась только тогда, когда Джессан стоял к ней спиной.
По берегам Большой Голубой реки рос густой лес. Ветви деревьев нависали над водой, отчего на ее солнечном зеркале появлялись темные пятна. У самой воды росли плакучие ивы. Башэ чувствовал, как их тонкие листья касались его лица, когда лодка проплывала под ивовыми зарослями. Благодаря быстрому течению и Бабушкиной помощи первая часть пути прошла на удивление легко.
Когда Большая Голубая река вынесет их в Редешское море, плыть им станет труднее. Там уже не будет попутного течения, подгоняющего лодку. Вопреки собственному желанию Джессан объявил, что им нельзя попусту тратить время и заходить в Вильда Харн - город, который тревинисы считали своим.
Возможно, при других обстоятельствах Башэ и попытался бы отговорить друга от такого решения, но ему самому не терпелось поскорее увидеть Редешское море. Бывавшие там рассказывали об огромном водном пространстве, что тянулось до самого горизонта. Джессан предполагал, что они почти уже добрались до моря (которое на самом деле было вовсе не морем, а большим озером), но подтвердить свои предположения не мог. По расчетам Рейвена, их плавание по Большой Голубой реке должно было продлиться двадцать дней. Начинавшийся день как раз был двадцатым по счету.
- Дядя мне говорил так: прежде, чем добраться до Редешского моря, мы пройдем под двумя громадными скалами, что стоят по обоим берегам Большой Голубой реки. Их называют Влюбленными, - сказал Джессан, когда утром двадцатого дня путешественники садились в лодку.
Джессан всегда сидел на корме, неутомимо орудуя веслом и помогая лодке двигаться вперед. Бабушка устраивалась посередине. Она почти не разговаривала с Башэ и Джессаном, зато часто что-то бормотала или напевала себе под нос. Иногда она подымала посох с агатовыми глазами и вращала им в разные стороны, словно давая возможность каждому глазу насладиться окружающим пейзажем. Потом она с довольным видом укладывала посох на дно лодки. Башэ сидел на носу. Если течение становилось слишком уж сильным, он своим веслом помогал Джессану удерживать лодку. Но чаще он брал веревку с крючком, насаживал комочек хлебного мякиша и забрасывал в воду. Вскоре на крючке уже билась серебристая форель, которую Башэ, завернув в листья, жарил потом на горячих камнях.
Лодка тронулась. Спустя некоторое время Бабушка подняла свой «всевидящий» посох и объявила:
- Мы уже совсем близко от тех скал. Они - за следующим изгибом реки.
Джессан поморщился. Он привык с уважением относиться к магии пеквеев, однако восемнадцать лет - вполне достаточный возраст, чтобы понимать: посох - всего лишь палка, а агаты - камни. Он тоже догадывался, что они приближаются к устью реки, но узнал он об этом отнюдь не от агатовых глаз. Об этом Джессану рассказала сама река. На воде все чаще встречались завихрения и потоки, идущие против течения. Вода утратила однородность цвета; лодка пересекала полосы иных оттенков. Берега расходились в стороны, русло реки становилось шире.
За следующим изгибом они действительно увидели Влюбленных. Бабушка удовлетворенно хмыкнула. Джессан улыбнулся, покачал головой и велел пришедшему в неистовый восторг Башэ успокоиться, иначе он перевернет лодку.
Две скалы причудливо изгибались навстречу друг другу. Тем не менее их вершины не соприкасались, хотя расстояние между ними было совсем небольшим. Тревинисы сложили легенду о двух влюбленных, принадлежавших к враждующим племенам. Родители запретили им встречаться, но они тайком приходили на берег реки, чтобы повидаться. Разгневавшись на непослушных влюбленных, боги превратили их в скалы в назидание всем остальным своевольным детям.
Разинув рот, Башэ завороженно глазел на возвышавшиеся впереди скалы. Зрелище было удивительным и несколько пугающим. Казалось, что скалы вот-вот наклонятся еще сильнее и обрушатся, погребая под собой плывущих по реке. Расстояние между вершинами скал было не более пяти футов. Поверхность этих гигантских камней была идеально гладкой; нигде ни выступа, ни щели, чтобы зацепиться рукой или ногой.
- Дядя рассказывал, что когда тревинисы из нашего селения проплывают в этом месте, они обязательно останавливаются, и тогда каждый воин может испытать свое мужество, вскарабкавшись на скалу и перепрыгнув на другую, - сообщил Джессан.
Пройдя мимо скал, он сразу же направил лодку к берегу. Рейвен предупреждал его: дальнейший путь по реке опасен из-за небольшого водопада. Поэтому им снова и в последний раз придется нести лодку на себе. Этот переход был самым длинным - около пяти миль - и оканчивался на берегу Редешского моря.
Выбравшись из лодки, Бабушка подняла вверх посох, как всегда давая агатовым глазам осмотреть окрестности. Джессан вытащил лодку на берег, а Башэ отправился потолковать со стадом оленей, пришедших на водопой. Олени и Бабушкин посох сообщали, что в последние дни здесь не ступала ничья нога. Джессан мог заключить то же самое по отсутствию следов на глинистой тропе. Взглянув на солнце, он понял, что времени у них еще достаточно. Можно будет спокойно пройти пару миль и расположиться на ночлег поближе к морю. Бабушка запела «облегчающую» песню, после чего Джессан с Башэ взвалили лодку на плечи и понесли.
В тот день Башэ впервые не смог поймать рыбу. На ужин Бабушка сварила похлебку из дикого лука и чеснока, в которую добавила каких-то зеленых листьев. Она и Башэ с аппетитом ели это варево. Джессану, намахавшемуся за день веслом, требовалась более сытная еда. Он решил сходить на охоту, чтобы добыть мяса.
Он видел нескольких белок, но те были слишком юркими, и поймать их он не смог. Вскочив на ветки, белки раздраженно верещали и бросали в него ореховой скорлупой. Потом двигавшийся бесшумно Джессан набрел на молодого кролика, объедавшего листья одуванчика. Юноше удалось подобраться к нему совсем близко, прежде чем кролик его почуял. Джессан бросился на свою добычу. Кролик встрепенулся и наверняка оставил бы охотника с носом, если бы не запутался в зарослях ежевики. Там Джессан его и поймал.
Вытащив костяной нож, Джессан оборвал страдания зверька, перерезав ему глотку. Теплая кроличья кровь потекла по ножу. За многие сотни миль от этого места Шакур почуял кровь и перед ним мелькнул облик Джессана.
До этого момента Джессану не доводилось воспользоваться костяным ножом. Острота костяного лезвия удивила его. Нож резал чисто. Джессан освежевал кролика и изжарил его мясо, которое съел прямо в лесу. Сам себе он объяснил, что поступил так, поскольку не хотел оскорблять пеквеев и есть мясо у них на глазах. На самом деле это была лишь отговорка. Пеквеи давно свыклись с тем, что тревинисы едят мясо, и относились к этому весьма терпимо. Они жили по принципу «живи сам и давай жить другим», и потому ни Бабушка, ни Башэ вовсе не были бы оскорблены трапезой Джессана.
По правде говоря, ему просто не хотелось показывать пеквеям костяной нож, в особенности Бабушке. Джессан вымыл нож в ближайшем ручье и вернулся на стоянку как раз в тот момент, когда Бабушка раскладывала свои двадцать семь камней. Она спросила, сыт ли он, и добавила, что они оставили для него немного вареной зелени.
Джессан вежливо отказался. Все трое развернули свои подстилки и улеглись спать.
… Глаза пробрались в его сон, они искали Джессана… Жуткие глаза. Огненные глаза на лице тьмы. Вначале они смотрели в другом направлении, но вскоре повернулись к нему. Джессан испугался, что глаза его увидят. Он спрятался в кустах, зажав в руке только что убитого кролика, из которого хлестала теплая кровь. Глаза почти нашли его…
Джессан мгновенно проснулся. Вскочив на ноги, он осмотрел место стоянки и окрестные деревья, затем бросил взгляд дальше, туда, где река быстро несла свои темные воды, негромко бормоча на перекатах. Джессан вслушался, принюхался, однако не услышал и не почуял ничего необычного.
Рядом спали Башэ и Бабушка. Сон Башэ был спокойным и глубоким. Бабушка спала беспокойно, дергаясь и вскрикивая. Ее рука потянулась к посоху. Дотронувшись до него, Бабушка, кажется, успокоилась, поскольку вздохнула и прекратила бормотать.
Джессан недовольно покосился на посох. В бледном свете звезд и такого же бледного тонкого лунного серпа агаты ярко белели, похожие на широко раскрытые глаза. Наверное, это они притянули к нему такой странный и тревожный сон.
Джессан снова лег и растянулся на подстилке.
- Суеверная старуха, - пробурчал он себе под нос.
Джессан редко просыпался по ночам и всегда легко засыпал снова. Но сейчас он лежал без сна и смотрел на звезды до тех пор, пока они не начали бледнеть в сером предрассветном сумраке.

* * *

На следующее утро они двинулись в путь позже обычного, поскольку Джессан почему-то проспал рассвет. Башэ даже пришлось разбудить его перед завтраком. Пеквей был очень доволен, потому что до сих пор его будил Джессан, брызгая водой ему на лицо.
Джессан проснулся в плохом настроении. Шутку Башэ он не воспринял и отчитал Башэ, сказав, что пора бы оставить детские глупости. Он вяло приветствовал Бабушку, съел завтрак и даже не почувствовал вкус пищи. Джессан беспокойно ерзал, наблюдая, как Бабушка собирает свои защитные камни. Когда Бабушка подняла посох, давая агатам полюбоваться на утро, Джессан что-то пробормотал насчет необходимости осмотреть лодку и ушел.
- Что это с ним? - удивился Башэ, глядя ему вслед. Джессан даже забыл свернуть свою подстилку, и пеквею пришлось это сделать вместо него. - Может, он спал на муравейнике?
Бабушка молчала. Она смотрела на посох, поворачивая его в разные стороны. Потом она подняла посох и держала его в воздухе дольше обычного. Когда же она наконец опустила его, то хмуро поглядела в сторону Джессана.
- Что там, Бабушка? - спросил Башэ, аккуратно свернувший к этому времени подстилку друга. - Что ты там видишь?
Бабушка покачала головой. Она помогла Башэ собрать вещи, но делала это отрешенно, поглощенная своими мыслями. На бесконечные расспросы Башэ она не отвечала и резко потребовала, чтобы он ей не докучал.
Джессан залюбовался на игру солнечных бликов на поверхности воды. Ему стало стыдно за свое недостойное поведение. Чем провинились пеквеи, чтобы наказывать их за свою бессонную ночь? Когда они пришли на берег, Джессан изо всех сил постарался загладить вину, произнеся с нарочитой веселостью:
- Каких-нибудь полдня пути, и мы на берегу моря. Но нам надо спешить. Вот и тропа. Осталось попросить Бабушку, чтобы она опять облегчила нам лодку.
- Этой ночью вокруг нашей стоянки ходило зло, - перебила его Бабушка.
Хорошее настроение Джессана тут же растаяло, словно утренний туман. Он ошеломленно поглядел на Бабушку, не зная, что сказать. Во рту у него пересохло.
- Зло прошло мимо, - продолжала Бабушка, сделав выразительный жест рукой. - Но оно находилось совсем рядом.
Джессан открыл рот, потом снова закрыл и облизал губы.
- Мне показалось, будто я что-то слышал. Я вдруг проснулся ночью, но ничего не смог разглядеть.
Бабушка вперилась в него глазами, как будто хотела вытянуть из него душу. Джессану был тягостен взгляд ее глаз.
- Хорошо хоть, что оно ушло, - сказал Джессан, пожав плечами и пытаясь показать свое равнодушие.
Он повернулся и, прикрыл глаза от солнца, стал разглядывать тропу.
- Да, ушло, - произнесла Бабушка. - Пока.
- А что ты называешь злом? - с любопытством спросил Башэ. - Может, нас хотел задрать медведь? Или волки?
- Медведь и волки - это не зло, - с упреком возразила Бабушка. - Они убивают либо из страха, либо когда голодны. Только человек убивает из-за тьмы, наполняющей его сердце.
- Никто этой ночью не пытался нас убить, - беспокойно сказал Джессан, думая, что разговор заходит слишком далеко.
Выхватив у Башэ свою постель и даже не сказав спасибо, Джессан перебросил сверток через плечо.
- Утром я внимательно осмотрел землю в поисках следов. Я не нашел ни одного. Можете убедиться сами: следов вокруг нет.
- Я не говорила, что то зло передвигалось на ногах, - со спокойным достоинством ответила ему Бабушка.
Высоким, пронзительным голосом она затянула «облегчающую» песню. Еще раз пристально посмотрев на Бабушку, Джессан повернулся и взялся за свой конец лодки.
- Эй! - крикнул он Башэ. - Ты так и будешь здесь стоять?
Башэ удивленно смотрел на мрачные лица своих спутников. Потом он тоже пристроил на плече свернутую подстилку, на другое накинул заплечный мешок и поднял свой конец лодки. Они двинулись по тропе, по которой люди ходили не одну сотню лет. Бабушка шла сзади. Камешки, украшавшие ее юбку, стукались друг о друга, серебряные колокольчики звенели, а кастрюля, висевшая на рогульке посоха, громыхала при каждом шаге.
- Это уж точно, он сегодня спал на муравейнике, - произнес Башэ, но мысленно.

* * *

Солнце, свежий воздух и ходьба прогнали ночной кошмар. Джессан успокоился, а через пару миль начал напевать походную песню. Башэ с радостью ее подхватил. Пеквеи не любили ссор и всегда были готовы простить и забыть. Бабушка шла молча, но песня, похоже, ей нравилась, ибо она приноровила свой шаг и звон колокольчиков к ритму песни.
Дойдя до водопада, путники остановились, чтобы в молчаливом восхищении полюбоваться водой, несущейся по камням. Она давным-давно сделала их совершенно гладкими и округлыми. Это место правильнее было назвать не водопадом, а водосливом, поскольку здесь отсутствовал резкий перепад высоты. Вода не низвергалась вниз. Она быстро и почти бесшумно неслась, поднимая со дна тысячи пузырей. Вода была удивительно прозрачной. На дне ясно виднелись камни и даже рыбы, которые время от времени выскакивали из воды. Чуть ниже они уже неспешно шевелили плавниками, продолжая свой подводный путь.
Джессан вспомнил, как дядя рассказывал ему о том, что один раз в год рыба поднимается вверх по реке. В такое время она способна выпрыгивать из воды и перелетать по воздуху через водослив. Башэ вежливо улыбался. Он был рад, что к Джессану вернулось хорошее настроение, и не стал опровергать столь явную выдумку. Насмотревшись на игру воды, они вновь подняли лодку и пошли дальше. Ноги как-то сами собой двигались быстрее, приближаясь к концу первой части путешествия.
Редешское море произвело на всех троих незабываемое впечатление. Они поднялись на холм и встали лицом к востоку. Так оно и есть: насколько видел глаз, до самого горизонта, тянулась голубая водная гладь.
Бабушка стояла неподвижно. Ни один камешек, ни один колокольчик не нарушали торжественности минуты. Казалось, Бабушка превратилась в изваяние.
Взволнованный Башэ испустил глубокий вздох.
Джессан кивнул и сказал:
- Как дядя рассказывал мне, так оно и есть.
Наверное, они могли бы простоять здесь весь день, зачарованно глядя на морской простор, однако первая часть их путешествия еще не окончилась. Невзирая на близость воды, им предстояло еще достаточно долго нести лодку на себе. Рейвен предупреждал, чтобы они ни в коем случае не пытались спустить лодку на воду в непосредственной близости от места слияния реки и моря. Это место изобиловало подводными течениями и водоворотами, опасными для плавания. Рейвен советовал им отойти подальше и спускать лодку в спокойных водах.
Ближе к вечеру они добрались до такого места. Судя по всему, путешественники часто отплывали отсюда. Об этом свидетельствовал каменный очаг с головешками и поленница дров. Песчаный берег хранил следы множества ног. На горках с отбросами восседали белые птицы и рылись в костях. Джессан сказал, что это морские птицы, прилетевшие сюда с океанских просторов.
Башэ никогда не видел таких диковинных птиц. Едва они с Джессаном опустили лодку на песок, как он сразу же помчался поговорить с птицами. Однако те держались надменно и презирали живущих на суше. Они грубо заявили Башэ, чтобы не лез в их дела. После того как этот бескрылый коротышка испортил им трапезу, белые птицы взлетели и столь же надменно показали ему искусство полета, паря и кувыркаясь над самой водой. К неописуемому изумлению Башэ, потом они опустились на воду, сложили крылья и замерли, покачиваясь на волнах.
Как ему хотелось оказаться рядом с ними, немедленно столкнуть лодку в воду и поплыть вдаль! Но Джессан был непреклонен: всем надо как следует отдохнуть и выспаться, а потому отплытие состоится только завтра. Он еще раз напомнил беззаботному пеквею, что плавание по морю (пусть оно и озеро) - дело не столь простое, как плавание по реке, где им помогало течение. Башэ неохотно согласился, зато с радостью принял предложение Джессана поплавать.
Башэ поймал нескольких медлительных рыб, которые беспечно подплыли к нему и тыкались носами в его ноги. Пеквей молниеносно нырнул, и вскоре пойманные рыбы уже были надеты на кукан и дожидались своей участи. Джессан и Башэ плавали, пока у них не посинела кожа, а потом выбрались на берег и улеглись на теплый песок, обсыхая под солнцем. Тем временем Бабушка обустроила стоянку и отправилась в лес за травами.
Башэ развел огонь, не забывая следить за количеством сжигаемых дров. Джессан объяснил ему, что по давнишнему правилу те, кто останавливается здесь, должны позаботиться о тех, кто придет сюда после них, и восполнить запас дров и всего остального, чем они пользовались. Обычно Башэ сам чистил рыбу, но сегодня это вызвался сделать Джессан. Достав костяной нож, он быстро счистил чешую и выпотрошил рыбин. Потом он тщательно вымыл нож и спрятал в ножны, сумев управиться с этим делом до возвращения Бабушки.
Все трое устали за день и потому вскоре после ужина легли спать. Джессан заметил, что Бабушка с особым вниманием раскладывает бирюзу. К нему сразу вернулись тягостные воспоминания, изгнанные светом дня. Башэ заснул мгновенно, ибо сон приближал завтрашнее отплытие. Вслед за ним захрапела и Бабушка. Джессан неимоверно устал. Сон пришел и к нему, но пришел медленно и был отнюдь не безмятежным.
В эту ночь огненные глаза нашли Джессана. Они остановили на нем свой дьявольский взгляд. Они смотрели прямо на него. Как он ни пытался, ему не удавалось скрыться от них.
Именно в эту ночь Джессан впервые услышал цокот копыт. Звук был еще очень отдаленным, но он неотступно приближался.

ГЛАВА 21

Пока Камень Владычества двигался на север, шкатулка, в которой он когда-то покоился, вместе с Вольфрамом и Ранессой двигалась на юго-восток. Они находились в пути уже около месяца и сейчас пересекали равнины к востоку от гор Абул Да-нек. Ехать стало намного легче, поскольку теперь у каждого была своя лошадь. Дворф несколько дней терпел сидящую позади него Ранессу, но потом не выдержал. Когда они проезжали через Вильда Харн, он купил себе другую лошадь - коренастого, крепкого пышногривого конька, далекие предки которого наверняка скакали по родным просторам Вольфрама.
Лошади такой породы стоили недешево, ибо ценились во всем Лереме. Вольфраму пришлось изрядно раскошелиться. Впрочем, теперь он был почти вельможа и землевладелец и вполне мог себе такое позволить. Вторая лошадь позволяла им двигаться быстрее, а значит, он раньше доберется до монахов, выполнит поручение рыцаря и получит обещанную награду. И не только это. Главное - он раньше отделается от этой безумной тревинисской девчонки.
За первую неделю их путешествия Ранесса вообще не сказала ему ни слова. Она разговаривала исключительно сама с собой. Словоохотливый и общительный по своей природе, Вольфрам несколько раз пытался завязать разговор. Ранесса неизменно одаривала его колючим взглядом, блестя глазами сквозь гриву лохматых черных волос, и велела попридержать язык, иначе она его отрежет.
Вольфрам не сомневался, что такое создание вполне способно выполнить свою угрозу. Разговаривая мысленно, он проклинал монахов, заставивших его взять в попутчицы такую бестию. Он мог бы снять браслет и забыть, как тот жег ему запястье. Но проходил день за днем, а дворф только удивлялся себе, не понимая, почему до сих пор этого не сделал. Он проклинал собственные алчность и любопытство. Оба этих качества постоянно ввергали его в какие-нибудь истории.
В конце второй недели Ранесса наконец решила удостоить Вольфрама разговором. Их отношения, однако, не стали более дружественными, поскольку любой разговор с дворфом Ранесса начинала со спора. Спорила она по любому поводу. На развилке дорог она упиралась, не желая ехать по той, которую избирал Вольфрам. Когда он находил удобное место для очередной стоянки, Ранессу оно непременно чем-то не устраивало. Прошлым вечером она затеяла с дворфом ссору даже из-за такого пустяка, как приготовление мяса суслика на ужин. Вольфрам предлагал сделать жаркое, Ранесса требовала изжарить суслика на вертеле.
Разговор с Вольфрамом она начала с самого утра. Сумасбродная девчонка была убеждена, что они поехали не по той дороге.
Повернувшись в седле, Вольфрам придержал лошадь и укоризненно поглядел на Ранессу.
- Ты хоть знаешь, где мы сейчас находимся? - сердито спросил он.
Застигнутая врасплох, Ранесса вертела головой то вправо, то влево и наконец неохотно призналась:
- Вообще-то нет.
- А куда мы едем, ты знаешь?
- Да. На Драконью Гору, - выпалила она.
- И где она, по-твоему?
Ранесса замешкалась, потом ткнула пальцем на восток.
- Где-то там.
- Двигаясь в том направлении, куда ты показала, можно попасть в самые разные места, - сухо заметил дворф. - Например, к карнуанцам. Дальше за ними лежат земли эльфов, чье государство называется Тромек, а еще дальше - Виннингэльская империя, за которой начинаются степи моей родины. Раз мы находимся на западе Лерема, в том направлении оказывается большая часть мира. Причем огромного мира.
Вольфрам поправил под собой седло и сказал уже более примирительным тоном:
- Я не сомневаюсь: ты непременно найдешь то, что ищешь. Пусть ты даже потратишь на это целых десять лет, но рано или поздно ты доберешься до Драконьей Горы. Монахи встретят тебя с распростертыми объятиями. Счастливого пути, красавица. Да будут боги твоими провожатыми. Больше на такое не отважится никто.
Последнюю фразу он произнес шепотом.
Ранесса сощурилась и впилась в него глазами. Спутанные волосы, закрывавшие ее лицо, мешали увидеть, что было в этих глазах - ярость или неожиданный страх остаться одной. Этого дворф не знал да и не особо хотел знать. Разумеется, браслет тут же начал нагреваться, напоминая ему, что он должен довезти Ранессу до Драконьей Горы. Что он - раб этого браслета? Пусть девчонка едет куда угодно, подумал он. Пусть этот чертов браслет прожжет ему всю руку до самой кости. Пусть лучше у него останется обожженная культя вместо кисти. Сейчас дворф предпочел бы лишиться руки, чем выносить дальнейшие сумасбродства Ранессы.
Ранесса мотнула головой, откидывая волосы. Ее рука легла на рукоятку меча. У Вольфрама зашлось сердце. Никак она собирается его убить?
- Я не могу отпустить тебя одного, - сказала она. - За тобой следят, дворф. Кто-то или что-то - точно я не знаю, - но оно выслеживает тебя. Если я уеду, ты останешься с ним наедине, а это опасно. Бросив тебя, я совершу бесчестный поступок и навлеку позор на свою семью. Поэтому я и дальше поеду вместе с тобой.
- Меня преследуют? - Вольфрама разобрал такой смех, что он едва мог произнести эти слова. - Уж не хочешь ли ты сказать, что за нами кто-то гонится? Я ничего подобного не вижу и не слышу.
- Я тоже, - кивнула Ранесса.
Впервые за все время их путешествия ее глаза утратили дикий блеск и смотрели на него ясно и осмысленно.
- Просто я знаю, дворф: что-то, что невозможно ни увидеть, ни услышать, пытается тебя найти.
Она произнесла эти слова негромко, и по тону ее голоса Вольфрам понял, что Ранесса не шутит. Яркий солнечный день померк, а в теплом летнем воздухе вдруг повеяло холодом.
Чепуха! Вольфрам несколько раз не слишком уверенным голосом повторил про себя это слово. Она несет явную бессмыслицу. Она же свихнутая, одержимая. Не хватает еще, чтобы и он стал таким же.
- Надо ехать дальше, - продолжала Ранесса. - Здесь мы - как на ладони. - Помолчав, она как ни в чем не бывало добавила: - Ты же знаешь дорогу. Я поеду за тобой.
Вольфрама распирало от желания высказать ей все, но слова слиплись у него в горле. Потом он и вовсе оставил эту затею - все равно бесполезно. Он рассерженно повернул лошадь и поскакал дальше. Разумеется, он не поверил в этот бред. Но почему-то теперь он то и дело оборачивался и всякий раз долго и пристально озирался по сторонам.
Степи, что лежали между горами Абул Да-нек и Карну, являлись предметом взаимных притязаний этого государства и Дункарги. Оба королевства посылали туда свои вооруженные дозорные отряды. До сих пор Вольфраму удавалось не натолкнуться ни на дуркарганцев, ни на карнуанцев. Правда, особой опасностью это ему не грозило. Наверное, это было единственное преимущество совместного путешествия с Ранессой. Обе противоборствующие стороны нанимали в свои армии тревинисов и старались ничем не вызывать их недовольства. Впрочем, кто знает, как поведут себя солдаты. И потому Вольфрам только радовался, что пока обходилось без встреч с ними.
Вокруг тянулись степи, поросшие густой травой. Рыхлая земля заглушала цокот копыт. Дневное путешествие протекало легко, поскольку и всадник, и лошадь хорошо видели любую преграду. Но в темноте передвижение становилось довольно опасным; лошадь могла попасть ногой в сусличью нору, которые в последние два дня часто попадались им по дороге. Когда день начал клониться к закату, Вольфрам решил остановиться. Он чувствовал, что лошади утомились и проголодались.
Завидев рощицу, которая всегда указывала на ручей или родник, Вольфрам осадил свою лошадь и свернул к деревьям.
- Темнеет, - сказал он. - Переночуем здесь, а завтра пораньше двинемся дальше.
- Темнеет? - закричала Ранесса. - С чего ты это взял? Темнота наступит еще не скоро. Мы вполне можем продолжать путь.
- Ты совсем рехнулась, - в очередной раз сказал Вольфрам.
Он произносил эти слова настолько часто, что они превратились в пустой звук. Спешившись, Вольфрам повел лошадь к рощице, рассчитывая тем самым прекратить спор.
Не хватало еще, чтобы эта дура из-за собственного упрямства поехала одна. Вольфрам покачал головой. Не она ли несколько часов назад заявляла, что ей нельзя оставлять его? Впрочем, пусть едет. Удачного ей путешествия.
К счастью, лошадь Ранессы обладала изрядной долей здравого смысла. Она двинулась не туда, куда желала бы хозяйка, а послушно побрела вслед за Вольфрамом, предвкушая водопой.
На Вольфрама обрушился поток проклятий на тирнивском языке. Хотя бы в этом Рейвен мог гордиться сестрой: она ругалась, как бывалый тревинисский солдат. Ранесса на чем свет кляла лошадь, пиная ее в бока. Затем она ударила лошадь по шее. Пусть удар был несильным, но все равно это был удар.
Вольфрам повернулся, подошел к Ранессе и посмотрел прямо в глаза.
- Если тебе хочется кого-то побить, ударь меня, но не отыгрывайся на несчастной лошади. Ее приучили уважать людей, и она не позволит себе лягнуть тебя в ответ.
Ранесса густо покраснела. Она опустила глаза и поспешно погладила лошадь, опять-таки на тирнивском попросив у нее прощения. Однако на землю не спустилась.
- Говорю тебе, света пока хватает, - процедила она сквозь зубы.
Запустив пальцы в лошадиную гриву, Ранесса впилась в нее, сверкнув глазами на Вольфрама.
- Мы могли бы проехать еще не одну милю.
Вольфрам не ответил. Он молча показал на запад, где высились темные силуэты гор Абул Да-нек, окаймленные золотыми и красными красками предзакатного неба. Над самими горами небо было фиолетово-синим и темнело буквально на глазах.
Ранесса послала горам свирепый взгляд, словно проклиная самоуправство надвигающейся ночи. С резкой поспешностью, свойственной всем ее движениям, она перекинула ногу через лошадиную спину и шумно скатилась вниз.
Вольфрам сжал зубы и отвернулся. Он устал показывать Ранессе, как надо слезать с лошади. Она все равно не обращала внимания. Всякий раз она либо спрыгивала, либо сползала, а то и просто падала вниз. Забираться на лошадь ей было еще труднее. Ранесса кидалась на бедное животное с разбегу, больно царапая ногтями бока. Попытки повторялись до тех пор, пока ей каким-то образом не удавалось оказаться на лошадиной спине. Все это время лошадь покорно стояла и оторопело поглядывала на выкрутасы своенравной девчонки. Вольфрам старался не смотреть на подобное издевательство над лошадью, ибо страдал от этого не меньше благородного животного.
- Из-за тебя нам теперь действительно придется остановиться, - заявила Ранесса, обгоняя дворфа и бросая на него испепеляющий взгляд. - Пока ты препирался, начало темнеть.
Вольфрам молча отвел лошадей к воде. Нарвав сладковато пахнущей травы, он сначала вымыл свою лошадь, затем лошадь Ранессы. Моя лошадей, он разговаривал с ними на языке дворфов, ибо ни в одном языке не было столько ласковых и почтительных слов, адресованных лошадям. Неудивительно, что во всем Лереме лошади понимали этот язык, и, наверное, он для них был самым красивым и желанным.
Выразив лошади Ранессы свое восхищение и сочувствие, Вольфрам пустил обеих лошадей пастись. Он знал, что они не уйдут от него далеко, хотя и не сомневался: окажись на его месте Ранесса, их бы как ветром сдуло. Потом дворф, как обычно, занялся устройством стоянки. Он всегда сам подыскивал место для костра, набирал хвороста, разводил огонь и варил ужин. Если требовалось, он шел охотиться, чтобы добыть свежего мяса.
За все время пути Ранесса ни разу не вызвалась ему помочь. Пока дворф занимался этими хлопотами, она безостановочно расхаживала взад-вперед. Взгляд ее всегда был обращен на восток. Желая проучить ленивую девчонку, Вольфрам на одной из первых стоянок поймал белку, освежевал, но жарить не стал. Если Ранесса хочет есть, пусть-ка займется этим сама. Не успел он и рта раскрыть, чтобы сказать это, как, к его удивлению, Ранесса преспокойно стала есть сырое мясо. В ответ на его упреки она тупо уставилась на кусок, который держала в руках. Глядя на нее, можно было подумать, что она и впрямь не понимала, как мясо попало к ней.
Вольфрам только диву давался. Он не мог сказать, чтобы Ранесса была законченной лентяйкой или считала подобную работу ниже своего достоинства. Когда Вольфрам просил ее что-то сделать, Ранесса выполняла его просьбы. Правда, она все делала кое-как, и он почти всегда был вынужден переделывать ее работу. Похоже, ей даже в голову не приходило, что она должна взять часть хозяйственных хлопот на себя. Она ходила взад-вперед и смотрела на восток. Наверное, за это время она успевала переброситься словами с каждой из появлявшихся на небе звезд. Как только Ранесса принималась бродить, она начисто забывала о Вольфраме.
Этот вечер ничем не отличался от прежних вечеров. Вольфрам работал, а Ранесса мерила шагами окружающее пространство. Он уже дважды говорил ей, что ужин готов. На третий раз Ранесса остановилась и бросила на него недовольный взгляд.
- Почему ты не развел костер? - спросила она, сдвинув брови.
- У нас со вчерашнего вечера осталось вареное мясо, - ответил Вольфрам, показывая ей кусок. - В здешних местах не так-то легко найти хвороста на костер. Сплошная трава.
Он напился воды из ручья, пожалев, что это не эль или что-нибудь покрепче.
Ранесса схватила свою порцию мяса и с жадностью съела. При этом она чавкала совсем как орк. После ужина она обычно продолжала свои хождения. Но сегодня она молча глядела на Вольфрама, и в конце концов ему стало не по себе. Сказав, что ему потребовалось навестить ближайшие кусты, дворф поспешно встал.
- Вольфрам, - произнесла Ранесса, и это несказанно удивило и даже насторожило его. До сих пор она еще ни разу не называла его по имени. - Сколько нам еще ехать до Драконьей Горы? Через неделю мы туда доберемся?
Она глубоко вздохнула.
- Я чего-то совсем устала от путешествия.
От изумления Вольфрам разинул рот.
- Через неделю? Нам, красавица, нужно проехать еще больше тысячи миль. Если боги будут к нам благосклонны, я думаю, дорога займет не менее четырех месяцев.
С таким же успехом он мог бы пустить ей в сердце стрелу. Ранесса побледнела.

Предыдущая страница 14 Следующая страница


15 Маргарет Уэйс и Трэйси Хикмэн

- Месяцев, - упавшим голосом повторила она. - Это значит, что луна четыре раза станет полной, прежде чем мы… чем мы…
- И то если нам повезет, - многозначительно подчеркнул Вольфрам.
Посмотрим, как ты теперь запоешь, не без злорадства подумал он.
- Если ты думала, что отправляешься со стариной Вольфрамом на веселую прогулку, то ты здорово ошиблась. Наше путешествие будет долгим и опасным.
Ранесса глядела на него погасшими глазами.
- Те, кому дорога дает средства к существованию, знают, насколько она опасна, - продолжал Вольфрам. - Опасность совсем не обязательно исходит от тех, кто передвигается на двух ногах или даже на четырех. Мосты стерегут тролли. Вместе с ветром прилетают мисторы. В воздухе обитают гирахоры, а места древних сражений притягивают к себе глиблинов. - Вольфрам понизил голос. - Возвращайся-ка ты в свое селение, девочка. Мы еще не так далеко забрались, чтобы ты не нашла обратной дороги. До Вильда Харн ты всяко доберешься.
Ранесса задумалась. Внутри Вольфрама зашевелилось ликующее чувство. Может, он убедил ее и она в самом деле решит вернуться? Увы, ликование было недолгим. Вольфрам почувствовал, как теплеет браслет. Значит, монахам нужно, чтобы он привез ее с собой. Он до сих пор не мог понять, зачем им это нужно, и неизвестность его тяготила. Но он ничего не скрыл от Ранессы, и монахам будет не в чем его упрекнуть.
Ранесса медленно повернула голову и опять посмотрела на восточный край неба, где теперь мерцали звезды.
- Нет, - сказала она. - Я поеду с тобой. Мне так сказали сны. Но мы должны каждый день проезжать больше, чем прежде. Нужно пораньше вставать и ехать допоздна.
Вольфрам разозлился и пошел проведать лошадей. Их он считал своими настоящими спутниками.
Лошади обрадовались его появлению. Они тыкались в него мордами и шевелили ушами, ожидая, когда он почешет им лоб. Они шумно дышали, пытались его лизнуть. Вольфраму нравилось чувствовать на своем лице их горячее дыхание.
- Эй, я тебе еще не все сказала, - окликнула его Ранесса. - Нас преследуют. Опасность и позади нас, и впереди тоже.
Вольфрам уткнулся головой в теплый бок своей лошади и гладил ее по крупу. Подсадная утка со сломанным крылом - так сказал рыцарь. Тогда Вольфрам не придал значения этим словам… Густав, Рыцарь Сукин Сын и его безумные поиски! Такие истории хорошо рассказывать за кружкой эля, подумал дворф. И совсем другое дело - впутаться в одну из них самому.
Как бы то ни было, но Вольфрам поверил Ранессе. Почему - он и сам толком не знал. Возможно, из-за ее безумия. В Лереме многие верят (а орки верят в это поголовно), что чокнутые отмечены богами.
Втайне Вольфрам подумывал, что боги могли бы обойтись с ним помягче, а с девчонкой - пожестче. Скажем, ударить ее молотом. Впрочем, не ему сомневаться в богах. Он должен выполнять их волю. Боги наверняка знают, зачем монахам нужна эта девчонка. А раз нужна - монахи ее получат. И даже не через четыре месяца. Какие тут четыре месяца, если кто-то сидит у них на хвосте?
- Мы могли бы добраться до Драконьей Горы и за месяц, - пробормотал он.
- Что? - не расслышала Ранесса.
Вольфрам по-прежнему стоял, уткнувшись в лошадиный бок, и потому его слова прозвучали совсем глухо.
- Я сказал, что мы могли бы добраться до Драконьей Горы за месяц. Но это - если нам повезет. От удачи здесь многое зависит. От нее вообще все зависит. Есть один способ.
- Какой?
Вольфрам вытянул руку и обнажил запястье.
- Видишь этот браслет?
Ранесса кивнула.
- Он у меня не для красоты. Это ключ. Ключ, отпирающий кое-какие двери для меня, и только для меня.
Вольфрам говорил правду, но не всю правду. Были и другие помощники монахов, обладавшие такими же ключами. Однако про это он решил умолчать. Дикая девчонка и так относится к нему без должного уважения, которое, как считал сам Вольфрам, он вполне заслуживал.
- Какие еще двери? - недоверчиво спросила Ранесса. - Я что-то не пойму, как дверь может нам помочь.
- Эти двери открываются в проходы, ведущие сквозь время и пространство, - с важностью произнес Вольфрам. - Помнишь, твой племянник рассказывал о такой магической двери в озере, откуда появился рыцарь?
- Слушай, о чем ты болтаешь? Какие в озере могут быть двери? - Ранесса нахмурилась. - Я начинаю думать, что ты спятил.
- Ничего удивительного, - ответил Вольфрам, метнув на нее сердитый взгляд. - Безумие - болезнь заразная. Мне наплевать на то, что ты думаешь про эти двери. Главное, что у меня есть ключ. Это самое важное. А теперь ложись-ка ты спать. Нам еще долго добираться до того места.
- А куда мы поедем?
- Как будто тебе это что-то скажет, - презрительно фыркнул Вольфрам. - В королевстве Карну есть такой портовый город. Называется он Карфа-Лен.
- И там находится эта дверь?
- Одна из них, - сказал Вольфрам.

* * *

Ранесса была права: их с Вольфрамом преследовал врикиль по имени Джедаш. Но это преследование давалось ему с огромным трудом, и впервые за всю свою жизнь он не мог понять почему.
Впрочем, правильнее было бы сказать «за всю свою смерть», ибо жизнь Джедаша прекратилась почти пятьдесят лет назад. Бывший бродячий чародей, Джедаш одним из немногих воспринял расставание с жизнью и превращение во врикиля без малейших сожалений. Скорее всего, это объяснялось тем, что и при жизни он был не слишком-то живым.
Встреча Джедаша с Шакуром произошла в одном из темных переулков, где Шакур споткнулся о какого-то спящего бродягу, приняв его за груду брошенного рванья. К счастью для Джедаша, Шакур был сыт, иначе чародей превратился бы в одну из безымянных и безликих душ, похищенных Шакуром ради поддержания собственного трупа. Разбуженный бродяга впервые увидел перед собою врикиля и впал в экстаз. Он простерся перед Шакуром и объявил, что жаждет стать его последователем. Шакуру это понравилось, и он отвел Джедаша к Дагнарусу.
Дагнарус принял бродячего чародея, дал ему кров и пищу и расширил познания по части магии Пустоты. Восхищение Дагнарусом перешло у Джедаша в преклонение. Видя такую истовость, Дагнарус решил вознаградить Джедаша, превратив его во врикиля. Джедаш был представлен Кинжалу врикиля в качестве достойного избранника.
В отличие от Шакура, Джедаш не испытывал страха перед пустотой, в которую он постепенно погружался. Пустота и раньше приходила к нему и вгрызалась голодом в желудок; пустота сопровождала его нищенское, беспросветное существование, в котором не было ни малейшей надежды на лучшее. Джедаш знал, что такое неизлечимые болезни и нескончаемая боль. Он знал горечь насмешек и издевательств. Он познал все муки человека, которому не было места среди добропорядочных обывателей, гнавших его прочь от границ их уютного, обжитого мира. Джедаша вовсе не тяготили бессонные ночи. Он не тосковал по крепкому сну, ибо никогда не знал такого сна. Он радовался и утешался тем, что в теле исчезли всякие ощущения.
Джедашу было приказано выследить дворфа, захватить его в плен и доставить к Шакуру. Врикилю это задание показалось достаточно простым и легким. Джедаш направился прямо в Вильда Харн, полагая, что дворф непременно там появится. Вильда Харн был единственным местом между Дункаргой и Нимореей, где можно было пополнить запасы провизии и иных необходимых в дороге вещей. Его предположения блестяще подтвердились. Приняв облик дункарганского купца, которого он однажды убил, Джедаш напал на след дворфа буквально сразу же, едва перебросился несколькими фразами с торговцем лошадьми.
Тот сообщил, что дворф ехал не один, а с какой-то женщиной из племени тревинисов. Никаких признаков любви или даже простой симпатии между ними торговец не заметил, и почему они путешествуют вместе, сказать затруднялся. Как показалось торговцу, дворф направлялся на юг, в сторону Карну.
- Они уехали совсем недавно, - добавил торговец. - Если ты поспешишь, то сможешь их догнать.
Выбравшись из Вильда Харн, Джедаш вскочил на «коня теней» и пустился в погоню, довольный тем, что вскоре доставит своему господину и самого дворфа, и его груз. Врикиль был уверен: еще немного, и он обязательно нагонит путников. Однако он ехал милю за милей, не находя никаких следов. Проселочная дорога превратилась в тропу, а та - в две едва заметные колеи, уходившие на юг.
Из-за слухов о войне проезжих на дороге было немного. Джедашу повстречался карнуанский дозорный отряд, направлявшийся в родные места. Потом мимо проехал торговый караван, чьи взбудораженные и испуганные возницы мечтали только о том, чтобы целыми и невредимыми добраться до Вильда Харн. Джедаш переменил обличье, превратившись в тревинисского солдата, разыскивавшего свою сбежавшую сестру. Он расспрашивал о ней всех, кто попадался на дороге, и все в один голос заявляли, что да, они не так давно видели тревинисскую женщину в сопровождении дворфа. Если Джедаш поспешит, то сумеет их догнать.
Джедаш спешил, но догнать их так и не мог. По необъяснимой причине оба они оставались вне его досягаемости. Джедаш начал злиться.
Повозочные колеи свернули на запад, в сторону Амра-Лина. Джедаш поехал на восток. Он предположил, что дворф пытается добраться до более населенных мест, избегая приближаться к границе. Когда Джедашу попался ручей, врикиль направился вдоль берега и вскоре натолкнулся на две цепочки следов конских копыт, ясно видимых на глинистой почве. Присмотревшись к следам, он убедился, что одна цепочка принадлежит лошади, купленной дворфом. Следы привели его к месту последней стоянки.
Угли костра еще были теплыми. Значит, эти двое уехали отсюда совсем недавно.
Джедаш стремительно понесся вслед, уверенный, что теперь-то наверняка их настигнет. Он приближался к ним. Он чувствовал их кровь, слышал ворчливый голос дворфа и пронзительный голос женщины, ругавшейся из-за какого-то пустяка. Джедаш поспешил к ближайшему холму, рассчитывая увидеть их с вершины.
Но сколько Джедаш ни всматривался, сколько ни оглядывался вокруг, ни дворфа, ни женщины он так и не увидел.
С холма ему открылся вид на широкую, поросшую густой травой степь. Единственным живым существом был паривший в небе ястреб, который высматривал добычу.
Взбешенный и расстроенный, Джедаш был вынужден сделать широкий круг по степи. Он отклонился далеко на восток, затем далеко на запад, проверяя, не вздумалось ли дворфу изменить направление. Только через два дня бесплодных поисков он вновь натолкнулся на их следы.
Оказалось, что дворф и его спутница и не думали никуда отклоняться. Они все это время ехали в южном направлении. Тогда как он мог упустить их? Какой магией владели эти двое, если им удавалось сбивать его с толку?
Джедаш вновь устремился в погоню.

ГЛАВА 22

В то время как Джессан наслаждался своим путешествием, а Вольфрам переносил тяготы своего, жизнь пленного Рейвена протекала на одном месте и была полна отчаяния и страданий. Он по-прежнему оставался прикованным к столбу, и железный ошейник все так же сдавливал ему горло. Цепь была достаточно длинной, и это давало Рейвену возможность справлять естественные надобности в яме, на некотором расстоянии от столба. На следующий день полутааны или рабы из числа людей засыпали прежнюю яму и выкапывали новую. Рейвена удивляла опрятность таанов. Он заметил, что, при всей дикости, они ценили порядок.
Тааны не мылись. Дур-зор рассказала ему, что они очень боятся воды. Они натирали свои тела маслом и с его же помощью удаляли грязь. Их резкий запах, казавшийся Рейвену тошнотворным, не был зловонием немытых тел. То был их естественный, присущий таанам запах, напоминавший смесь мускуса и гнилого мяса. Дур-зор говорила, что таанам нравится, как пахнут люди. Рейвена это не слишком ободрило. Скорее всего, им нравился запах вареного или жареного человеческого мяса.
Загон из кольев, находившийся неподалеку от Рейвена, уже разломали. К этому времени все пленные мужчины-дункарганцы были мертвы. Каждый из них погиб ужасной смертью. Их мучили и терзали ради забавы, а их крики и судороги вызывали у таанов приступы бурного веселья. Одного из пленных мучили целых три дня. До сих пор Рейвен считал себя смелым. Он думал, что способен вынести все, но он ошибался. Слышать крики терзаемых дункарганцев было выше его сил. Рейвен замазывал себе уши землей, выкапывая ее возле столба.
Несколько пленных женщин также умерли. Им еще повезло: они избежали рабства. Остальных сделали рабынями таанов, заставив их выполнять работу, которую тааны и даже полутааны считали ниже своего достоинства. Женщин постоянно насиловали, били, пинали, хлестали плеткой. Их изуродованные лица, нередко все в кровоподтеках, умоляюще смотрели на Рейвена, как будто ждали, что он чем-нибудь поможет. Но чем? Он был не в состоянии помочь даже себе. Рейвен старался не встречаться с ними глазами, и постепенно женщины перестали смотреть в его сторону.
Рейвен внимательно наблюдал за своими захватчиками, памятуя давнюю поговорку тревинисов, что мудрый воин тот, кто превращает врага в друга. Он не понимал языка таанов, но по выразительным жестам, которыми они привыкли сопровождать свою речь, иногда мог догадываться о ее содержании.
У таанов существовала определенная иерархия. Ку-ток и остальные воины с неизменным почтением относились к одной из женщин-воинов. Наблюдая это, Рейвен пришел к выводу, что она является предводительницей племени. На ее голове красовался остроконечный шлем, по-видимому снятый ею с головы какого-нибудь убитого дункарганского воина. Этот шлем свидетельствовал о ее главенствующем положении в племени.
В один из дней гордый своей добычей Ку-ток позвал предводительницу взглянуть на Рейвена.
Увидев, как они приближаются к нему, Рейвен вскочил на ноги, стиснул кулаки и закричал:
- Сразись со мной, проклятый таан! Даже в этих цепях я одолею тебя и выбью все побрякушки из твоей мохнатой спины!
Рейвен сознавал, что Ку-ток не понимает ни слова, но стиснутые кулаки и так красноречиво говорили о вызове на поединок. Расчет пленного тревиниса не оправдался. Поведение Рейвена только позабавило таана, и тот зашелся смехом, если можно было назвать смехом булькающие звуки, исходившие из его глотки. Вероятно, это все же был смех, потому что Ку-ток оскалил рот и показал все свои острые зубы.
Ку-ток приблизился и встал таким образом, чтобы цепь не позволила Рейвену дотянуться до него. Жесты таана тоже были красноречивее слов: он показывал Рейвена так, как на базарной площади показывают ученых медведей. Видя, что его выпады лишь развлекают поработителей, Рейвен затих.
По-видимому, Ку-ток рассказывал предводительнице о боевых качествах Рейвена, ибо та глядела на тревинисского воина с неподдельным интересом. Тело таанки покрывало немыслимое количество искусственных шрамов; их было намного больше, чем у Ку-тока и других. От солнечного света ее спина переливалась разноцветными вспышками.
Прожив всю жизнь рядом с пеквеями, Рейвен разбирался в самоцветах. Он узнал пурпурный блеск аметиста, нежное сияние розового кварца и с изумлением увидел крупный зеленый камень - скорее всего, изумруд, просвечивающий сквозь кожу правой руки. Все эти камни показались ему не более чем украшениями. Видно, у таанов был свой, причем довольно болезненный способ носить драгоценности.
Словно в награду за развлечение, Ку-ток швырнул Рейвену кусок вареного мяса. Рейвен нагнулся и поднял мясо, зажав его в руке. Ку-ток и предводительница повернулись и пошли прочь. Когда они отошли футов на шесть, Рейвен что есть силы швырнул мясо, попав Ку-току прямо в затылок.
Почувствовав удар, таан обернулся. Он заметил валявшийся на земле кусок мяса, потом увидел Рейвена, стоявшего со стиснутыми кулаками и гневным огнем в глазах.
- Иди сюда, вонючая тварь, - угрожающе произнес Рейвен. - Сразись со мной.
Ку-ток наклонился и поднял мясо. Он помахал куском, а потом медленно съел его на глазах у Рейвена. Он жевал мясо с явным наслаждением. Потом таан повернулся и догнал предводительницу. Ни в этот вечер, ни назавтра есть Рейвену не дали.
- Представляешь, я швырнул ему мясо в затылок, причем на глазах у вашей предводительницы, - рассказывал Рейвен, когда Ку-ток наконец прислал к нему Дур-зор с пищей. - У нас, тревинисов, у орков, даже у изнеженных виннингэльцев такое считается смертельным оскорблением. Он должен был бы немедленно биться со мной.
- Если бы мясом в него бросил кто-нибудь из таанов, тогда бы это было смертельным оскорблением, - ответила Дур-зор, сочувственно улыбаясь его наивности. - А ты, Рейвен, раб. Ты для него - червяк. Ты его ничем не оскорбишь.
У Рейвена внутри все оборвалось, и он тяжело привалился к столбу. Он вспомнил, как часто целые дни проводил в засаде, подстерегая добычу, как терпеливо ждал, когда лось подойдет на расстояние верного выстрела или дикий кабан попадется в расставленные силки. Сейчас такой добычей оказался он сам. Рейвен постоянно твердил себе об этом. Терпение, только терпение. Выждать и правильно выбрать время, сколько бы времени у него ни оставалось.
- Расскажи мне о вашей предводительнице, - попросил он Дур-зор.
- Ее имя Даг-рук, - начала девушка. - Она - доблестный воин и храбро сражалась во многих битвах, взяв в плен множество рабов. Наш бог сам дал ей шлем, который ты видел. Сейчас ее звание - старший охотник, но многие считают, что в следующий день бога ее сделают низамом - командиром боевого отряда.
- А кто ее муж? - спросил Рейвен, предполагая, что ее мужем является Ку-ток. Тогда надо будет подумать, как это отразится на его замыслах мести.
Дур-зор покачала головой.
- Нет, Даг-рук не хочет отягощать себя рождением детей, поэтому она никому не позволяет ложиться с собой. Правда, говорят, что она близка с одним из боевых шаманов.
Рейвен успел узнать, что шаманы этого народа искусно владеют магией Пустоты. Мрачные и таинственные, они наводили неподдельный страх на таанов. Во всяком случае, Рейвену так показалось, ибо стоило шаману появиться в лагере, как все тааны, включая и воинов, стремились всячески угодить ему и не сводили с него глаз.
Рейвен не сразу научился отличать шаманов по внешнему виду. Впервые увидев шамана, он даже принял его за раба. Доспехов на этом таане не было. Одеяние состояло из кусков ткани, покрывавших грудь, бедра и верхнюю часть ног. Оружия у шамана тоже не было, а рубцы на руках и голове Рейвен мог пересчитать по пальцам. Однако его удивило, когда он увидел, с каким почтением относятся к этому таану соплеменники. Дур-зор рассказала ему, что это сам Рылт - шаман боевого отряда.
- У него есть особые рубцы, - говорила Дур-зор, стремясь убедить Рейвена. - Под кожей у него скрыто множество магических камней. У него больше рубцов и больше камней, чем почти у любого таана из боевого отряда. Просто Рылт не показывает их, а нарочно прячет под одеждой. Когда он идет в бой, враги думают, что он вообще не воин, и это стоит им жизни. У Рылта огромная магическая сила.
Лагерь боевых отрядов таанов находился за пределами завоеванного Дункара. А в самом городе подручные бога таанов установили свое господство над оставшимися в живых дункарганцами, прибрали к рукам все запасы провизии и начали готовиться к завоеванию других земель. Обо всем этом Рейвен узнал от Дур-зор.
Один раз в день, ближе к вечеру, когда девушка приносила Рейвену пищу и воду, ей позволялось задержаться и поговорить с ним. Рейвен понимал, что Дур-зор делает это по приказу Ку-тока; его поработитель издали следил за ними. Как только Ку-ток считал, что их разговор затянулся, он громко звал Дур-зор. Девушка послушно замолкала на полуслове, вскакивала и убегала, чтобы не быть наказанной за нерасторопность.
- Почему он разрешает тебе задерживаться? - однажды спросил Рейвен, видя, как Дур-зор удобно уселась на корточки. Она всегда садилась так, чтобы он не смог до нее дотянуться. - Не думаю, чтобы Ку-ток это сделал по доброте сердца, - лукаво добавил Рейвен.
- Конечно нет, - с улыбкой ответила Дур-зор. - Куток говорит, что я для тебя - мучение. Только поэтому он присылает меня к тебе и позволяет оставаться.
- Мучение? - удивленно переспросил Рейвен. - Чем же ты меня мучаешь? Ты же ни разу и пальцем меня не тронула.
- Ку-ток думает, что тебе очень хочется лечь со мной, - усмехнувшись, объяснила Дур-зор. - Когда я нахожусь совсем близко, это тебя мучает, потому что ты хочешь меня, но не может дотянуться. Но так думает Ку-ток. Я-то знаю, что это не так, - добавила девушка. - Я знаю, ты считаешь меня уродиной, чудовищем. Но я говорю Ку-току то, что он хочет услышать.
- Я не считаю тебя чудовищем, Дур-зор, - возразил Рейвен, почувствовав себя неловко.
Впервые, когда он ее увидел, полутаанка действительно показалась ему уродливой. И хотя ее приходы были для него главным событием дня, Рейвен не мог смотреть на ее получеловеческие, полузвериные черты без внутреннего содрогания, отчего в животе у него все сжималось.
- А что касается уродины, то я и сам не ахти какой красавец.
- Я не считаю тебя уродливым, - сказала Дур-зор, глядя на него с явным одобрением. Потом она наморщила лоб. - Я только не знаю, как вам, людям, не мешает такой кусок мяса на лице, который у вас называется носом. И как вы можете им что-то унюхать? - Дур-зор удивленно пожала плечами. - Я знаю, ты думаешь про меня не так, как думал бы, будь я человеческой женщиной. Тааны считают нас извращением, люди относятся к нам как к чудовищам. Наш бог говорит, что если люди поймают нас, то обязательно убьют.
- Некоторые, возможно, и убьют, - был вынужден согласиться Рейвен. Но, тут же подумал он, если это действительно так, тогда люди ничем не лучше таанов. - А другие скажут: ты не виновата, что родилась такой. У тебя такое же право жить, как и у всех нас.
- И ты вправду так думаешь? - с любопытством спросила Дур-зор.
- Сначала я так не думал, - признался Рейвен. - Но теперь думаю.
- И у меня так, - сказала девушка. - Вначале я считала тебя чудовищем, но больше не считаю.
- А что будет с тобой дальше, Дур-зор? - спросил Рейвен.
Когда он говорил с ней, он всегда помнил о своих бедах, о собственном позоре и бесчестье.
- Однажды кто-нибудь из таанов убьет меня, - равнодушно ответила она. - Может, Ку-ток, а может - кто-то другой. - Дур-зор улыбнулась, увидев оторопелое лицо Рейвена. - Может случиться, что я недостаточно быстро подойду, когда меня позовут, или разолью воду, или буду плохо нянчиться с ребенком. Меня убьют, только и всего.
Рейвена охватила такая жалость к Дур-зор и такая ненависть к таанам, что он едва сдержался. Вот настоящее мучение: жить, зная, что рано или поздно тебя убьют.
- Такова участь всех полутаанов, - добавила девушка. - Против нее бесполезно бороться. Пока я живу, я служу моему богу, и этого мне достаточно.
- Быть может, ты найдешь себе мужа, - сказал Рейвен, пытаясь хоть как-то утешить Дур-зор, хотя, по правде говоря, ей вовсе не требовалось утешения. - У вас могут быть дети.
- У полутаанов не может быть детей, с кем бы они ни ложились - с таанами, с людьми или друг с другом, - ответила она, покачав головой. - Наш бог хотел, чтобы у нас были дети, но даже он, бог, не мог заставить полутаанок забеременеть. Я ни с кем не ложилась и не собираюсь. Ведь ложатся, чтобы получить наслаждение, а рабам наслаждения запрещены.
- Так значит, тааны… они… не используют вас для своих наслаждений? - спросил Рейвен.
Дур-зор удивленно поглядела на него.
- Тааны никогда не получили бы наслаждения, ложась с нами. Они считают нас чудовищами.
Теперь Рейвен начал кое-что понимать в представлениях таанов.
- Наших женщин тааны тоже считают чудовищами, правда? И никакого наслаждения от них не получают? Значит, тааны ложатся с нашими женщинами, чтобы подчинить их и показать свою власть над ними?
- В старом мире говорили, что, если людям дать волю, они расплодятся, как кролики, и вскоре их будет больше, чем таанов. Тааны боялись этого и следили, чтобы людей не становилось больше. Им нужны были люди как рабы, поэтому тааны их не убивали. Но они насиловали человеческих женщин, чтобы те рожали полутаанов.
- А кем бы ты хотела стать, Дур-зор, если бы могла выбирать свою судьбу? - спросил Рейвен.
- Воином, - быстро ответила девушка. - Стать воином - это единственный способ для нас добиться хоть какого-то уважения среди таанов. Рассказывают, что в одном боевом отряде полутаана даже сделали старшим охотником. Мне этого не добиться, но я думаю, что смогла бы стать хорошим воином. Я постоянно упражняюсь с кеп-кером и хорошо им владею.
- Кеп-кер? Ты говоришь о…
- У людей это называется дубинкой. Но кеп-кер отличается от дубинки. У него на одном конце деревянный шар, а на другом - каменный. Воин держит кеп-кер за деревянный шар и делает вот так.
Дур-зор показала боевые движения с такой ловкостью, словно у нее в руках действительно был кеп-кер.
Рейвен видел у таанов это оружие. Тогда он подумал, что они держат кеп-кер не так, как показывала Дур-зор, а ухватившись обеими руками посередине. Другой способ применения кеп-кера его удивил, но Рейвен решил запомнить это на будущее - вдруг пригодится.
- Тебя научили владеть оружием?
- А как же иначе? - изумилась Дур-зор. - Когда тааны уходят на битву, в лагере остаются надсмотрщики и полутааны. Мы должны уметь защитить детей, если вдруг враг нападет на лагерь.
Сама того не подозревая, Дур-зор сообщила Рейвену важные сведения. Надсмотрщиками называли таанов, которые не являлись ни воинами, ни шаманами. В число надсмотрщиков входили тааны обоего пола. На них лежала обязанность заботиться о нуждах воинов. Они готовили пищу, поддерживали чистоту в лагере и следили за детьми.
Надсмотрщики относились к воинам с подчеркнутым почтением, но и воины вели себя с ними уважительно, совсем не так, как с рабами и полутаанами. Однако Рейвен ни разу не видел надсмотрщиков с оружием в руках. Это надо будет запомнить.
Он хотел еще порасспросить Дур-зор, когда Ку-ток, решив, что сегодня она достаточно помучила пленника, позвал ее назад. Дур-зор послушно вскочила на ноги, но прежде, чем убежать, быстро шепнула:
- Завтра у нас день бога.
Рейвен тоже вскочил и бросился за ней, пытаясь задержать Дур-зор и разузнать еще что-нибудь. Цепь быстро остановила его бег. Рейвен с тоской следил глазами за убегавшей Дур-зор, чем доставил немалое удовольствие Ку-току. Тот широко ухмыльнулся и стал тыкать пальцем в сторону Рейвена, что-то объясняя своим соплеменникам. По причине благодушия Ку-ток даже не ударил Дур-зор, а просто пнул ее ногой, когда она встала перед ним на колени, и отпустил прочь.
Рейвен рухнул на землю возле столба. Он еще раз попробовал испытать цепи на прочность. Это бесплодное занятие никак не уменьшило его подавленность.
Завтра - день бога.
Как рассказывала Дур-зор, его вместе с другими рабами потащат из лагеря в какое-то другое место. Если это произойдет, он лишится возможности отомстить Ку-току. Он так и умрет рабом, не смыв с себя позора. Он никогда не поскачет на небесных конях с погибшими героями своего племени, никогда не бросится вместе с ними в небесный бой, подобный тому, что происходил за душу умирающего рыцаря. Соратники навсегда отвернутся от него.
Рейвен пытался хоть что-то придумать, но в конце концов бросил эту затею. Он ничего не знал о том, как будет происходить это празднество и что вообще включает в себя «день бога». Действительно ли он увидит новоявленного бога таанов? Этого Рейвен не знал. Он заснул возле столба, полный решимости проснуться завтра пораньше и посмотреть, как будут разворачиваться события. Если появится пусть даже ничтожная возможность, он ею обязательно воспользуется.

* * *

Весь лагерь таанов спозаранку пришел в движение. Празднование дня бога, как и участие в сражениях, было одним из главных событий в жизни таанов. Воины выходили из шатров, украшенные бусами, птичьими перьями, скальпами и черепами. Они нацепили на себя все части доспехов, начищенные до зеркального блеска. Те же, кто еще не успел снискать боевую славу, надели доспехи из костей, прикрепленных к кускам кожи. Некоторые предпочли вместо доспехов оставаться лишь в набедренных повязках, выставляя напоказ ритуальные рубцы и сверкая разноцветными камнями.
Воины обоих полов собирались кучками, и по их громким голосам и резким жестам Рейвен догадался, что они рассказывают о былых сражениях. Надсмотрщики, дети, полутааны и человеческие рабы вычистили все пространство внутри лагеря. Вениками из веток они вымели все камешки, прутики, обглоданные кости и прочий сор.
Шаман Рылт появился в длинном черном одеянии, набросив на плечи пятнистую шкуру леопарда. Вместе с ним шли два молодых таана, повторявших каждое его движение и жест. Рылт подошел к воинам, которые немедленно расступились, пропуская его внутрь своего круга. Ученики (если молодых таанов можно было так назвать) опустились на корточки неподалеку от круга воинов и внимательно следили за своим учителем.
Приведя в порядок лагерь, надсмотрщики занялись приготовлением пищи. За последние дни тааны убили нескольких диких кабанов. Теперь их туши жарились в специальной яме. Как объяснила Дур-зор, кабанье мясо считалось сильной пищей, пригодной для трапезы в день бога.
Запах жареного мяса дразнил и мучил Рейвена. Его кормили один раз в день, после заката. Разумеется, он и не мечтал отведать кабаньего мяса. Оно предназначалось для воинов; остатки, если они будут, пойдут надсмотрщикам и детям. Рабам и полутаанам полагалась слабая пища - мясо кроликов, белок и оленей. Рейвен внимательно наблюдал за происходящим в лагере, надеясь увидеть Дур-зор и привлечь ее внимание.
Обычно, когда Дур-зор занималась своими повседневными делами, она не поворачивала головы в его сторону. Вряд ли она вспомнит о нем в такой день. Но, к немалому удивлению Рейвена, утром девушка не только взглянула на него, а даже подошла к нему. Рейвен искренне обрадовался.
- Меня послал Ку-ток, - сказала она, ставя на землю миску с пищей. - Он хочет, чтобы ты был сыт и выглядел сильным, когда избранник бога придет осматривать рабов, захваченных в плен.
- Дур-зор, погоди немного, - умоляюще произнес Рейвен. - Расскажи мне, как будет происходить празднество.
Дур-зор озабоченно поглядела в сторону Ку-тока.
- У меня еще много дел, - начала она.
- Если ты не останешься, я не буду есть, - пригрозил Рейвен, отпихивая миску с дымящимся мясом.
Рейвену не хотелось навлекать беду на Дур-зор. Он знал: если он не станет есть, ее обязательно накажут. Если она задержится возле него больше положенного, ее тоже накажут. Но у него не было выхода, и он поступал так из отчаяния.
- Ладно, - согласилась Дур-зор, опускаясь на корточки. - Утром мы прибрали весь лагерь и подготовились к появлению бога или его избранника, если дела не позволят богу появиться самому. Когда солнце поднимется высоко, начнутся кда-кылки .
- А что из себя представляют эти… - Рейвен никак не мог с первого раза выговорить зубодробительное таанское слово.
- Это состязания между воинами. Давным-давно, на родине таанов низамами становились самые сильные воины. Чтобы выбрать сильнейшего, воины сходились и сражались за честь стать вождем племени. Битва продолжалась до смерти одного из бойцов. Если проигравший не погибал, его изгоняли из племени, а это означало почти верную смерть. Наш бог прекратил такие состязания, сказав, что много сильных воинов гибнет понапрасну. И тогда наградой за победу в кда-кылках стала не власть над племенем, а трофеи, раздаваемые нашим богом: оружие, доспехи. Многие сражаются ради собственной чести. Тебе понятно?
Рейвен ответил не сразу. Он жевал медленнее обычного, раздумывая над словами Дур-зор. Наконец он спросил:
- Что будет со мной и остальными рабами?
- Сначала наш бог или его избранник приходят посмотреть кда-кылки. Наш бог очень любит эти состязания. Когда кда-кылки заканчиваются, он раздает награды. Потом он требует показать ему рабов. Тааны, захватившие рабов в плен, приводят их, и наш бог их оценивает. За тех рабов, которых он отбирает себе в услужение, он дает таанам доспехи и оружие. Всех рабов, которых он отберет, посылают в рудники или в другое место, какое нашему богу будет угодно указать. Но это касается мужчин. Человеческие рабыни, скорее всего, останутся здесь. Тебя обязательно пошлют в рудники. Нашему богу там нужны сильные рабы.
Может, ему показалось или в голосе Дур-зор действительно проскользнула грустная нотка? Неужели она сожалела, что им придется расстаться? Неужели их ежедневные разговоры что-то значили для нее и ей нравилось говорить с ним? Или же это просто входило в ее обязанности? Раньше ему думалось именно так, но, возможно, он ошибался.
Рейвен молча дожевывал последний кусок мяса. Дур-зор то и дело оборачивалась через плечо и встревоженно глядела в сторону Ку-тока. К счастью, тот был поглощен чьим-то боевым повествованием и, похоже, начисто позабыл о Дур-зор.
Пока Рейвен ел, у него созрело решение. Он пока не знал, что ему даст этот замысел, однако терять ему было нечего.
- Дур-зор, я прошу тебя передать Ку-току, что я хочу состязаться в этом… - он запнулся, выговаривая неподатливое слово, - в этом кадылке.
Ее глаза удивленно округлились.
- Ты хочешь участвовать в кда-кылке?
- Да, - подтвердил Рейвен.
- Это невозможно. - Дур-зор потянулась к пустой миске, чтобы забрать ее. - Ты же раб.
- Постой, Дур-зор! Выслушай меня!
Рейвен вцепился в миску, а девушка не осмеливалась подойти ближе, чтобы взять ее.
- Скажи Ку-току, что я хочу сражаться в состязании и этим доказать, что я - стоящий раб. Я бы хотел биться с самим Ку-током, - добавил Рейвен, но по лицу Дур-зор сразу понял, что такой чести ему не окажут. - Если я не могу биться с ним, я готов биться с любым, кого он выберет. С оружием или голыми руками.
Дур-зор слушала его и качала головой.
- Передай Ку-току: если я одержу победу, он получит богатую награду, - добавил Рейвен.
- А если ты проиграешь и тебя убьют, Ку-ток вообще ничего не получит.
- Ему придется рискнуть. Я рискую, и он тоже. Послушай, Дур-зор, разве Ку-ток не любит рисковать?
Девушка закусила губу.
- Тебе действительно этого хочется, Рейвенстрайк?
- Очень хочется, Дур-зор.
Она вздохнула, и Рейвен уже испугался, что она не согласится выполнить его просьбу, но неожиданно Дур-зор улыбнулась.
- Такого еще никогда не было на кда-кылках. Но тааны могут согласиться. Все тааны любят риск. Я передам Ку-току твои слова.
Рейвен пододвинул ей пустую миску. Дур-зор схватила ее и ушла. Приблизившись к кругу воинов, девушка опустилась на колени и стала смиренно ждать, пока кто-нибудь из них соизволит обратить на нее внимание. Наконец шаман Рылт заметил ее и что-то сказал Ку-току. Тот, явно раздосадованный необходимостью отрываться от интересного повествования, грубо поставил Дур-зор на ноги, уже готовый ударить ее по лицу.
Девушка быстро выпаливала слова и то и дело показывала в сторону Рейвенстрайка, который стоял во весь рост и пристально глядел на Ку-тока.
Тааны удивленно слушали слова Дур-зор. Несколько воинов презрительно засмеялись, но Ку-ток оставался серьезным. Рейвена не покидала надежда. Судя по виду Ку-тока, он заглотнул наживку. Возможно, он был азартным игроком, готовым ради высокой ставки рискнуть всем. Потом Ку-ток что-то сказал, и смех воинов сменился недовольными и даже сердитыми криками.
Рылт хранил молчание. Даг-рук - тоже. Ку-ток обратился прямо к ней. Она о чем-то спросила Рылта.
Хотя Рейвен и не понимал языка таанов, он вполне мог догадаться о содержании вопроса. Даг-рук спрашивала шамана, не будет ли их бог возражать. Рылт пожал плечами и покачал головой. Даг-рук взглянула на Ку-тока и слегка кивнула.
Ку-ток был необычайно доволен собой. По мрачным лицам остальных воинов Рейвен понял, что его захватчик получил какие-то преимущества. Ку-ток толкнул Дур-зор в его направлении, и все таанские воины вернулись к рассказам о битвах.
- Ку-ток согласен, - сообщила Дур-зор. - Даг-рук позволила ему это. Шаман говорит, что наш бог не будет возражать. Старший охотник сама выберет оружие и того, кто будет сражаться с тобой. Скорее всего, один из молодых воинов, - добавила Дур-зор, указав на молодых таанов, не имевших доспехов.
Молодые воины толкались неподалеку от круга рассказчиков и с нескрываемой тоской и завистью глядели на них.
- Они сочли бы за оскорбление биться с рабом, если бы не хотели заслужить расположение Ку-тока и Даг-рук.
- Когда начнется сражение? - спросил Рейвен, горя от нетерпения.
- Когда Даг-рук скажет, - ответила Дур-зор.
Ее брови сомкнулись над носом, больше похожим на свиной пятачок.

Предыдущая страница 15 Следующая страница


Стражи Утраченной Магии 16

- Я знаю, к чему ты стремишься, Рейвен, - сказала Дур-зор, как-то странно произнеся начальное «р».
- И к чему же я стремлюсь, Дур-зор? - спросил Рейвен, подумав, не хочет ли она предупредить Ку-тока.
- Ты ищешь быстрой смерти, - сказала девушка и покачала головой. - Не думаю, что ты ее добьешься, что бы ты ни придумывал.
Рейвен облегченно вздохнул и улыбнулся.
- Пожелай мне удачи, Дур-зор.
- Удачи, - повторила она, передернув плечами. - Удача - она для хозяев. Для рабов и для таких, как мы, удачи не существует.

ГЛАВА 23

Когда раскаленное солнце достигло высшей точки на небе, начались кда-кылки - боевые состязания таанов.
Выполняя распоряжения Рылта, его ученики очертили большой круг, выбрав место между внутренним и внешним кольцами шатров. Рейвен впервые увидел, как тааны используют магию Пустоты. Под надзором шамана молодые тааны проводили руками по земле, и везде, где их руки касались травы, она жухла, чернела и погибала. Очертив границу круга и получив одобрительный кивок шамана, ученики начали продвигаться к центру, истребляя траву и втаптывая босыми ногами мертвые стебли в землю.
У Рейвена вся кожа покрылась мурашками - до того отвратительным было это зрелище. Может, кому-нибудь из таанов тоже не по себе от этой дьявольской магии? - подумал он. Рейвен огляделся по сторонам. Нет. Все тааны с явным удовлетворением наблюдали за подготовкой места для состязаний. Значит, они привыкли к магии Пустоты и принимали ее как нечто само собой разумеющееся. Прежде Рейвен как-то не задумывался об этом. Если расы Лерема были искусны в различных видах созидательной магии, тааны, судя по всему, достигли совершенства в магии разрушения.
Впервые за все время своего плена он задумался о судьбе других народов, населяющих континент, - ведь их вскоре ожидало вторжение армии этих дикарей, искусных воинов и не менее искусных чародеев магии смерти. Сколько сотен или тысяч жизней унесет грядущая война? Рейвен представил, как древние и славные города один за другим разделяют участь Дункара, падая к ногам таанского бога Дагнаруса. Если тааны сумели одолеть тревинисов - самых храбрых и доблестных в мире воинов, - другие народы окажутся для них легкой добычей.
Как только круг был готов, Рылт вошел в центр и начал издавать утробные, ухающие звуки. Вероятно, это было заклинание, поскольку голос его звучал то громче, то тише. Вокруг места состязаний собирались тааны. Надсмотрщики держали на руках маленьких детей. Воины стояли отдельно. Полутаанам тоже разрешили присутствовать на кда-кылках, и они расположились позади надсмотрщиков и детей. Тут же находились и рабы, выставленные в качестве трофеев. Надсмотрщики держали концы их цепей. Женщины-рабыни отрешенно взирали на происходящее; им было все равно.
Даг-рук вышла вперед, встала в центр круга и заговорила, обращаясь к тем, кому предстояло состязаться. Рейвен часто видел, как старейшины его племени точно так же выходили и объявляли правила состязания. Его вдруг захлестнула жгучая тоска по дому, тоска, грозившая ослабить волю и решимость. Подавив воспоминания, Рейвен заставил себя сосредоточиться на происходящем.
Правил было немного, поскольку Даг-рук говорила недолго. Потом она покинула круг. Рейвен напрягся, думая, что сейчас его поведут биться, однако на месте состязания появились двое таанских воинов. Каждый из них был вооружен странным мечом, имевшим два лезвия, которые расходились от рукоятки под углом.
Рейвен не понял, кто нанес удар первым, поскольку бой происходил с изрядной скоростью. Тааны, окружившие место состязания, мешали ему следить за соперниками. До него доносились лишь крики, рев и удары металла о металл. Сражение явно представляло собой захватывающее зрелище. Рейвен силился увидеть хоть что-нибудь и мысленно проклинал тех, кто мешал ему смотреть.
Он думал, что состязание будет проходить внутри круга, как это бывало у тревинисов. Однако круг с мертвой травой являлся не более чем отправной точкой, поскольку вскоре сражение вышло за его пределы. Соперники продирались сквозь толпу и сбили с ног нескольких зазевавшихся детей. Никто из взрослых не обратил на это внимания. Сами дети ничуть не испугались. Они поспешно вскочили на ноги и продолжали во все глаза следить за битвой.
Весь лагерь превратился в арену состязания. Соперники, размахивая своим устрашающим оружием, опрокидывали шатры, переворачивали котлы, а один раз оказались в опасной близости от огня, на котором жарился дикий кабан. Оба уже успели нанести и получить ранения, ибо на спинах у каждого виднелись красные пятна.
Теперь Рейвен мог наблюдать за ними без помех, что он и делал, испытывая искреннее восхищение. Его особенно впечатляло, как искусно таанские воины владеют своим оружием. Двойной меч представлял опасность не только для противника, но и для того, кто держал его в руках. Вскоре Рейвен заметил, что один из воинов начинает слабеть. Вот он поскользнулся. Потом припал на одно колено и не отпрыгнул назад с тем проворством, с каким следовало бы. Он пытался улучить момент, чтобы перевести дыхание.
Но противник не дал слабеющему воину такой возможности. Наоборот, он напирал все сильнее и вынудил соперника встать на ноги. Вскоре поединок закончился. Победитель выбил оружие из рук противника, а его самого сильным ударом в челюсть опрокинул на землю.
Побежденный лежал, моргая и глядя в небо. Казалось, он мучительно вспоминал, кто он такой и почему очутился здесь. Его противник стоял над ним с поднятым мечом на случай, если лежащий решит продолжить состязание. Однако вскоре тот указал рукой на победителя, тем самым признав свое поражение.
Толпа приветственно закричала и зашипела. Шипение исходило от тех, кто поддерживал побежденного. По знаку шамана его ученики поспешили к раненому. Тот с трудом сел и очумело мотал головой. Однако их помощь он с презрительным рычанием отверг. Победитель совершал нечто вроде круга почета, размахивая руками и издавая ухающие звуки. Побежденный, пошатываясь, встал и вернулся в толпу, ни на кого не глядя и не произнеся ни слова.
Даг-рук объявила следующую пару бойцов, и состязание возобновилось. На этот раз поединок происходил между более опытными воинами, причем равными по силе. В руках у них были кривые мечи с зазубренными лезвиями и еще какое-то странное оружие, состоявшее из двух длинных палок, скрепленных кожаными ремнями так, что они образовывали косой крест. Рейвен с неподдельным изумлением увидел, что эти палки заменяют таанам щиты. Воины держали их одной рукой, отражая удары противника и пытаясь зацепить перекрестьем его меч.
Восхищение Рейвена состязающимися воинами еще более возросло. Охваченный возбуждением, он забылся и в какой-то момент громко крикнул: «Отличный удар!» Несколько таанов услышали крик и обернулись в его сторону. Кто-то из рабынь метнул в него взгляд, полный откровенной ненависти и презрения. Рейвен понимал, что должен бы стыдиться своего поведения, однако умелый удар оставался умелым ударом вне зависимости от того, в чьих руках находился меч.
Складывалось ощущение, что поединок может продолжаться до самого вечера, поскольку воины сражались с одинаковым успехом, нанося друг другу удары и проливая кровь. Никто не выказывал признаков слабости. Наконец Даг-рук подошла к воинам и остановила поединок. Она назвала победителя. Рейвен согласился с ее решением, однако второй воин не пожелал признать себя проигравшим. Только теперь Рейвен увидел, что это женщина. Она топнула ногой, швырнула на землю меч и щит и поддела другой ногой комок земли, швырнув его в направлении старшего охотника.
Собравшиеся разом замерли. Даг-рук сурово поглядела на побежденную, потом нарочито медленно подошла к победителю, отдавшему ей свой меч и щит. Даг-рук встала напротив упрямой таанки. Та решила было принять вызов, но затем ее гнев остыл и здравый смысл возобладал над чувствами. Она быстро взглянула из-под полуопущенных век на Даг-рук, затем подняла руку и указала на победителя, хотя и не взглянула на него. Повернувшись, проигравшая таанка побрела к своему шатру и скрылась внутри.
Даг-рук переглянулась с Рылтом. Лица многих воинов были сердитыми, кое-кто из надсмотрщиков презрительно шипел. Рейвен подумал, что упрямая таанка проиграла не только состязание. Она лишилась уважения соплеменников.
Рейвен вновь напрягся. Как старый боевой конь, он был возбужден битвой, запахом крови, звоном металла. Он ощущал в себе готовность и надеялся, что сейчас настанет его черед. Его ожидания оправдались, поскольку Даг-рук что-то сказала Ку-току и тот посмотрел в сторону Рейвена.
Рейвен рассчитывал, что Ку-ток сам придет за своим пленником и тогда он сможет расквитаться с тааном прямо на месте. Однако вести на состязание раба было ниже достоинства воина. Ку-ток отправил за Рейвеном двух рослых надсмотрщиков.
Надсмотрщики сняли цепь, привязывавшую тревиниса к столбу, и освободили его от железного ошейника. Но кандалов с него снимать не стали, а прикрепили их к другой цепи, довольно тяжелой. Потом они надели ему ножные кандалы и тоже соединили их цепью. Из-за кандалов и цепей Рейвен двигался медленно и неуклюже. Надсмотрщики повели его к месту состязания.
Собравшиеся смеялись и глумились над ним; во всяком случае, Рейвен так воспринимал издаваемые ими дикие звуки. Он оставлял насмешки без внимания и не сводил глаз с Ку-тока, который вместе с другими воинами и предводительницей стоял в стороне от круга состязаний. Молодые воины, стремясь обратить на себя внимание Ку-тока, кричали, пихали и толкали друг друга. Ухмыляющийся таан оглядел их, затем выбрал одного. Тот радостно заверещал, тогда как его товарищи помрачнели и отошли.
Надсмотрщики втолкнули Рейвена в круг. Найдя глазами Даг-рук, он поднял свои скованные руки и потряс цепями, молчаливым жестом прося снять с него кандалы. Предводительница усмехнулась и покачала головой. Других таанов жест Рейвена позабавил, и они хрипло засмеялись. Несколько детей бросили в него комья земли.
Рейвен вопросительно поглядел на Дур-зор, но та лишь покачала головой. Здесь никто не мог ему помочь. Он сам попросил об участии в состязании. Теперь пусть принимает условия своих поработителей.
Рейвен встал с непреклонным видом, ожидая соперника. Цепи сильно мешали ему, но они же могли послужить ему в качестве оружия. Неужели тааны настолько глупы, что не подумали об этом? Взглянув еще раз на Ку-тока, Рейвен понял, что таанам могут быть присущи многие недостатки, но только не глупость. Губы Ку-тока расплылись в ухмылке. Даг-рук кивнула, остановив свой взгляд на Рейвене. Несколько воинов спорили, по-видимому, делая ставки, поскольку Ку-ток одобрительно кивал.
Противник Рейвена вошел в круг. Он был высоким, поджарым, мускулистым. Рубцов на его спине было намного меньше, чем у опытных воинов. Сквозь кожу просвечивало лишь несколько камней. Молодой таан держался самоуверенно, явно рассчитывая на легкую победу. Как и в предыдущие разы, старший охотник возвысила голос, объявляя правила.
Рейвен покачал головой, показывая, что не понимает. Даг-рук что-то сказала Ку-току, который отыскал в толпе Дур-зор и махнул рукой в сторону тревиниса.
Дур-зор встала рядом с Рейвеном и начала переводить ему слова Даг-рук. Он впервые узнал, что к Даг-рук надо обращаться с прибавлением ее титула - кутрикс . На языке таанов это означало «старший охотник».
- Кутрикс объявила такие правила поединка. Лфыкк не может тебя убить, поскольку ты принадлежишь Ку-току. Если же Лфыкк случайно тебя убьет, ему придется возместить Ку-току ущерб и самому пойти к нему в рабство сроком на один солнечный круг. Лфыкк согласен с этими условиями. Но к тебе, поскольку ты раб, эти условия не относятся. Ты можешь попытаться убить Лфыкка.
Кое-кто из полутаанов, понимавших эльдерский язык, громко рассмеялся, услышав последние слова. Им казалось невероятным, чтобы закованный в кандалы раб победил таанского воина.
- Лфыкку запрещено применять во время поединка магию камней, - продолжала Дур-зор. - Это общее правило для всех кда-кылков.
Рейвен не имел ни малейшего представления об этом, но посчитал, что такое условие ему на руку, и промолчал.
Молодой воин поднял руки и что-то сказал. Тааны заулыбались и начали подталкивать друг друга.
- Лфыкк говорит, что будет сражаться с тобой голыми руками, - перевела Дур-зор. - Он не желает осквернять свое оружие кровью раба.
Рейвен хмыкнул.
- Что я получу в случае победы?
- Свою жизнь, - ответила удивленная Дур-зор.
- Этого мне недостаточно. Я хочу еще кое-что. Скажи Даг-рук, что, если я одержу победу, то хочу сразиться во второй раз.
Дур-зор перевела его слова. Даг-рук, сощурившись, посмотрела на Рейвена.
- Скажи ей, - продолжал Рейвен - что в случае моей победы я хочу сам выбрать противника для следующей битвы. Обязательно скажи ей это.
Предводительница задумалась. Ку-ток заговорил с нею, но она не слушала его. Все это время она пристально глядела на Рейвена. Потом произнесла несколько слов.
- Ну? - нетерпеливо спросил Дур-зор Рейвен.
- Кутрикс говорит, что ты позабавил ее и она согласна. Если ты победишь Лфыкка, то сможешь сам выбрать воина для следующего поединка.
- Это все, о чем я прошу, - сказал Рейвен.
Бросив последний взгляд на Ку-тока, он заставил себя успокоиться и сосредоточиться на противнике. Надо закончить первый поединок как можно быстрее. Ему нельзя растрачивать свои силы. Их он должен приберечь для настоящего боя.
Лфыкк начал кружить вокруг Рейвена, который медленно поворачивался, чтобы все время стоять лицом к противнику. Попутно ему приходилось следить за цепью, иначе он рисковал запутаться в ней и споткнуться. Рейвен развел руки, ожидая, что таан сделает выпад. Этот самоуверенный дикарь явно недооценивал его. Возможность легкой победы вскружила Лфыкку голову и лишила бдительности.
Лфыкк прыгнул на Рейвена, потянувшись к его горлу. Рейвен ухватился за цепь, сковывавшую его запястья, сделал из нее подобие петли и со всей силой качнул. Цепь ударила таана в грудную клетку, лишив его дыхания и, вероятно, сломав несколько ребер.
Лфыкк зашатался и опустился на одно колено, хватая ртом воздух. Рейвен приготовился ударить его цепью по голове, однако таана перед ним не оказалось. Предугадав маневр Рейвена, Лфыкк прижался к земле, и цепь просвистела у него над головой, не причинив вреда. Сильные руки таана ухватились за ножную цепь Рейвена. Лфыкк стремительно дернул цепь, намереваясь опрокинуть противника.
Рейвен с размаху упал на спину. Лфыкк прыгнул на него, протянув скрюченные пальцы к его горлу. Рейвен поджал колени и ударил ими Лфыкка в грудь, отчего тот отлетел и приземлился на собственный зад. Рейвен, понимая, что опозорил таана перед соплеменниками, кое-как сумел встать, следя за вскочившим Лфыкком. Глаза молодого таана горели гневом. Раб посмел уязвить его гордость! Лфыкк налетел на Рейвена, надеясь подмять его под себя.
Рейвен увернулся; кандалы мешали двигаться быстро, но ему все же удалось отскочить в сторону. Он перекинул цепь через голову Лфыкка и обмотал ее вокруг шеи таана. Лфыкк протянул к цепи руки, чтобы высвободиться. Рейвен начал сводить цепь, медленно удушая таана. Лфыкк закашлялся, в горле у него забулькало. Руки приросли к цепи, глаза округлились и буквально вылезали из орбит. Тааны, до сих пор подбадривавшие его криками, теперь умолкли. В толпе слышалось лишь чье-то шумное, шипящее дыхание. Рейвен продолжал натягивать цепь. Лфыкк повалился на колени. Лицо его приобрело отвратительный синюшный оттенок, язык торчал изо рта.
Рейвен неумолимо сжимал петлю. Молодой таан все ниже и ниже пригибался к земле. Рейвен нашел глазами рабыню, одарившую его презрительным взглядом. Ее лицо было в царапинах, один глаз заплыл и закрылся. Женщина была почти голой; остатки одежды висели на ней клочьями. На теле отчетливо виднелись следы плетки. До сих пор она бесцельно блуждала взглядом по сторонам. Но теперь ее глаза встретились с глазами Рейвена.
Он резко дернул цепь. Раздался хруст. Тело Лфыкка с переломанной шеей осело на землю.
Рейвен не произнес ни слова. Рабыня тоже молчала. Но она поняла. Пусть хоть в малой степени, но он отомстил за издевательства над нею. Она печально улыбнулась и выпрямилась.
Рейвен отпустил цепь и отступил назад. Безжизненное тело таана окончательно рухнуло на землю. Мертвые глаза глядели на толпу. Сначала один таан издал гортанный звук, за ним другой, потом третий, и наконец загорланили все. Тааны начали топать ногами. Те из воинов, кто были в доспехах, ударяли тыльной частью ладони по нагрудникам. Рейвен не верил своим глазам: тааны… приветствовали его!
Тааны начали что-то кричать. И хорошо, что Рейвен не понимал их языка, иначе эти крики могли бы ослабить его решимость.
- Сильная пища! Сильная пища! - вот что кричали тааны.
Рейвена не занимали ни крики, ни приветствия врагов. Он повернулся в сторону Даг-рук. Он надеялся, что у таанов все же существует какое-то понятие о чести. Если да, то предводительница сдержит свое обещание и позволит ему выбрать противника для следующего поединка.
- Кутрикс Даг-рук, - сказал Рейвен, обращаясь к ней. - Я победил в этом состязании. Теперь я требую свою награду. Ты согласилась, что я смогу сам выбрать себе противника для второго состязания.
Рейвен указал на Ку-тока.
Ни Даг-рук, ни остальные тааны не понимали его слов, но зато его жест был ясен всем. Дур-зор могла и не переводить: Ку-ток уже все понял, и это ему не понравилось. Другие воины улыбались, посмеивались и отпускали замечания, явно злившие Ку-тока. В ответ он сверкнул глазами, что-то прорычал и направился прямо к предводительнице. Указывая на Рейвена, Ку-ток начал яростно что-то доказывать.
Рейвен выразительно поглядел на Дур-зор, молча спрашивая ее о происходящем. Опасливо косясь в сторону Ку-тока, девушка сделала пару шагов в направлении Рейвена, чтобы он смог расслышать ее слова сквозь шум толпы.
- Своим требованием ты осмелился утверждать, что равен Ку-току, и этим опозорил его.
- Прекрасно, - довольно усмехнулся Рейвен.
- Ты не понимаешь. У него нет причин сражаться с тобой. Он ничего не получит. Невелика заслуга - убить раба.
- Но ведь и я могу убить его, - возразил Рейвен.
В нем вдруг шевельнулся страх поражения, и он разозлился на себя.
Дур-зор печально покачала головой.
- Ты убил неопытного воина, допустившего ошибку. Ку-ток - опытный и сильный воин. Он таких ошибок не допустит.
Рейвен промолчал. Он вновь посмотрел на предводительницу. Та по-прежнему слушала гневные рычания Ку-тока, перемежавшиеся плевками.
Дур-зор вглядывалась в лицо Рейвена, и вдруг она поняла.
- Ты ведь не веришь, что сможешь его убить. Так? Ты хочешь, чтобы он тебя убил. Ты хочешь умереть.
- Я хочу умереть с честью, - процедил сквозь зубы Рейвен. Он стиснул кулаки своих закованных в кандалы рук. - Неужели тебе так сложно это понять?
- Нет, - тихо ответила Дур-зор. - Совсем даже не сложно.
- Тогда скажи мне: что я должен сделать, чтобы заставить его сражаться со мной?
- Хорошо, я скажу тебе, - после недолгого размышления согласилась Дур-зор. - Ты должен…
- Кутрикс! - раздался чей-то зычный голос, прозвучав на весь лагерь и заставив все головы обернуться в его сторону. - Кутрикс!
По густой траве в сторону лагеря бежал таан. Он размахивал копьем, чтобы обратить на себя внимание.
- Кил-сарнц! Кил-сарнц!
Остановившись, он указал копьем назад.
- Кил-сарнц! - еще раз повторил таан.
- Кил-сарнц! - разом восторженно закричали остальные тааны.
Предводительница начала отрывистым голосом отдавать приказы. Возбужденно переговариваясь, тааны разбежались в разные стороны. Дети запрыгали, подняв гвалт. Ку-ток и другие воины стали кричать на надсмотрщиков, а те засуетились, поправляя на них доспехи и начищая металл пучками травы, смоченными собственной слюной. Двое надсмотрщиков куда-то поволокли труп Лфыкка. Двое других подошли к Рейвену, который по-прежнему стоял в центре черного круга и оторопело глядел на поднявшуюся суматоху.
- Что случилось, Дур-зор? Ты можешь мне объяснить?
- Дозорный сообщил, что к нам идет один из кил-сарнцев.
- Кто это? - не понял Рейвен. - Это и есть ваш бог?
- Нет, - ответила Дур-зор. - Нам сказали, что наш бог сейчас далеко, в другой земле. Но он послал к нам своего кил-сарнца, и это для нас большая честь. Кил-сарнцем на языке таанов называют того, к кому прикоснулся бог. Кил-сарнцы - это те тааны, которых наш бог Дагнарус сделал своими самыми верными слугами, командирами его армий. И один из кил-сарнцев скоро будет здесь. Так случается редко. Появление кил-сарнца означает, что наш отряд получит какое-то особое приказание. Потому все и разволновались.
Девушка явно спешила присоединиться к остальным.
- Дур-зор, - в отчаянии крикнул Рейвен. - Значит, состязаний сегодня уже не будет?
Дур-зор обернулась.
- Я знаю, как ты хотел умереть, Рейвен. Но сегодня ты не умрешь.
Рейвену стало так горько и досадно, что к его горлу подступила тошнота. Голова кружилась, желудок и кишки выворачивало наизнанку. Что бы ни случилось с ним дальше - теперь Рейвену было все равно. Он лишился возможности отомстить за себя, и еще неизвестно, когда такая возможность представится снова. Ку-ток явно постарается обезопасить себя.
Надсмотрщики потащили Рейвена назад, к его столбу. Когда им казалось, что он идет недостаточно быстро, они бесцеремонно волокли его по земле. Дойдя до столба, тааны швырнули Рейвена на землю и вновь приковали его цепью. Рейвен скорчился и исторг из себя весь съеденный завтрак.
Рассерженный надсмотрщик, которому прибавилось работы, сильно ударил Рейвена по лицу. Другой таан пошел за водой. Пленного снова вытошнило, на этот раз - прямо на ноги таану. Надсмотрщик ударил его вторично, теперь уже со всей силой. Рейвен достиг желаемой цели. Он потерял сознание.
Когда Рейвен очнулся, голова гудела, а в ушах стояла странная тишина. Он не слышал ни единого звука лагеря. Куда-то исчезло щебетанье птиц и жужжание насекомых. Пропал даже ветер, всегда шелестевший в траве. Тааны меж тем никуда не пропали. Рейвен видел, что они собрались в самом центре лагеря. Может, это удар надсмотрщика сделал его глухим? На какое-то мгновение Рейвена обуял неподдельный страх.
Любое движение отзывалось сильной болью в голове. Сжав зубы, Рейвен кое-как сумел сесть. В тишине послышалось громыхание и лязг его цепей. Он облегченно вздохнул, хотя несколько таанов обернулись и сердито посмотрели в его сторону. Тишина свидетельствовала о торжественном моменте. Должно быть, кил-сарнц уже находился в лагере. У Рейвена не было ни сил, ни каких-либо чувств. Ослабевший телом и павший духом, он тупо следил за происходящим.
В тишине зазвучал чей-то голос. Толпа не давала Рейвену увидеть говорившего - тот находился в центре. Голос говорил на языке таанов, но звучал как-то по-иному. Этот голос был по-странному холодным и жестким. Хотя язык таанов не отличался благозвучием и его резкие, утробные звуки очень напоминали рычание зверей, в нем все же слышалась какая-то теплота, какие-то чувства, пусть зачастую грубые, дикие и жестокие. Звучавший голос был лишен всяких чувств, лишен тепла и самой жизни.
Голос умолк. Ему ответил другой. Рейвен сразу узнал Даг-рук. Ее голос был исполнен благоговейного трепета и крайнего почтения. Когда она замолчала, собравшиеся начали громко повторять: «Лныскт, Лныскт». При этом все тааны низко кланялись.
В живом круге образовался проход. Появилось несколько воинов. В их числе Рейвен заметил горделиво шагавшего Ку-тока. Посередине расступившейся толпы стоял кил-сарнц.
У Рейвена по всему телу пробежала судорога. Страх словно узлом стянул все внутренности. Сердце забилось неровно. Рейвену было не вздохнуть. Потом волна страха стремительно разошлась по всему телу вместе с неотступным желанием вскочить и бежать прочь, невзирая на прикованные руки. Ужас был так велик, что Рейвен, наверное, предпочел бы оторвать себе руки, только бы убежать отсюда.
Проклятые доспехи, привезенные им в Храм Магов… ожили! Теперь они двигались и говорили!
Рейвен застыл на месте. Он не осмеливался шевельнуться, боясь, что существо в черных доспехах повернет свою отвратительную голову и увидит его. Никогда еще он так не боялся, как сейчас. Похоже, до этой минуты он вообще не знал, что такое настоящий страх. Вид существа в черных доспехах сразу же пробудил воспоминания о кошмарном путешествии в Дункар. Рейвен вспомнил об ужасных снах, в которых доспехи оживали, набрасывались на него и тянули в бездонную бездну тьмы.
Шлем имел сходство с головой таана; металлическое лицо было более пугающим и отвратительным, чем лица живых таанов. Плечи и локти оканчивались острыми шипами, а руки, покрытые кольчужной сеткой, - длинными острыми когтями.
Кил-сарнца сопровождало несколько таанских шаманов. Их одеяния, украшенные изображением огненного феникса, были намного богаче одежды Рылта. Позади кил-сарнца шли таанские воины, образуя нечто вроде почетного караула. В сравнении с их великолепными доспехами, доспехи Ку-тока, которыми он так гордился, казались просто рухлядью. И это явно не были трофеи, снятые с убитых воинов; чувствовалось, что доспехи изготавливались специально для шаманов. Тела этих таанов покрывали многочисленные рубцы, на спинах вздувались бессчетные бугорки загнанных под кожу драгоценных камней. Рейвена передернуло от этого отвратительного зрелища. Каждый из воинов был вооружен мечом, щитом и копьем. Все они двигались горделиво, высоко вскинув головы. Остальные тааны взирали на них с благоговейным почтением и откровенной завистью.
Кил-сарнц в сопровождении свиты покинул лагерь. След таанского врикиля давно уже простыл, а взбудораженные тааны продолжали с неистовством повторять: «Лныскт, Лныскт». Затем Даг-рук издала отчаянный вопль и подпрыгнула в воздух. За нею завопили и запрыгали все остальные. В лагере вновь воцарилась суматоха. Тааны орали и размахивали оружием. Незаметно стемнело. В лагере ярко вспыхнули костры. Празднество продолжалось до поздней ночи.
Рейвен следил за их плясками, смотрел на черные силуэты таанов, двигавшиеся на фоне оранжевых языков пламени. Он ощущал себя совершенно изможденным. Рейвен несколько раз погружался в сон, но его неизменно будил крик, леденящий кровь. Ему снилось, что он вновь везет черные доспехи.
Последний раз Рейвена разбудило чье-то прикосновение. Он опасливо открыл глаза, ожидая увидеть руку в черных доспехах. Рейвен вскочил на ноги. Он дрожал. Каждый мускул тела был напряжен до предела. Рейвен был готов сражаться насмерть. Постепенно до него дошло, что перед ним не врикиль, а всего лишь Дур-зор. Девушка непонимающе глядела на Рейвена. Дур-зор впервые осмелилась подойти к нему и дотронуться до него.
Рейвен судорожно вздохнул и плюхнулся на землю.
- Прости, я, должно быть, тебя напугал, - сказал он, тряся головой. - Тяжелый сон.
- Понимаю, - кивнула она.
В руках у Дур-зор была деревянная миска, полная кусков жареного кабаньего мяса. Девушка поставила ее перед Рейвеном.
- Это что? - спросил он, протирая глаза и прогоняя из них сон.
Голова по-прежнему болела, но острая боль сменилась тупой. В пустом желудке урчало, однако аппетита у Рейвена не было. Он опасался, что после еды его снова начнет тошнить.
- Ты же говорила, что рабам не дают сильную пищу.
- Это послала тебе Даг-рук, - сообщила Дур-зор и довольно улыбнулась. - Она говорит, что ты приносишь нам удачу. Это ты привел кил-сарнца в наш лагерь.
- Нет! - вскрикнул Рейвен и отшатнулся.
По его лбу заструился холодный пот, заливая шею и грудь.
- Нет, не говори так!
Дур-зор его поведение немало удивило.
- Но почему? Приход кил-сарнца - добрый знак. Кил-буфт Лныскт оказал нашему племени великую честь. По воле нашего бога мы должны будем сопровождать караван рабов до Таан-Кридкса. А когда мы вернемся, Даг-рук сделают низамом. Представляешь, какая это честь?
- Ты говоришь, что ваши воины будут сопровождать караван рабов до этого… язык сломать можно. А Ку-ток тоже пойдет?
- А как же, - подтвердила Дур-зор. - Куда он денется?
- Прекрасно, - сказал Рейвен и потянулся к миске. - Я буду есть. Скажи Даг-рук, что я ей благодарен за сильную пищу.

ГЛАВА 24

Плавание по Редешскому морю в направлении Мианмина оказалось сравнительно нетрудным, хотя и не слишком спокойным для Джессана. И виноват в этом был он сам. Каждый вечер, поймав себе на ужин какую-нибудь живность, Джессан убивал ее кровавым ножом, подавая новую весточку врикилю. По ночам его одолевали кошмары - настоящие кошмары, не просто страшные сны. Он слышал неотступный топот конских копыт. Утром, едва проснувшись, Бабушка подымала свой посох с агатовыми глазами и всегда странно поглядывала на Джессана.
Джессану было тошно от ее молчаливых упреков. Он ведь не совершил никакого проступка. Он не отвечал за какую-то глупую палку, которая якобы «видит», и не был обязан отчитываться перед пеквейской старухой за свои действия. Джессан мог бы рассказать Бабушке или Башэ о своих тяжелых снах, но, по правде говоря, ему было стыдно. Он стремился получить взрослое имя, занять свое место в племени как сильный и смелый воин. И надо же - каждое утро он просыпался в поту и дрожал, словно сосунок, потерявший мамашу. Джессан нес эту ношу один. Кому приятно признаваться в собственной слабости и трусости?
Подавленный и печальный, уставший от постоянного недосыпания, Джессан в тягостном молчании орудовал веслом. Он жалел, что вообще согласился отправиться в это путешествие. Бабушку что-то тревожило, и ее настроение тоже было далеко не радужным. Она подозрительно вглядывалась в прибрежные тени, тревожно вскрикивала и в очередной раз убеждалась, что ее тревога была ложной. Ее сморщенные руки непрестанно перебирали камни. Башэ, оказавшись между двумя хмурыми попутчиками, пытался заговорить с Джессаном, но холодные, односложные ответы друга заставили его умолкнуть. Когда он заводил разговор с Бабушкой, та огрызалась и требовала оставить ее в покое. Она заявляла, что отправилась в это путешествие не ради его докучливой болтовни. Башэ оставалось лишь недоуменно пожимать плечами. Он сидел на носу лодки, подгребал своим веслом, когда ему велел Джессан, и большую часть времени предавался созерцанию красоты окружающего мира, который менялся с каждой милей пути.
Чем дальше на север плыла их лодка, тем оживленнее становились воды Редешского моря. Джессан был вынужден держаться ближе к берегу, дабы избежать столкновения с большими кораблями из разных стран. Зачарованный зрелищем разноцветных парусов и сотен весел, в едином ритме опускавшихся на воду и вздымавшихся вверх, Башэ искренне радовался путешествию и, казалось, совсем забывал о напряженной обстановке, царившей в их лодке. Бабушка и Джессан чувствовали, что этот восторженный дуралей не имеет права радоваться, когда им не до веселья, и молча злились на Башэ.
На подходе к Мианмину отношения между троими путешественниками несколько потеплели. Им повстречался отряд тревинисских наемников, возвращавшихся к месту службы в Ниморейской армии. Тревинисов заинтересовало, куда и зачем Джессан везет двух пеквеев. Джессан рассказал соплеменникам про рыцаря. История понравилась тревинисам, как понравилось бы любое повествование о воине, доблестно сражавшемся и с честью погибшем. Тревинисы с большим уважением отнеслись к Бабушке, усадили ее на почетное место и всячески старались ей услужить. Это привело Бабушку в благодушное настроение, и она начала разговаривать с Башэ и Джессаном.
Джессану тоже стало легче. У тревинисов с собой был достаточный запас провизии, которым они поделились с путешественниками. Необходимость пускать в ход кровавый нож отпала, и кошмарные сны ослабели. Огненные глаза уже не пытались его найти, и хотя Джессан слышал цокот копыт, они отдалялись от него.
К тому же мысли Джессана были заняты услышанными рассказами про Мианмин.
- Если уж говорить о городах, Мианмин стоит того, чтобы на него взглянуть, - сказала женщина-воин с красивым именем Глаза Зари. - Достаточно того, что многие эльфы, ведущие торговлю и прочие дела с ниморейцами, имеют там свои дома. А эльфы почитают природу. Они никогда без надобности не срубят ни одного дерева, не разведут огня где попало. Как они говорят, природа не любит, когда ее теснят кирпичами и перегораживают стенами.
Другие тревинисы согласно кивали.
- Тем не менее, - продолжала Глаза Зари, - Мианмин - это настоящий город. Дома в нем построены из камня и дерева. В городе очень много улиц, а людей на них - не счесть. У ниморейцев есть один странный обычай, который они привезли со своей бывшей родины - королевства Нимру. Их храмы тянутся не вверх, а уходят вниз и чем-то напоминают муравейники.
Джессан искренне удивился.
- Как же можно поклоняться богам, живущим на небесах, если храм похож на муравейник?
- Так ниморейцы защищают свои храмы. Если в других городах ты можешь свободно зайти в любой из тамошних храмов, ниморейские храмы для чужестранцев закрыты. Чтобы туда попасть, нужно получить особое разрешение от местных жрецов. Всякого, кто попытается нарушить эти правила, могут даже казнить.
- Нарушители заслуживают такой участи, - сказал другой воин по имени Острый Меч. - А их души заслуживают того, чтобы отправиться в Пустоту.
Он говорил суровым тоном, но слушающие его соглашались. Будучи людьми благочестивыми, тревинисы уважительно относились ко всем богам, а не только к своим собственным.
- Но суровое наказание пугает не всех, и кое-кто из чужестранцев все же пытается пробраться в ниморейские храмы, - продолжала Глаза Зари. - Рассказывают, что там хранятся несметные количества драгоценных камней, россыпи серебряных монет и золотые статуи. Кое-кто готов отдать свою душу в обмен на эти богатства.
Направление беседы вновь повергло Джессана в мрачное состояние. Рассказ о душах, проданных Пустоте, напомнил ему о глазах, которые искали его по ночам. Джессан поспешно переменил тему. Он сказал, что у него есть дело к одному ниморейцу с улицы Воздушных Змеев, и спросил, как найти эту улицу.
- А что тамошние жители делают на этой улице? - взволнованно спросил Башэ. - Я знаю, есть такой опасный паук. Его называют «воздушный змей». Одного я даже сам видел. Он парит в воздухе, а потом падает на кого-нибудь и кусает. Может, у ниморейцев вся эта улица затянута паутиной? Они что, разводят там пауков?
Если тревинисы и улыбнулись, то лишь мысленно, чего пеквей никак не мог видеть.
- Нет, название улицы никак не связано с пауками, - объяснил Башэ Острый Меч. - Наоборот, пауков прозвали так, потому что они похожи на воздушных змеев. А на той улице живут ремесленники, которые мастерят этих самых змеев. Остов змея делают из деревянных реек. Потом его оклеивают рисовой бумагой. Если пустить змея во ветру, ветер подхватит его и унесет высоко-высоко, до самых небес. Но чтобы змей не улетел навсегда, к нему привязывают длинную веревку. И тогда тот, кто запустил змея, может им управлять. Есть маленькие воздушные змеи. Их делают похожими на птиц или бабочек и ярко раскрашивают. Такие змеи существуют для детских забав. Но есть и другие; их называют «боевые змеи». Этих змеев любят эльфы. На конце остова они прикрепляют нож. Эльфы запускают змеев в воздух и устраивают состязание. Каждый старается своим змеем перерезать веревку чужого. А есть воздушные змеи для более серьезных надобностей. Некоторые бывают величиной с дом. Они достаточно прочные и могут поднять в воздух людей. Эльфы часто пользуются такими змеями - они зовут их «живыми» - для наблюдения за врагами. Подобный змей может облететь все позиции вражеских войск, и при этом ни одна стрела не поразит его, потому что он летит очень высоко.
Джессан вежливо слушал. Как-никак эти тревинисы были старше его и к тому же - опытные воины. Однако он был уверен, что они решили подшутить над ним, и отказывался верить в столь нелепые истории. Он уже начал было сердиться, но тут тревинисы повели рассказ о своих сражениях, и настроение Джессана заметно улучшилось. Эти рассказы были вполне правдоподобны. Он слушал, забыв обо всем. Когда наступило время ложиться спать, Джессан только усмехнулся, вспомнив о летающих эльфах.
Тревинисы легли рано, чтобы с рассветом продолжить путь. Бабушка не стала раскладывать вокруг места стоянки свои двадцать семь камней. Поскольку тревинисы оказали ей такой почет, Бабушка сочла необходимым сказать им похвальное слово.
- Когда рядом находятся такие храбрые и славные воины, - сказала Бабушка, поклонившись так, что все ее камешки, бусины и колокольчики загремели и зазвенели, - я уверена, что никакое зло не побеспокоит нас этой ночью.
Джессан был искренне благодарен ей за это. Хотя тревинисы внешне и выказывали Бабушке свое уважение, он опасался, что внутренне они смеялись над нею. Телесное утомление и прошлые бессонные ночи взяли свое: Джессан заснул почти мгновенно. Но вскоре он проснулся, почувствовав рядом с собой чье-то присутствие. Это оказалась Бабушка. Джессан сделал вид, что спит, и не стал открывать глаза. Он совсем не был настроен разговаривать с нею. Джессан всем сердцем надеялся, что старуха вскоре отойдет и оставит его в покое. Бабушка не стала ни будить его, ни говорить с ним. Она просто стояла над ним, и Джессан толком не мог понять, что она делает. Постепенно усталость сморила его, и он заснул.
Проснулся он на рассвете. Сев на подстилке, Джессан, к своему неудовольствию, обнаружил, что Бабушка зачем-то положила вокруг него семь своих камней.

* * *

Они приплыли в Мианмин ранним утром. Джессан хотел поскорее разыскать Арима с улицы Воздушных Змеев и без промедления двигаться дальше - в земли эльфов. Он рассчитывал добраться до этой улицы к полудню, чтобы уже к вечеру выйти в направлении Тромека. Вместе с тремя путешественниками в Мианмин спешило немало торговцев, так что возле городских ворот было шумно и людно. Наверное, по этой причине городская стража без особых расспросов пропустила их в город, хотя солдаты очень внимательно присматривались к Башэ и Бабушке. Пеквеи редко покидали родные места и отправлялись странствовать по свету.
- Смотри в оба за своими коротышками, - предупредил Джессана один из стражников. - Вообще-то торговля пеквейскими рабами у нас запрещена, но всегда найдутся те, кто не прочь нарушить закон, если речь идет о хороших деньгах.
- Пеквейские рабы? - удивленно повторил Джессан. - Неужели кому-то удается заставить их работать? По-моему, еще не родился пеквей, способный проработать целый день подряд.
Стражник усмехнулся. Он был из отставных солдат, служил вместе с тревинисами и знал об их манере говорить без обиняков.
- Богатые женщины в Новом Виннингэле держат их вместо домашних животных, - сказал стражник. - Они готовы дорого платить за подобную забаву. Так что следи за своими друзьями, особенно за мальчишкой.
Башэ представлял себе Мианмин похожим на Дикий Город, только чуть больше. Он был совершенно не готов к встрече с громадой и великолепием ниморейской столицы. От самых городских ворот Башэ пребывал в каком-то завороженно-очумелом состоянии и, разинув рот, глазел на каменные здания. Некоторые из них были настолько высокими - целых три этажа, - что казались достигающими небес. С не меньшим изумлением он смотрел на ниморейцев, пытаясь понять, как им удается покрывать свою кожу такой густой и блестящей черной краской.
Башэ даже не представлял, что в городе может жить столько людей. Его оглушал грохот телег, едущих по булыжным мостовым. Из-под подков лошадей летели искры. По улицам сновало великое множество торговцев. Они громкими голосами расхваливали свои товары, переговаривались и спорили с другими продавцами. От всего этого у Башэ подкашивались ноги, сводило желудок и кружилась голова. Наверное, он так и рухнул бы на камни мостовой, если бы Джессан не толкнул его в спину и суровым голосом не приказал перестать разевать рот и глазеть по сторонам, как глупый пеквей, впервые в жизни увидевший большой город.
- Я действительно ощущаю себя маленьким и глупым, - горестно согласился Башэ.
- Можешь ощущать что угодно, только зачем показывать это другим? - сердито спросил Джессан. - Закрой рот и идем дальше.
Если Бабушка и была взбудоражена неожиданным зрелищем, то виду не показывала. Она уверенно шагала среди толпы. Камешки на юбке стучали, колокольчики звенели. Бабушка шла, равномерно ударяя своим посохом, и ее острые глаза успевали смотреть во все стороны. Джессан радовался, что хотя бы она не выражает шумно своих чувств. Втайне он и сам был изрядно ошеломлен всем этим разнообразием красок, звуков и запахов, но внешне держался с присущей тревинисам сдержанностью. Правда, эта невозмутимость чуть не подвела его, когда он, не глядя, вышел на мостовую и едва не попал под проезжавшую телегу.
Башэ своевременно сумел вытащить друга прямо из-под копыт двух лошадей. Возница зло посмотрел на Джессана, взмахнул кнутом и выкрикнул какое-то слово, которого тревинис, к счастью для себя, не понял. Телега покатилась дальше. Джессан так и не узнал, что его обругали «дикарем» на языке нару, на котором говорили жители Нимореи и Нимру.
- Этот дурень должен был бы остановиться и пропустить меня, - бросил Джессан, сердито сверкая глазами вслед удалявшейся телеге.
Ему еще больше не понравилось, что ниморейцы вокруг улыбались, а некоторые даже позволяли себе смеяться.
Джессан оглядывался по сторонам, и ему становилось не по себе от лабиринта мианминских улиц, на каждой из которых бурлила жизнь.
Тревинисские воины рассказали ему, как добраться до улицы Воздушных Змеев, но до сих пор он не увидел ни одного упомянутого ими признака. Ему почему-то не встречалась вывеска с вороной, держащей в клюве монету. Не было видно и странного дома, состоявшего из трех домов, поставленных один на другой. Наставления воинов перемешались у него в голове, и он забыл, какой ориентир нужно искать первым. Джессан понял, что окончательно и бесповоротно заблудился.
Он не мог признаться в этом пеквеям; те считали, что он знает, куда идти. С упавшим сердцем, но сохраняя последние остатки уверенности, он выбрал первую попавшуюся улицу. Джессану даже удалось найти вывеску с изображением вороны, однако у этой вороны в клюве не было никакой монеты. Вместо нее она держала в лапах кружку, из каких пьют эль. Улица неожиданно окончилась тупиком. Пришлось разворачиваться и возвращаться назад под бормотание Джессана, что ему просто захотелось дойти до конца этой улицы.
Солнце уже высоко стояло в небе. Путешественники проблуждали по улицам Мианмина все утро, но так и не увидели ничего, что говорило бы о воздушных змеях или о тех, кто их делает. Башэ прихрамывал; он сбил себе ноги о камни мостовых. Бабушка продолжала с любопытством глазеть по сторонам, хотя и она устала и уже с большей тяжестью опиралась на палку. Джессан убедился, что дружеское предостережение стражника имело под собой основания. Он не раз ловил взгляды, бросаемые ниморейцами на пеквеев, и некоторые из этих взглядов явно были недобрыми. На всякий случай Джессан держал свою руку на плече Башэ.
- Джессан, чего мы здесь ходим? Пойдем туда, где живет этот человек, делающий воздушных змеев, - канючил Башэ.
Он остановился и с жалостью посмотрел на маленького мальчика, которого превратили в камень и теперь у него изо рта била струя воды.
Пока они ходили по городу, Башэ встретилось немало каменных людей. Наверное, здесь существовало какое-то страшное наказание. Башэ испуганно подумал, что и он ненароком может нарушить один из здешних законов и тогда его тоже превратят в камень.

Предыдущая страница 16 Следующая страница


17 Маргарет Уэйс и Трэйси Хикмэн

- У меня ноги болят, и мне не нравится этот город.
Джессану тоже не понравился Мианмин. Он с радостью поскорее бы встретился с Аримом, но теперь он потерял всякое представление о том, где может находиться улица Воздушных Змеев. Ему подумалось, что это блуждание по чужому городу может продолжаться до конца жизни. Джессан уже был готов забыть о своей гордости и смиренно признаться, что заблудился, когда, к великой радости, увидел в толпе двоих тревинисских воинов, с которыми познакомился вчера.
Джессан замахал им. Тревинисы увидели и пошли к нему навстречу.
- Боги милостивые, - удивился Острый Меч, - Что вы делаете в этой части города? Нужная вам улица находится совсем в другой стороне.
- Наши друзья просто решили полюбоваться городом, - сказала Глаза Зари. - А мы как раз собирались сходить на улицу Воздушных Змеев, - добавила она, слегка толкнув локтем своего мужа. Женщина-воин помнила по себе, как тяжело в восемнадцать лет запихнуть за щеку собственную гордость. - Не хотите ли пойти с нами?
- Но сначала мы, пожалуй, немного отдохнем и перекусим, - сказал Острый Меч, поняв намек жены.
Расположившись возле каменного мальчика, путешественники подкрепились хлебом и сушеном мясом, запив трапезу водой, которая была прозрачной и холодной. Глаза Зари развеяла страхи Башэ, объяснив ему, что этого мальчика не превратили в камень, а вырезали из камня, как сам Башэ вырезает из бирюзы фигурки птиц.
До улицы Воздушных Змеев они добрались в самый разгар дня. Башэ тут же позабыл про свои сбитые ноги, а Джессан - про ненависть к городам, ибо улица представляла собой поистине удивительное зрелище.
В воздухе реяли змеи самых разнообразных очертаний. Одни были сделаны в виде птиц, другие - рыб. Попадались и совсем причудливые воздушные змеи, не похожие ни на что и раскрашенные во все цвета радуги. Встречались и такие оттенки, до которых, наверное, не додумались бы сами боги. Ремесленники поступили очень мудро, избрав именно эту улочку для своих лавок и мастерских. Узкая улица Воздушных Змеев служила воздушным коридором, в котором почти постоянно дул ветер, прилетавший с западных гор.
Перед дверью каждой лавки стояли подмастерья, показывая товар лицом. Дергая за нити, они заставляли своих змеев танцевать, кувыркаться и совершать в воздухе совсем уже немыслимые трюки. В самом конце улицы был выставлен в ожидании возможных покупателей громадный змей, способный нести на себе человека. Этот змей был размером с двухэтажный дом. Джессан мысленно попросил прощения у тревинисских воинов за то, что усомнился в правдивости их рассказов.
- Как зовут человека, которого вы разыскиваете? - спросил Острый Меч.
Пока они с Джессаном отошли спросить у одного из подмастерьев насчет Арима, Башэ остался вместе с Глазами Зари на улице. Бабушка с неподдельным восхищением разглядывала змеев, когда вдруг что-то отвлекло ее внимание.
- А это кто? - спросила она, ткнув своим скрюченным пальцем.
- Эльф со своей свитой, - ответила Глаза Зари.
Бабушка глотнула ртом воздух и, прежде чем женщина-воин смогла удержать ее, пошла и встала прямо у эльфа на дороге.
Эльф этот был вельможей высоких кровей и принадлежал к Дому Вивалей. Сюда он прибыл, чтобы купить несколько «живых» змеев для армии. Сейчас он направлялся посмотреть один из них в полете и никак не ожидал, что у него на пути окажется какой-то маленький человечек. Вслед за вельможей остановилась вся его свита, состоявшая из военных чинов и телохранителей. Телохранители сразу же обнажили мечи, но вельможа поднял руку, останавливая их.
Бабушка стояла почти рядом с ним. Сама того не подозревая, она пересекла допустимую границу. Эльфы с трудом переносят тесное соприкосновение, однако вельможа был слишком хорошо воспитан и, не желая оскорбить Бабушку, не отступил назад. Увидев ее почтенный возраст, вельможа высоких кровей вежливо поклонился, ибо эльфы с огромным уважением относились ко всем, кто долго прожил в этом мире.
Бабушка с нескрываемым любопытством разглядывала эльфа, начиная от его длинного тонкого носа и миндалевидных глаз, до черных блестящих волос и изысканных одежд. Она не пропустила ни одной мелочи. Благородному эльфу было не по себе под столь пристальным взглядом, который среди его народа сочли бы проявлением крайней грубости. Он не знал, как выйти из этого положения, Эльф не мог себе позволить просто оттолкнуть старуху прочь с дороги, равно как не мог обойти ее, что явилось бы проявлением грубости с его стороны.
- Теперь я могу умереть, - произнесла на языке твитл Бабушка, словно подводя жизненный итог. Свои слова она подкрепила звучным ударом посоха о мостовую.
- Что она говорит? - спросил удивленный эльф у подбежавшей женщины-воина.
- Господин, она из племени пеквеев и никогда прежде не видела эльфа, - объяснила Глаза Зари на эльдерском языке, служившем общим языком народам Лерема. - Она говорит, что теперь может умереть, поскольку дожила до исполнения ее мечты.
- А-а, понимаю, - ответил эльф, слегка улыбнувшись. Он помолчал, подыскивая ответный комплимент. - Скажите ей, что я тоже никогда прежде не видел ни одного пеквея, а потому исполнилась и мечта моей жизни.
Глаза Зари перевела слова эльфа Бабушке, которая громко рассмеялась. Вельможа несколько смутился, потому что громкий смех у эльфов считался проявлением еще большей грубости. Он подал знак своему слуге. Достав большой кошелек, слуга вынул оттуда серебряную монету и с холодным, подчеркнутым достоинством протянул Бабушке. Бабушка с удивлением уставилась на монету, потом лизнула ее языком. Убедившись в подлинности серебра, старуха полезла в один из своих мешочков, висевших на поясе, и стала шарить в нем.
- Она тоже хочет что-нибудь вам подарить, - пояснила Глаза Зари.
- Скажите ей, что в этом нет необходимости, - начал было благородный эльф, но дальнейшие слова застыли у него на языке, когда Бабушка извлекла и подала ему бирюзовую черепаху.
Передав эльфу свой подарок, Бабушка смешно поклонилась, подражая поклону вельможи. Эльф поначалу заявил, что не может принять столь дорогой подарок, однако Бабушка настаивала, усмехаясь и делая выразительные жесты рукой. Эльф возражал ровно столько, сколько требовали правила приличия, затем принял подарок и поклонился еще ниже.
Глаза Зари подхватила Бабушку, которая в ответ тоже стала кланяться и была бы не прочь простоять с эльфом весь день, и увела ее с дороги, дав проход эльфу и его свите.
- Вот как, значит, выглядят эльфы, - проговорила Бабушка.
Испытывая легкое головокружение от своих поклонов, она удобно расселась прямо на пороге одной из лавок, полностью загородив проход. Взбешенный хозяин выскочил из-за прилавка и направился к ней. Однако, увидев Глаза Зари, он вернулся обратно и сел на табурет, бросая оттуда злобные взгляды.
- Ну и что ты думаешь об эльфах? - спросила у Бабушки Глаза Зари.
Бабушка посмотрела вслед удалявшимся эльфам в блестящих доспехах и вышитых шелковых одеждах. Размышляя, она надула губы и выпятила челюсть.
- Вруны они, - наконец ответила Бабушка. - Но врут складно.

* * *

Острый Меч, Джессан и Башэ без труда узнали, где найти Арима. На этой улице все знали о делах друг друга. Первый же мальчишка-подмастерье, которого они спросили, указал им нужный дом. Как и все прочие дома, он совмещал в себе лавку и мастерскую.
После яркого дневного света в лавке было сумрачно. Все трое ненадолго задержались на пороге, давая глазам привыкнуть к полумраку. Владелец с радушнейшей улыбкой вышел им навстречу, но тут же остановился, увидев двоих тревинисов и маленького человечка, которого он по ошибке принял за ребенка. Удивленно выпучив глаза, он ткнул пальцем в пришедших, предоставив объясняться с ними одному из своих подмастерьев - рослому, широкоплечему ниморейцу.
- Любезные господа, мой хозяин благодарит вас за то, что почтили своим присутствием его лавку. Но, как вы можете видеть, мы сейчас очень заняты. Хозяин предлагает вам посетить лавки наших собратьев по ремеслу, которые могут оказаться гораздо интереснее нашей…
Говоря все это, подмастерье, двигая руками и лавируя всем телом, пытался вытолкнуть пришедших за дверь и чуть не наступил на Башэ. Джессан вспыхнул от гнева. Подхватив своего друга, он успокоил его и уже собирался сказать подмастерью несколько слов, за которыми явно последовала бы стычка. Острый Меч искоса поглядел на юношу и чуть заметно покачал головой.
- Погоди, дружище, - обратился к подмастерью Острый Меч.
Широко расставив ноги, он уперся руками ниморейцу в грудь и заставил того остановиться.
- Скажи своему хозяину, что пришли сюда не за его товаром, но и не из пустого любопытства. Мы разыскиваем одного человека.
Подмастерье оглянулся на хозяина, ожидая распоряжений. Тот раздраженно взмахнул руками и сказал на языке нару:
- Сделай что угодно, только выпроводи этих дикарей отсюда. Они нам всех покупателей отпугнут.
Острый Меч, понимавший этот язык, усмехнулся. Джессан, который не понял ни слова, нахмурился и вопросительно поглядел на старшего тревиниса. Воин кивнул, показывая, что теперь он может спрашивать.
- Мы ищем человека по имени Арим, - сказал Джессан на эльдерском языке. - Его еще называют Арим-ремесленник.
Хозяин сощурил глаза и внимательно оглядел каждого из троих.
- Скажи Ариму, что к нему пришли, - велел он подмастерью.
Рослый нимореец пошел за Аримом, а двое тревинисов и пеквей остались стоять на пороге. Башэ с раскрытым ртом взирал на восхитительных воздушных змеев, подвешенных под потолком. Ярко раскрашенные, они были чем-то похожи на неизвестную породу летучих мышей. Джессан делал то же самое, пока не спохватился и не вспомнил, что любопытство простительно пеквею, но ниже достоинства воина. Он принял ту же позу, что и Острый Меч. Воин стоял, скрестив на груди руки, и невозмутимо смотрел прямо перед собой.
Вскоре подмастерье вернулся, приведя с собой другого ниморейца. Тот был высоким и худощавым, а его кожа напоминала кусок мягкой черной ткани, погруженной в синюю краску. У него были добрые и мягкие карие глаза. Такой же доброй была и улыбка Арима. Джессан обратил внимание на его изящные руки с длинными пальцами, в которые въелась краска. Арим появился с кисточкой в руках, вытирая ее на ходу лоскутом. Он явно никого не ждал и несколько удивился, что его спрашивают, вопросительно взглянув на хозяина. Хозяин ткнул пальцем в направлении стоящих, словно желая этим сказать: «Мне все равно, по какому поводу они сюда явились, только поскорее уведи их».
Арим слегка улыбнулся, как бы извиняясь перед хозяином, затем неуверенно поглядел на каждого из тревинисов и спросил на эльдерском языке:
- Чем могу служить?
Джессан вышел вперед и со свойственной тревинисам прямолинейностью начал:
- Один виннингэльский рыцарь по имени Густав…
Арим закашлялся. Приступ кашля был настолько сильным, что ниморейца даже скрючило. Он хватал ртом воздух и не переставал надрывно кашлять. Подмастерье встревожился. Хозяин лавки спросил Арима, не дать ли ему воды. Смущенный Арим показал на свое горло и, кое-как справившись с кашлем, объяснил, что всему причиной пыль. Почти шепотом он добавил, что на воздухе ему станет лучше, и, пошатываясь, направился к двери.
- Есть хорошее снадобье от кашля, - сообщил Башэ, озабоченно переводя глаза с Острого Меча на Джессана. - Его готовят из горчичных семян и втирают в грудь. Я бы мог приготовить это снадобье прямо здесь; нужна лишь вода и какая-нибудь посуда, чтобы растолочь семена. Скажите это Ариму.
- И как теперь быть? - спросил Джессан, обращаясь к Острому Мечу.
- Если тебя послали к этому человеку с определенным делом, надо рассказать ему о деле, - с несокрушимой тревинисской логикой ответил Острый Меч.
Башэ начал рыться в своем мешке. Хозяин лавки поспешно махнул подмастерью, и тот с шумом закрыл дверь, тем самым объявляя прохожим, что лавка закрыта. Солнце клонилось к западу, и по улице пролегли длинные тени.
В других лавках посетители делали последние покупки. Подмастерья сматывали веревки парящих в воздухе змеев, закрывали ставнями окна и опускали над ними разноцветные навесы. За несколько минут улица Воздушных Змеев утратила свое праздничное великолепие и превратилась в обычную городскую улицу.
Арим стоял на улице, переводя дыхание, и вытирал вспотевший лоб той же тряпкой, которой прежде вытирал кисточку.
- Простите меня, любезные господа, - сказал он, когда снова смог говорить. Голос его и сейчас звучал хрипло. - Это все каменная пыль. Некоторые из наших красок…
Больше он не сказал ни слова, а лишь поднял руку, прося незнакомцев простить его.
Тревинисские воины беспомощно и озадаченно смотрели на подобное проявление слабости. Улица медленно пустела. Было слышно, как владельцы лавок и подмастерья изнутри запирают двери.
Завидев ниморейца, Бабушка и Глаза Зари тоже подошли к нему.
- Ему требуется растирание, - сказал Башэ, вытаскивая пузырек с желтыми семенами.
Арим покачал головой.
- Нет, - хрипло возразил он. - Прошу вас, не волнуйтесь.
- Что у вас произошло? Я слышала какой-то шум, - сказала Глаза Зари. - Нам пора возвращаться в лагерь, - добавила она, обращаясь к мужу. - Командир будет беспокоиться, не случилось ли что с нами. А у наших друзей все благополучно?
- За нас не беспокойтесь, - поспешно ответил Джессан. - Спасибо тебе, Острый Меч, и тебе, Глаза Зари, за вашу помощь.
Острый Меч, сощурившись, посмотрел на ниморейца, затем он и Глаза Зари отвели Джессана в сторону.
- Я не доверяю этому человеку, - сказал Острый Меч. - Пойдем вместе с нами в лагерь. Если необходимо, утром ты сможешь вернуться.
Джессан колебался. Ему очень хотелось покинуть этот шумный, суетливый город, где так отвратительно пахло. Как было бы здорово провести вечер среди своих, слушая рассказы о сражениях, мужестве и доблести. Но он должен был выполнить свой долг. Он дал слово умирающему Владыке Густаву. Джессан почти чувствовал рядом с собой дядю Рейвена и видел, как тот хмурится из-за одной только мысли племянника оставить порученное ему дело.
- Спасибо за ваше предложение, Острый Меч и Глаза Зари, - сказал Джессан. - Но я дал обещание и должен его сдержать. Не волнуйтесь за нас.
Тревинисы переглянулись. Они хорошо знали, сколько опасностей таили тени ночного города, и потому начали спорить с Джессаном. В это время к ним подошел нимореец.
- Это ты хотел говорить со мной? - спросил Арим, откашлявшись. - Ты и твои друзья-пеквеи?
Джессан кивнул.
Арим перевел взгляд на тревинисских воинов.
- Вы были их провожатыми и теперь, как я понимаю, должны возвращаться к себе. Вы боитесь оставить вашего соплеменника со мной. Я правильно понял?
Он улыбнулся.
- Прошу вас, не беспокойтесь за этого юношу. Он и оба пеквея будут сегодня дорогими гостями в моем доме. Если они пожелают, завтра я провожу их до вашего лагеря.
- Постарайся сдержать свои слова, нимореец, - сказала Глаза Зари. - Тревинисы бывают верными друзьями, но опасными врагами.
- Я это знаю, - серьезным тоном произнес Арим. - Даю вам слово, что с моими гостями ничего дурного не случится. Я клянусь вам сиянием глаз моей королевы. И да погаснет их благословенный свет для меня навеки, если я нарушу свою клятву.
Произнесенные слова подействовали на Острый Меч. Он достаточно хорошо знал ниморейцев и понимал, что принесенная Аримом клятва являлась наиболее весомой, поскольку королева Нимореи была не только правительницей, но и духовной предводительницей своего народа. Если Арим-ремесленник нарушит эту клятву, то станет в глазах соплеменников изгоем и вероотступником.
Будучи людьми простыми и честными, привыкшими судить о других по тем же меркам, тревинисские воины посчитали эту клятву достаточной. Если же Арим дал слово, имея на душе злые намерения, то он уже проклял себя и им нечего бояться. Они распрощались и, чтобы побыстрее добраться до лагеря, не пошли, а побежали.
Джессан глядел им вслед и изо всех старался, чтобы его мужество не убежало вместе с ними. Сейчас он чувствовал себя еще более одиноким, оказавшись в чужом месте, рядом с чужим человеком и вынужденный нести ответственность за двоих пеквеев. Джессан скрестил на груди руки, широко расставил ноги и вернулся к тому, ради чего они так долго сюда добирались.
- Как я уже начал говорить…
- Прости, добрый господин, - мягко перебил его Арим. - Позволь узнать, как тебя зовут.
- Я еще не выбрал для себя имя, - покраснев, ответил Джессан. - Пока же меня зовут Джессан. А это - мой друг Башэ и его бабушка.
Нимореец грациозно поклонился всем по очереди.
- Меня зовут Арим, - сказал он и сделал изящное движение рукой. - Мое жилище находится неподалеку отсюда. Если вы окажете мне честь и пойдете со мной, там мы сможем неплохо подкрепиться едой и питьем и поговорить, никому не мешая.
Бабушка окинула ниморейца пристальным взглядом. Тот спокойно выдержал ее взгляд.
- Не знаю, как ты, Джессан, - неожиданно сказала Бабушка, - но я бы не прочь пойти туда, где я могла бы смыть пыль со своих ног.
Протянув руку, Бабушка потерла пальцем кожу на руке ниморейца.
- Скажи, черный господин, твоя краска сходит?
Бабушка вперилась в свой палец, разглядывая его в сумеречном свете.
- Не сходит, - с неподдельным восхищением произнесла она. - И где ваш народ берет такую стойкую краску?
- Моя кожа не покрашена никакими красками. Она у меня черная с рождения. У всех ниморейцев кожа имеет черный цвет.
- Теперь я точно могу умереть, - с полной определенностью заявила Бабушка. - Я видела эльфа и людей, у которых кожа цвета ночи.
- Надеюсь, что ты еще долго не умрешь, - учтиво произнес Арим.
- Ха-ха! - усмехнулась Бабушка и снова ткнула в него пальцем. - Мы с тобой оба еще долго не умрем.

ГЛАВА 25

Арим привел их на улицу, целиком состоявшую из каменных и деревянных жилых домов. Все они стояли впритык друг к другу, разделенные лишь стенами. Такой способ постройки был выбран не только ради экономии земли, которой всегда не хватает в городе, окруженном крепостной стеной. Еще одной причиной было сбережение тепла во время суровых и холодных зим, свойственных этим северным краям. Лишь немногие дома имели окна, позволявшие холоду проникать внутрь. В темноте все строения выглядели одинаково, белея каменными стенами. Башэ сонным голосом спросил Арима, как он узнает, который дом его. Арим начал объяснять, но в это время пеквей шумно зевнул, отчего у него даже хрустнули челюсти, и ответа не услышал.
Арим ключом отпер дверь, объяснив, что воры являются печальным обстоятельством жизни в Мианмине. Джессан поморщился при виде странной привычки местных жителей запирать свои дома и вновь подумал, что же заставляет этих людей жить в столь ужасном месте. Он с гордостью сообщил, что тревинисам нет необходимости запирать свои хижины. Арим улыбнулся и сказал, что Джессан должен быть счастлив, появившись на свет в облике благородного тревиниса.
Джессан всегда испытывал некоторую тяжесть, оказываясь в замкнутом пространстве жилья. Что же тогда говорить о доме, не имевшем окон? Домик Арима был скромным и состоял всего из двух комнаток. Первая служила ему гостиной и столовой, а во второй он спал. Комнаты были красиво убраны. Со стен свешивались воздушные змеи. В очаге мерцали и переливались оранжево-красные угли. Очаг Арима был приподнят над полом, имел коническую форму и находился в самом центре комнаты. Пол устилали мягкие и толстые коврики с красивыми узорами. Арим принес еще несколько ковриков и предложил гостям устраиваться поудобнее, пока он будет готовить ужин.
Башэ и Бабушка улеглись возле огня и вскоре заснули. Джессан ложиться не стал, а сел возле двери, стараясь держаться как можно ближе к выходу. Он был полон решимости не спать и следить за этим странным ниморейцем. Однако усталость насыщенного событиями дня одолела и его. В доме было тихо; толстые каменные стены гасили городской шум, а коврики заглушали все звуки внутри дома.
Арим двигался по комнате, приговаривая, что скоро приготовит ужин, поскольку гости оказали ему честь и согласились разделить с ним его скромный досуг. Нимореец мягко говорил, мягко ступал. Его движения отличались легкостью и изяществом, как будто он, подобно воде, струился по полу, а не передвигался на ногах. Джессан почувствовал, как начинает клевать носом. Потом его голова упала на грудь, и он заснул.
Джессана разбудил резкий голос Башэ, перемежавшийся с мелодичным голосом Арима. Пеквей восседал на высоком табурете, сделанном из роскошного темного дерева, которое было отполировано до зеркального блеска. Ножки стула покрывала затейливая резьба, изображавшая невиданных существ. Арим стоял возле очага и, судя по запаху, стряпал рыбу. Бабушка спала, и ее храп вплетался в разговор Башэ и Арима.
Джессан поднялся на ноги и, злясь на себя за проявленную слабость (посмел заснуть на посту!), довольно сердитым тоном спросил, о чем это они говорят.
Башэ повернулся к другу:
- Арим собирался рассказать мне о том, как первый эльф летал на воздушном змее. Арим, прошу тебя, рассказывай.
Арим наделал из рыбы маленькие шарики, которые обвалял в грубой муке, пересыпанной толчеными листьями и специями, издававшими сильный и терпкий запах. Над огнем Джессан увидел подвешенный котелок, в котором закипала какая-то жидкость.
Нимореец взглянул через плечо на Башэ и улыбнулся:
- Вначале я должен немного сказать об эльфах. Государство эльфов, называемое Тромек, разделено между семью древними и благородными родами. У эльфов они именуются Домами. Эти Дома часто враждуют друг с другом, и история, которую я собираюсь рассказать, произошла много веков назад, во время одной из таких войн. Никто уже и не помнит, из-за чего началась эта война. Дом Ситмаров пошел войной на Дом Вивалей. Дом Вивалей разбил своих противников. Победа оказалась настолько внушительной, что им удалось взять в плен знатного вельможу, предводителя Дома Ситмаров, а также его жену и сына. Сам предводитель, не желая выносить позор, попросил о смерти, и его желание было удовлетворено. Перед тем как принять смерть, он простился с женой и сыном. Произнеся обычные слова прощания, он успел шепнуть сыну, чтобы тот любой ценой выжил, возглавил их Дом и отомстил врагам за поражение. Сын пообещал выполнить последнюю волю отца. Знать Дома Вивалей долго спорила о том, как поступить с наследником поверженного Дома Ситмаров. Молодому эльфу было восемнадцать лет, и он вполне вырос. Однако по представлениям эльфов он считался еще ребенком, а для этого народа нет более чудовищного преступления, чем убить ребенка, пусть даже ребенка своего злейшего врага.
Джессана поразила мысль о том, что кто-то в восемнадцать лет может считаться ребенком. Неужели эльфы и его посчитают маленьким?
- Не забывайте, что эльфы живут двести лет и даже больше, - сказал Арим, заметив недоуменный взгляд Джессана. - Эльф считается взрослым только после того, как ему исполнится двадцать пять лет. До этого он целиком зависит от родителей. Ему запрещено участвовать в сражениях, заниматься государственными делами и вступать в брак.
- Расскажи о воздушном змее, - попросил Башэ, которого не занимали странные обычаи эльфов.
- Победители из Дома Вивалей не могли казнить сына предводителя, однако никто не мешал им отправить его в ссылку, что они и сделали. Молодого эльфа вместе с его матерью поселили в домике на маленьком острове, находящемся посередине большого озера. Им дали запас пищи и дров на год, после чего оставили одних. Эльфам из Дома Вивалей очень понравился собственный замысел. Еще бы; иначе им пришлось бы поместить двоих узников в какую-нибудь крепость, поставить стражу и платить ей деньги. А здесь стражником была холодная, как лед, вода глубокого озера. Берега терялись где-то вдали, и узники их даже не видели. Каждый год на остров привозили новый запас пищи и дров. Топоров узникам не дали, опасаясь, как бы они не срубили росшие на острове деревья и не построили себе лодку. Дом Вивалей намеревался держать их на острове до самой смерти. Топоров у матери с сыном не было, но у них были ножи для еды. Дни тянулись медленно, и один был похож на другой. Чтобы хоть чем-то занять себя, мать нарезала веток с деревьев и сделала воздушный змей. Остов змея она обтянула разным материалом, в который была упакована привозимая им провизия. Выдернув нитки из мешков с рисом, она сплела из них веревку. Когда змей был готов, она написала на нем молитвы к богам. Выйдя на берег озера, мать запустила змея, искренне надеясь, что ветер донесет его вместе с молитвами до богов. И действительно, боги услышали ее молитвы, потому что однажды, наблюдая, как мать запускает змея, ее сын вдруг подумал о постройке большого змея, способного унести одного из них на свободу.
Проснувшаяся Бабушка молча присоединилась к числу слушателей. Арим стал бросать шарики по одному в котелок, стараясь, чтобы кипящее масло не выплеснулось наружу.
- На другой же день мать с сыном принялись за постройку громадного змея, каких еще не видел свет. Надо сказать, что у эльфов есть материал, особо подходящий для натягивания на остов змея, - рисовая бумага. Из нее-то и делались мешки, в которых узникам привозили пищу. Для большого змея требовалось много бумаги и ниток. Узникам пришлось высыпать часть припасов. Мать и сын понимали: если их замысел потерпит неудачу, они обречены на голод. Но в них не иссякала вера, что боги их не оставят, а потому работа продолжалась. Наконец настал день, когда гигантский змей был полностью готов. Было решено, что на нем полетит мать. Во-первых, она была легче, а вовторых, чтобы удерживать веревку и направлять змей, требовалась мужская сила. Сын привязал мать к деревянной крестовине змея. Оба простились, зная, что, быть может, никогда не увидятся вновь. Потом мать с сыном воззвали к богам, и те ответили на их молитвы. Боги наслали на озеро сильный ветер. Он подхватил змей вместе с храброй матерью и поднял высоко в небо. Сын, держа в своих сильных руках веревку, направлял полет змея до тех пор, пока тот не превратился к крошечную точку в небе. Но сын не выпускал веревку, хотя от напряжения и усталости у него дрожали руки. Мало того, веревка содрала кожу на его ладонях, и они кровоточили. Змей скрылся из виду. И вдруг веревка оборвалась. Змей упал. Но куда? На сушу или в воду? Этого сын не знал. Он решил, что его храбрая мать погибла и теперь он обречен до конца дней томиться на этом острове в одиночестве.
- Сын решил помечать проходящие дни зарубками на дереве. Время шло. Зарубки уже несколько раз опоясали ствол дерева. Прошли долгие месяцы, и надежда сына начала таять. И вот однажды, стоя на берегу, он увидел лодку. У него заколотилось сердце: это явно не были посланцы его врагов с очередным запасом провизии.
- А теперь, - сказал Арим, - поскольку рыбные шарики уже готовы и их обязательно надо съесть, пока они горячие, вот краткое окончание истории. В лодке находилась мать вместе с солдатами, сохранившими верность Дому Ситмаров. Оказалось, что матери удалось собрать целую армию, повести ее на бой против Дома Вивалей и одержать победу. Сына освободили из плена, и он стал мудрым предводителем своего Дома. Память его матери эльфы почитают до сих пор, именуя ее Повелительницей Воздушного Змея. Ведь ей первой среди эльфов боги даровали способность летать на змее.
Бабушка уселась на корточки, тщательно разгладив свою неповторимую юбку.
- Врут все эти эльфы, - заключила она. - Но история складная.
Арим разложил дымящиеся рыбные шарики по лакированным мискам с изображением цветов и диковинных зверей. В каждой миске уже лежала горка риса. Поскольку у тревинисов любая трапеза состояла из жареного мяса, Джессан поначалу с недоверием отнесся к столь странному кушанью. Но либо он сильно проголодался, либо шарики и впрямь были вкусными; во всяком случае, управившись с первой порцией, он, к своему удовольствию, увидел, как Арим собирается готовить новую. Зато рис он есть не стал, найдя его клейким и безвкусным.
За едой Джессан вновь попытался рассказать Ариму о Владыке Густаве и цели их путешествия. Однако Арим мягко возразил, что во время трапезы о делах не говорят, поскольку это вредит желудкам. После рыбных шариков он заварил чай из лепестков розы и шиповника. Чай он налил в чашки из столь тонкого фарфора, что Башэ увидел, как сквозь их стенки просвечивает огонь очага. Арим предложил чай гостям. Бабушка и Башэ согласились, а Джессан вежливо отказался, сказав, что кроме воды ничего не пьет.
- Теперь я готов выслушать ваш рассказ о Владыке Густаве и о том, почему он послал вас ко мне, - сказал Арим.
Башэ стал рассказывать. Он начал прямо с битвы на берегу озера, но Джессан, любивший последовательность, осадил друга и заставил его начать с того момента, когда они встретили дворфа. Арим оказался внимательным слушателем. Он не сводил глаза с Башэ, а если перебивал, то делал это с целью прояснить те или иные подробности.
Башэ дошел до своего самого любимого места в повествовании.
- Вдруг вода в озере забурлила и запузырилась. Владыка Густав вытащил свой меч и внимательно смотрел на воду. Он предупредил нас, что его преследует какое-то злое существо, с которым ему предстоит сразиться. Нам он велел держаться поодаль. Вскоре из воды появился рыцарь в черных доспехах. Вид у него был страшный. Настолько страшный, что я испугался так, как никогда еще в жизни не пугался. Даже Джессан испугался. Правда, Джессан?
Джессан, желая оправдаться, ответил:
- Рыцарь сказал нам, чтобы мы опасались этого существа, потому что оно было порождением Пустоты, врикилем.
Арим вскочил на ноги. Чашка выпала у него из руки и упала на пол, но не разбилась, а только забрызгала чаем Бабушку.
- Врикиль? - глухо повторил Арим. - Вы в этом уверены?
- Да. Мы тогда не знали, что так называют воинов Пустоты. Дворф нам потом рассказал.
- Врикиль преследовал Густава, - произнес Арим, рассуждая сам с собой.
Он нагнулся, поднял пустую чашку и поставил ее на столик. Рука у него дрожала.
- Простите мою слабость. Прошу вас, продолжайте дальше, - сказал он.
Башэ растерянно посмотрел на Джессана, который лишь пожал плечами, не зная, как понимать поведение хозяина. Башэ рассказал про битву Густава с врикилем и про то, чем в это время занимались они с Джессаном. Услышав, что они помогли Густаву одолеть врикиля, Арим улыбнулся, однако улыбка его была тревожной. Потом он глубоко вздохнул.
Когда же Башэ рассказал о том, как Джессан взял доспехи врикиля, Арим внимательно посмотрел на Джессана. Нимореец больше не улыбался. Лицо его было серьезным и печальным.
- Это было глупым поступком, - тихо сказал Арим.
- Почему все называют это глупостью? - взорвался Джессан. - Я увидел отличные доспехи, лучшие из всех, какие мне встречались. Так сказал мой дядя Рейвен.
- А где теперь эти доспехи?
Джессан не собирался отвечать. С какой стати он должен говорить об этом ниморейцу?
- Где теперь эти доспехи, Джессан? - повторил Арим, и предельная серьезность в его тоне заставила Джессана ответить.
- Я подарил дяде Рейвену. Он увез их с собой в Дункар.
Арим произнес несколько слов на своем языке.
- Что ты сказал? - сердито спросил Джессан.
- Я сказал: «Да помогут ему боги», - мрачно ответил Арим.
Джессан недовольно заерзал. Прежде он не желал и слышать о том, что эти доспехи могут нести в себе зло. Но когда несколько дней подряд он каждое утро просыпался от изнуряющего кошмара, былая уверенность ослабела. От страха за дядю у него по спине побежали мурашки. Живот свело, и вся недавно съеденная пища вдруг превратилась в холодный обломок скалы.
- Я не знал! - закричал Джессан.
Он вскочил и зашагал взад-вперед по комнатке, которая, как ему казалось, сжималась вокруг него.
- Это были всего лишь доспехи, и не больше.
Джессан рванул входную дверь, чтобы глотнуть свежего воздуха. Но воздух был далеко не свежим и нес в себе все запахи большого города. И все же Джессану стало легче; исчезло ощущение, будто он заперт в клетке.
- Просто доспехи, - тихо повторил он.
Он еще постоял на пороге, потом обернулся. Бабушка глядела на огонь очага. Башэ с явным сочувствием и пониманием смотрел на друга. По лицу Арима нельзя было понять, о чем думает нимореец. Джессан облизал пересохшие губы.
- Ну какое зло могут причинить доспехи? Как металл может быть злым? Пусть необычного вида, но это все равно металл, - не мог успокоиться Джессан.
Арим глубоко вздохнул. Подойдя к Джессану, он взял юношу за руку. Джессан не любил, когда до него дотрагивались, особенно чужестранцы, но теплая рука Арима приятно согрела его похолодевшую кожу. Прикосновение ниморейца странным образом успокаивало.
- Да, тяжкая ноша легла на твои молодые плечи, - сказал Арим. - Значит, у богов были на это свои причины. Не вини себя, Джессан. Ты просто не мог об этом знать. Ты думал, черные доспехи - это просто металл. Нет, доспехи врикиля только с виду похожи на обычные доспехи. Это… их тело, кости, кожа. Когда Густав убил врикиля, что от него осталось? Внутри была лишь горстка праха, верно?
- Да, - ответил изумленный Джессан. - Но откуда…
- Откуда я это знаю? Я знаю о врикилях. К своему сожалению, я кое-что знаю об этих тварях. Пойми, Джессан, врикиль - это не заколдованный особым образом живой человек. Врикиль, убитый Владыкой Густавом, был мертвецом. Он был мертвым уже целых сто лет, а то и больше. Врикиль - это труп, которого зловещая магия Пустоты делает похожим на живого человека. Эта магия заключена в черных доспехах. Доспехи и врикиль неразделимы, как ты неотделим от своего тела. Если уничтожить врикиля, труп его рассыпается в прах. Доспехи сохраняют сущность врикиля, магию Пустоты.
Джессан не на шутку встревожился.
- Что же теперь будет с моим дядей? - озабоченно воскликнул он.
- Этого я не знаю, - сказал Арим. - Я никогда не слышал, чтобы кто-то брал доспехи врикиля или даже осмеливался дотронуться до них.
Видя глубокую подавленность Джессана, Арим ободряюще добавил:
- Твой дядя - сильный воин и рассудительный человек. Будем считать, что он нашел способ избавиться от этих проклятых доспехов.
- А если нет? - резко спросил Джессан, не поддаваясь попыткам Арима успокоить его. - Что с ним может случиться?
Загорелое лицо Джессана сильно побледнело, глаза потемнели. Он был испуган, и Арим вдруг понял, что юноша боится не только за своего дядю. Арим заподозрил, что здесь должно быть что-то еще.
- Доспехи - это порождение Пустоты, и потому они способны привлечь к твоему дяде внимание другого врикиля. Или привести его самого туда, где окажется другой врикиль.
Джессан закрыл глаза и вяло привалился к дверному косяку.
- Что я наделал, - пробормотал он.
Арим встревожился, но старался говорить спокойным голосом.
- А что ты еще мог наделать, Джессан? Может, - Арим умолк, подыскивая наиболее подходящие слова, - может, ты взял еще что-нибудь из вещей, принадлежавших врикилю? Может, ты оставил это себе?
- Скажи, Арим, - наконец спросил Джессан, вздохнув так, что вздрогнуло все его тело, - у врикиля… бывают огненные глаза?
- Покажи мне это , - тихо попросил Арим.
Пальцы не слушались Джессана. Он долго возился с ножнами, прежде чем сумел их развязать. Рука его тряслась. Он сжал пальцы в кулак и напряг всю свою волю, восстанавливая самообладание. Джессан вытащил костяной нож и положил на ладонь. Прежде нож казался ему красивым и гладким. Только сейчас он увидел на лезвии отвратительные зазубрины.
Башэ застонал и поспешил как можно дальше отодвинуться от ножа. Арим не шевельнулся и не сделал попыток взять нож в свои руки. Нимореец внимательно посмотрел на нож, потом на Джессана. Произнеся какую-то молитву на своем языке, Арим втолкнул Джессана в комнату, а сам выглянул на улицу, озираясь по сторонам. Он закрыл дверь, лязгнул задвижкой и, словно для большей надежности, привалился к двери спиной.
- Ты знаешь, Джессан, что у тебя в руках? - спросил Арим и сразу же сам ответил себе: нет, не знает. Для Джессана это - просто нож, только несколько странного вида. А Пустоте его неведение только на руку. - Врикили поддерживают свое гнусное существование, питаясь душами живых людей. Нож, который ты держишь, называется кровавым ножом. Когда Пустота избирает себе подходящую жертву и превращает человека во врикиля, первое, что делает врикиль, - он изготавливает нож… из собственной кости.
Джессан в ужасе смотрел на нож. Дошел ли до него смысл слов Арима?

Предыдущая страница 17 Следующая страница


Стражи Утраченной Магии 18

- Такой нож требуется врикилю, чтобы убивать своих жертв, - продолжал говорить страшную правду Арим. - Чтобы похищать их души. - Арим вовсе не собирался запугивать Джессана, однако считал, что юноша должен понять весь ужасающий смысл своего поступка. - Через кровавый нож врикили могут общаться друг с другом, переговариваться на любом расстоянии. Скажи, Джессан, этот нож проливал кровь?
- Да, но то не была человеческая кровь, - дрогнувшим голосом ответил Джессан. Его кожаная блуза стала мокрой от пота. Он отер рукой лоб. - Откуда я мог знать?
- И тем не менее нож побывал в крови? - не отступал Арим.
- Я убил кролика… - Джессан глотнул воздух и обвел взглядом комнату, словно хотел прорваться сквозь стены. - Может, двух кроликов. Сейчас уже не помню. Но с того времени эти глаза начали всюду искать меня. Огненные глаза. И еще топот копыт. Я не могу спать по ночам. От них вся земля трясется. Неужели никто из вас не слышит?..
Джессан наклонился и швырнул нож в очаг. Потом отпрянул назад, схватил правой рукой левую и стал внимательно разглядывать свою ладонь.
- Он двигался, - обливаясь потом, прошептал юноша. - Я чувствовал, как он шевелился в моей руке, словно живой. Это зло. Нож этот - проклятый. Надо его сжечь.
- Я боюсь, что… - начал Арим.
- Замолчите! - вдруг резким голосом потребовала Бабушка.
Повинуясь ее приказу, все замолчали, включая и Джессана, хотя его хриплое, прерывистое дыхание громким эхом звучало в тесном пространстве домика.
Бабушка не принимала участия в разговоре. Она все так же сидела на половике и вглядывалась в игру пламени.
Костяной нож лежал на переливающихся углях в самом жарком месте очага. Языки пламени лизали его, но поглотить не могли. Огонь не причинял ножу ни малейшего вреда. Не сводя глаз с этого порождения Пустоты, Бабушка начала петь.
Она пела на языке пеквеев. В этом языке было немало веселых и даже беззаботных звуков, напоминавших птичье щебетанье. Но у языка твитл существовала и другая, темная сторона, ибо пеквеи жили бок о бок с природой. Они знали: природа может быть жестокой и не проявлять ни малейшего сострадания к слабым и незнающим. Острый совиный клюв разрывает на части зазевавшуюся мышь; голубая сойка пожирает яйца малиновки, уничтожая не успевших родиться птенцов; беспечные бабочки застревают в паучьих сетях. Песня Бабушки совсем не ласкала слух: в ней слышалось уханье совы, хрипловатый крик сойки, отчаянное шуршание крылышек пойманной бабочки. Бабушка пела, указывая на огонь.
Остальные встали рядом с нею, всматриваясь в пламя.
Они увидели фигуру всадника на лошади. И он, и лошадь были словно сотканы из тьмы. Черные доспехи отражали мерцание углей. В глазных щелях шлема сверкало оранжевое пламя. Удары копыт были мягкими и приглушенными, но они звучали безостановочно, не умолкая ни на мгновение.
- Врикиль! - в ужасе произнес Башэ. - Это он смертельно ранил Владыку Густава.
- Нет, - возразил Арим. - Это другой врикиль. Кровавый нож передал ему вкус крови.
- Значит, он преследует меня? - прошептал Джессан. - Он хочет забрать этот нож.
- Так может показаться, - сказал Арим.
Достав щипцы для угля, нимореец осторожно извлек нож из огня и бросил в ящик, куда собирал золу.
- Как видим, этот огонь даже не опалил нож. Наверное, даже священный огонь горы Са-Гра не смог бы его уничтожить.
Арим с еще большим уважением взглянул на Бабушку.
- Я не знал, что пеквейская магия настолько сильна, - сказал он и поклонился, словно извиняясь за то, что своим сомнением мог оскорбить ее.
- Посох видел, как он едет, - сказала Бабушка, почтительно дотрагиваясь рукой до своей палки с агатовыми глазами. - Эти глаза видели зло, только не знали, откуда оно. - Она махнула в сторону лежащего в ящике ножа. - Если воину Тьмы нужен этот нож, пусть забирает. Тогда он успокоится и перестанет мучить Джессана.
- Ты права, Бабушка, - учтиво согласился Арим. - К сожалению, здесь не все так просто. По крайней мере, теперь мы знаем, чего ожидать, и сумеем приготовиться. Этот нож больше не должен вкусить крови, потому что он притягивает к себе врикиля. Когда этот нож убивает, он сразу же подает врикилю весть; он буквально кричит. Представь, Джессан, что твой друг Башэ заблудился в пещере. Ты знал, что он пошел в пещеру. У тебя есть общее представление о том, где его искать. Но поиски значительно облегчаются, если он зовет тебя и ты идешь на звук его голоса. То же делает и кровавый нож, когда соприкасается с кровью. Он громко кричит, и каждый врикиль слышит его крики.
- Сдается мне, что ты много чего знаешь о врикилях, - с упреком в голосе сказал Джессан.
Он постепенно приходил в себя после недавнего потрясения, когда ужас, страх и отвращение перемешались воедино. Стыдясь собственной слабости, Джессан чувствовал потребность вновь обрести твердую почву иод ногами.
- Да, к сожалению, знаю, - холодно подтвердил Арим. - Но сейчас речь не об этом. Сейчас, Башэ, мне хотелось бы услышать продолжение твоего рассказа. Итак, Владыка Густав послал тебя ко мне. Зачем? Где он сейчас? Почему он сам не поехал сюда?
- Он умер, - ответила за Башэ Бабушка. - Мы выдержали яростную битву, но ты не беспокойся. Лучшие тревинисские воины сражались за его душу, и она спасена. Пустота не поглотила ее.
- Спасибо за это твоим соплеменникам, Джессан, - сказал Арим. Сложив руки, он опустил глаза и молча прочел молитву. - Владыка Густав был моим другом. Настоящий, мужественный рыцарь. У него была цель, которой он отдал всю свою жизнь.
Арим умолк на полуслове. Неужели Густав нашел искомое? И именно по этой причине отправил сюда своих посланцев? Тогда все обретало смысл. Если это так, да помогут ему боги. Да помогут ему боги!
- Прошу, Башэ, продолжай свой рассказ, - попросил Арим, пытаясь унять бешено заколотившееся сердце. Хорошо, что темная кожа не позволяла видеть, как покраснело его лицо. Ему не хотелось выдавать свое волнение.
- Перед смертью Владыка Густав попросил меня передать его любимой женщине из народа эльфов - он называл ее госпожой Дамрой - одну вещь в память об их любви.
С этими словами Башэ достал заплечный мешок. Открыв его, пеквей вытащил серебряное кольцо с пурпурным камнем.
- Это аметист.
- Да, я знаю, - сказал Арим, внимательно разглядывая кольцо.
Он узнал это кольцо. Одна из фамильных драгоценностей Густава, не имеющая особой ценности. Вряд ли Густав стал бы отправлять кого-то в долгий и опасный путь ради кольца с аметистом. Да и врикилей семейные драгоценности не интересуют.
- А еще что-нибудь у тебя есть? - спросил Арим.
- Нет, - ответил Башэ, отчего нимореец почувствовал острую досаду.
- И Владыка Густав больше ничего тебе не дал? И больше ничего не сказал? - еще раз спросил Арим.
- Не-е-ет… - протянул Башэ, съежившись под сверлящим взглядом темных глаз Арима.
- А, понимаю! - догадался Арим и облегченно вздохнул. - Есть что-то еще, но Владыка Густав велел тебе не говорить об этом никому, кроме госпожи Дамры. Не волнуйся, я не стану допытываться. Я не хочу, чтобы ты нарушил свою клятву.
- Владыка Густав сказал, что ты поведешь нас к этой госпоже. Он говорил, что одних нас эльфы не пустят в свое государство, но ты сможешь их уговорить.
- Да, я смогу выхлопотать вам право въезда и берусь быть вашим провожатым. Я много путешествовал по землям эльфов. Госпожа Дамра - моя подруга. - Арим все понял или только сделал вид, что понял. - Ты хорошо выполнил поручения Владыки Густава. Он выбрал мужественного и верного посланника.
- Во-первых, выбирали боги, а во-вторых - они выбрали двоих. Его, - Бабушка по-птичьи повернула голову в сторону Башэ. - И его, - второй кивок пришелся в сторону Джессана. - Боги решили, что они должны путешествовать вместе.
Бабушка перехватила острый взгляд Арима и прочла его мысли. Действительно, в этот момент он раздумывал, как бы разделить друзей. Арим собирался отправиться в Тромек с Башэ и Бабушкой, а Джессана оставить вместе с его соплеменниками. Он хотел предупредить воинов, что юноша находится в опасности и за ним постоянно нужен глаз. Арим знал: эта опасность не исчезнет, пока кровавый нож будет оставаться у Джессана. Знал он и другое: самому Джессану ни за что не избавиться от «подарка» Пустоты.
Знания о врикилях Арим почерпнул от Гриффита, мужа Дамры. Гриффит был одним из Вещих - так эльфы называли своих магов. Вещие были обязаны знать обо всех видах магии. В последний раз Арим навещал Дамру и Гриффита пару лет назад. Тогда Гриффит был целиком погружен в изучение врикилей.
У эльфов имелись обширные сведения, касавшиеся этих рыцарей Пустоты. В этом они превосходили даже знаменитый Храм Магов в Новом Виннингэле, поскольку получали сведения из первых рук - от того, кто собственными глазами видел создание врикиля. Все остальные хроники были записаны со слов тех, кто сумел уцелеть при штурме Старого Виннингэля.
Арим отчетливо припомнил свой разговор с Гриффитом. Тогда он не придал особого значения словам эльфа. Сейчас они всплыли у него в памяти, вызывая недобрые предчувствия.
«Зачем ты завяз в изучении этих врикилей, если о них уже двести лет никто не слышал?» - спросил тогда Арим.
«Потому что нас неоднократно предостерегали: ни в коем случае не забывать о них», - ответил Гриффит.
- А теперь пора спать, - сказала Бабушка. - Думаю, нам стоит двинуться в путь пораньше. Ты согласен, Арим-ремесленник?
Она вперилась в него глазами. В этот момент Бабушка походила на любопытного воробья.
Ее вопрос вернул Арима из мира воспоминаний к насущным заботам.
- Двинуться… куда? И зачем? Ах, да… ты хочешь сказать, что завтра мы должны отправиться в Тромек. - Арим покачал головой. - Боюсь, это невозможно. Я должен сначала переговорить с важными эльфами, которые называются чиновниками. Нам нужно получить особые грамоты, позволяющие въезд в земли эльфов. Без них нас обязательно схватят.
- Зачем попусту терять время? - воскликнул Джессан. - У нас есть кольцо, у нас есть распоряжения Владыки Густава. Он велел нам передать кольцо госпоже Дамре. Так с какой стати нам еще получать эти… как ты их назвал?
- Особые грамоты. Эльфы с большим пристрастием относятся к тем, кого допускают в свое государство. Особенно к людям. Эльфы думают, что все люди непременно хотят шпионить за ними и выведывать их тайны. Мне придется убедить чиновников, что относительно тебя они могут не волноваться. Моим соплеменникам эльфы доверяют, но лишь настолько, насколько они способны доверять другой расе. Поверь мне, - сказал Арим, догадавшись, какие мысли бродят в голове Джессана, - если ты попытаешься самовольно пересечь границу, тебя обязательно схватят и, скорее всего, заключат в тюрьму.
- И сколько надо ждать? - хмуро спросил Джессан.
Арим уже собирался сказать «несколько недель», но вспомнил про врикиля.
- Я постараюсь убедить чиновников, что у нас очень спешное дело, - сказал он, в отчаянии ломая голову над тем, как он сможет это сделать, не раскрывая истинной цели путешествия.
Чиновники эльфов, ведавшие разрешениями на въезд, не отличались ни сообразительностью, ни глубиной понимания. Зато в упрямстве и крючкотворстве им не было равных.
- Возможно, все хлопоты займут три-четыре дня. У меня там есть друг, но я еще должен убедиться, что он сейчас в городе и не занят какими-нибудь срочными делами. Завтра я это разузнаю. Спать вы можете в задней комнате, - добавил Арим и встал, чтобы приготовить все необходимое для ночлега гостей. - Чувствуйте себя, как дома. Не тревожьтесь, если ночью услышите мои шаги. Часто я засиживаюсь допоздна. А когда вы утром проснетесь, я, скорее всего, уже уйду.
Арим внимательно поглядел на Джессана.
- Чтобы ни с тобой, ни с твоими друзьями ничего не приключилось, советую тебе не покидать мой дом.
Джессан в ответ что-то пробормотал, и у Арима возникло ощущение, что его предостережение пало на глухие уши. Оставалось лишь запереть гостей в доме, однако Арим сомневался, остановит ли это своевольного тревиниса.
Джессан с Башэ отправились в заднюю комнату. Мешок Башэ взял с собой. Прежде чем уйти, Бабушка поставила свой посох над ящиком с золой.
- Вот так, - довольно произнесла Бабушка. - Глаза будут настороже. Воин Тьмы пока еще очень далеко.
- Но он приближается, - сказал Арим.
- Да, - со вздохом согласилась Бабушка. - Неужели его никак не остановить?
- Я такого способа не знаю. Может, эльфы знают. Они горячо ненавидят Пустоту и все, что с ней связано. В их землях мы будем себя чувствовать в большей безопасности, но сказать об этом наверняка я не могу.
Бабушка поманила его пальцем. Рост Арима был почти шесть футов, Бабушка едва дотягивала до четырех. Ему пришлось нагнуться.
- Скажи мне, воин Тьмы гонится за нами не ради аметиста, правда? - пронзительным шепотом спросила она.
- Нет, - тихо ответил Арим, не смея ей солгать. - Аметист ему не нужен.
- Значит, ему нужен костяной нож?
- Я так не думаю. Мне кажется, здесь есть что-то еще. Какая-то тайна, которую Владыка Густав доверил одному Башэ. - Арим помешкал. - Джессан навлек на вас с Башэ опасность.
- Зачем ты говоришь об этом мне? - язвительно спросила Бабушка. Она ткнула пальцем вверх, показывая на небеса. - Скажи богам. Это они выбрали его вместе с Башэ. Почему, думаешь, я отправилась вместе с ними? Кому-то надо было присмотреть за этими зелеными юнцами.
Пожелав Ариму спокойной ночи, Бабушка еще раз дотронулась до посоха, велев глазам следить вовсю, после чего, шаркая ногами, отправилась в заднюю комнату.
Арим задул огонь, чтобы его свет не беспокоил гостей, и налил себе из фляги бокал медового вина. Он сидел, потягивая вино, смотрел на гаснущие угли и думал о том, что он скажет чиновникам эльфов и что делать с Джессаном и кровавым ножом.
К тому моменту, когда он допил вино, у него созрело решение. Арим ополоснул бокал, чтобы сладкие капли не привлекли муравьев, потом убрал его вместе с флягой и пошел взглянуть на гостей.
Все они уже крепко спали. Башэ свернулся, словно шарик, обмотав вокруг руки лямку мешка. Джессан спал беспокойно, вертясь и ерзая на своей подстилке. Бабушка шумно храпела. Всякий раз, когда она шевелилась, серебряные колокольчики тихо позвякивали.
Вернувшись в другую комнату, Арим расстелил свою подстилку у входной двери. В углу комнаты стоял изысканного вида комод, отделанный слоновой костью. Открыв один из ящиков, Арим достал кривой меч. Он лег, поместив меч так, чтобы можно было дотянуться до него рукой.
Арим лежал без сна, глядя в темноту ночи. Если его догадка верна, то сейчас в его доме находился самый драгоценный предмет во всем Лереме. И отныне забота о сохранности этого предмета ложилась и на его плечи. Наконец Арим все же заснул, но спал он плохо.

ГЛАВА 26

Башэ проснулся затемно. Он долго вертел головой, пытаясь вспомнить, как и почему оказался здесь. Потом он вспомнил все, включая и страх, охвативший его накануне вечером. Башэ лежал на своей подстилке и смотрел в темноту. Какое же сейчас время суток? Глухая ночь или предрассветная пора? Наверное, еще ночь, решил Башэ, но в это время он услышал птичье щебетанье. Какая-то птаха уведомляла соперниц, что здесь ее гнездо и им следует держаться от него подальше. Ей ответил другой заспанный птичий голос, а вскоре проснулось уже все местное птичье царство. Голоса слились в общий гомон, и Башэ потерял нить птичьих разговоров.
Темнота в комнате перешла в серый сумеречный свет. Башэ взглянул на подстилку Джессана и ничуть не удивился, найдя ее пустой. Услышав шаги, пеквей быстро закрыл глаза и притворился спящим. Джессан привык, что он спит допоздна, так зачем удивлять друга? Он начнет задавать вопросы, на которые Башэ не настроен отвечать, в основном потому, что не знает ответов.
Башэ мастерски изобразил недовольное ворчание, когда Джессан его растолкал. Потягиваясь и моргая, пеквей широко зевнул и сонным голосом спросил:
- А времени сколько?
- Уже светает.
- Светает? Тогда не мешай мне спать, - сказал Башэ и вновь свернулся калачиком.
Он искренне надеялся, что Джессан оставит его в покое. Ему вовсе не хотелось спать, да и вряд ли он смог бы теперь заснуть. Просто Башэ хотел полежать в тишине и подумать.
Но упрямый Джессан не собирался оставлять его в покое. Уж если тревинису что взбрело в голову, он будет стоять на своем.
- Вставай, лежебока! - сказал Джессан. - Мне нужна твоя помощь.
Башэ сел на подстилке, протирая глаза.
- Помощь? В чем?
Башэ покосился на храпящую Бабушку.
- Не здесь.
Глубоко вздыхая, Башэ поплелся за Джессаном в другую комнату. Огонь в очаге успел погаснуть, превратившись в горстку невесомого пепла.
Башэ оглянулся.
- Арим, - тихо позвал он.
- Он ушел, - мрачным тоном сообщил Джессан.
- Почему ты говоришь так, будто он сделал что-то дурное? - удивился Башэ.
Ему понравился нимореец с мягким голосом и учтивыми манерами. Башэ нравилось следить, как изящно тот двигался, и слушать разумные речи Арима.
- Если помнишь, Арим предупреждал нас, что уйдет еще до нашего пробуждения.
- Не верю я ему, - пробормотал Джессан.
- Тревинисы вообще никому не верят, - заметил Башэ. - Я знаю, почему ты рассердился на него.
- И почему же? - угрожающим тоном спросил Джессан.
- Я пошутил, - пришлось соврать Башэ. Иногда слова способны ранить не хуже ножа. От таких слов закипает кровь в сердце, а оставляемые ими рубцы никогда не заживают. - Лучше скажи, почему ты разбудил меня в такую рань?
Джессан подошел к ящику с золой и указал на посох.
- Убери отсюда эту палку.
- Зачем? - недоуменно спросил Башэ, тоже подходя к ящику.
- Мне нужен нож, - сказал Джессан. - Точнее, мне он не нужен , - поспешно добавил он в ответ на изумленный взгляд Башэ. - Но я должен забрать его из ящика. Если желаешь знать, я решил от него избавиться.
Башэ возликовал.
- В самом деле? И как ты это сделаешь?
- Я думал об этом всю ночь. Я отнесу нож в Храм, о котором нам рассказали наши друзья.
- Ты хорошо придумал, Джессан, - похвалил Башэ, однако его тут же одолело сомнение. - Но тревинисские воины говорили, что в Храм пускают только ниморейцев.
- Раз боги избрали меня, они сами и позаботятся об этом, - сказал Джессан. - Я отдал этому решению свою душу.
Здесь Башэ уже предпочел не спорить. Если тревинис «отдал свою душу», он либо исполнит задуманное, либо погибнет, пытаясь это сделать.
- Ты хоть знаешь, как найти Храм? Тут столько улиц, - пеквей беспомощно махнул рукой.
- Острый Меч рассказывал мне, что есть такая улица - она называется улицей Королевы, - которая проходит через весь город. Она начинается от гавани в южной части города и идет на север, прямо к Храму, проходя мимо казарм. Он сообщил мне об этом на тот случай, если я захочу с ними встретиться. Улица Королевы проходит всего в шести улицах к западу от улицы Воздушных Змеев. Нам нужно лишь ее найти и потом двигаться на север. Так и доберемся до Храма.
- Арим встревожится, когда вернется и увидит, что нас нет, - сказал Башэ.
- Но Бабушка-то никуда не уйдет, - коротко бросил Джессан. - Он поймет, что мы не могли уйти насовсем, оставив ее здесь.
Довод друга показался Башэ вполне разумным. Он поднял Бабушкин посох. Джессан полез в ящик за ножом. Вдруг он остановился, выпрямился и зло посмотрел на посох.
- Убери его, - приказал он Башэ.
- Но, Джессан…
- Мне не нравится, как эти глаза следят за мной.
Пряча улыбку, Башэ отнес посох туда, где спала Бабушка, и положил рядом с ее рукой. Пробормотав что-то во сне, старуха протянула руку, положила ее на посох и довольно улыбнулась.
- Теперь он тебя не видит, - сказал вернувшийся пеквей.
Джессан нагнулся над ящиком с золой и, чуть помедлив, извлек нож. Поморщившись, он быстро спрятал нож в кожаный мешочек, в котором хранил кремни для высекания огня. Лоб юноши покрывали капельки пота. Губы его были бледны.
- Пошли, - сказал он Башэ.
Стараясь не заблудиться, оба смотрели только вперед. Никто из них не подумал оглянуться назад.

* * *

Будучи людьми благочестивыми, ниморейцы постоянно советовались с богами. Перед началом едва ли не каждого серьезного дела, могущего сказаться на их дальнейшей жизни, ниморейцы обязательно обращались к богам. Они считали, что боги принимают самое деятельное участие во всех сторонах их жизни, начиная от семейных дел и кончая делами торговыми и государственными. Королева Нимореи, являвшаяся также Верховной Жрицей, соединяла в одном лице государственное и духовное управление страной.
Мианминский Храм находился в северной части города и принадлежал к числу старейших в городе зданий. Когда около трехсот лет назад нимранские изгнанники обосновались в этих краях и начали строить город, Храм был одним из первых строений Мианмина.
Улица, по которой шли Джессан и Башэ, привела их к городской стене. За воротами начинался сосновый лес. Когда друзья почти уже оказались под кронами высоких сосен, Башэ вдруг остановился.
- Что случилось? - недовольно спросил Джессан.
- Это древний лес, - прошептал завороженный Башэ. - Древний и магический. Разве ты не чувствуешь? У меня все кончики пальцев пощипывает.
- Еще толком не рассвело - это я чувствую, - ответил Джессан, хмуро поглядывая на лес. - Думаешь, он сердится на нас?
Башэ призадумался.
- Сейчас нет. Но, наверное, может и рассердиться.
Джессан шумно выдохнул воздух.
- Раз уж мы добрались сюда…
Не договорив, он с мрачной решимостью устремился в лес. Башэ последовал за другом и едва не сломал шею, пытаясь разглядеть верхушки высоких сосен.
Все, кто встречался им по пути, непременно оборачивались и бросали на них любопытные взгляды. Кое-то даже невольно останавливался, чтобы посмотреть на пеквея. Однако ниморейцы были людьми воспитанными, и никто не приставал к Джессану и Башэ с расспросами.
Друзья шли под пологом сосен. Джессан, не забывавший о главной цели их похода, все время поторапливал Башэ, который брел среди густых теней, вдыхал резкий аромат хвои и успевал дотрагиваться руками до нижних веток.
По выходе из леса их ожидало удивительное зрелище, которое явно видели лишь немногие чужестранцы. Кольцо зеленой травы, мягкой и нежной, словно шелк, окаймляло широкий каньон, вырытый с помощью магии и трудолюбивых рук. Внутри этого каньона располагалось внушительное здание Храма, достигавшее полмили в ширину и уходившее на полмили в глубину. Верхнее кольцо храмовой стены было сложено из гранита и украшено рельефными изображениями животных. Говорили, что здесь можно найти любого зверя, какой только встречается в Лереме. Каменные изображения были в несколько раз больше настоящих зверей и отличались такой живостью, что, казалось, лев вот-вот прыгнет, а олененок - бросится от него на подкашивающихся ногах.
Ниже кольца животных располагалось кольцо птиц и различных крылатых существ, под ним шли изображения рыб и водных животных. Все три кольца перемежались изображениями различных деревьев и растений, растущих на суше и на море.
На каждой из сторон света помещался дракон, одновременно представлявший и одну из природных стихий: землю, воздух, огонь и воду. Каменные драконы стерегли лестницы, которые вели вниз, в Храм.
Путь к Храму стерегли не только драконы. Тут же стояла ниморейская стража. В нее набирали рослых, статных и отличившихся мужеством в боях. Рост этих широкоплечих, с крупными, сильными руками людей превышал шесть футов. Головы стражников венчали громадные шлемы, украшенные черными перьями, отчего сами они казались еще выше. Каждый был облачен в сияющие бронзовые доспехи, имевшие традиционный старинный фасон. Вооружение стражников состояло из громадного расписного щита и такого же громадного копья, также украшенного перьями. Стражники стояли по обеим сторонам лестницы и держали копья так, что их наконечники скрещивались. Под этим своеобразным частоколом должен был проходить каждый, кто желал попасть в Храм. Стражники хранили молчание, но внимательно следили блестящими глазами за каждым приближавшимся к лестнице.
Джессана и Башэ стражники заметили сразу же, как только те вышли из лесу. И с этого момента ниморейцы не спускали глаз с чужаков.
Джессану подумалось: если боги и не живут здесь, то наверняка бывают очень часто. Он замедлил шаги. Он нес ужасную ношу, и сознание этого пригибало его к земле. Ноги отяжелели, словно на них были железные башмаки.
Трусливый и пугливый Башэ, наоборот, чувствовал себя здесь совсем легко. Он шел впереди и остановился только тогда, когда сообразил, что Джессан застыл на месте. Башэ встревоженно поглядел на друга.
- Что с тобой?
- Они знают, - только и мог произнести Джессан. - Они знают.
- Хочешь, я пойду вперед? - спросил Башэ.
Язык не слушался Джессана, и он молча кивнул.
Башэ зашагал к стражникам, однако вблизи них его легкость и уверенность куда-то испарились. Он еще никогда не видел таких высоченных людей и не подозревал, что они вообще существуют на свете. Башэ вглядывался в суровые лица, пытаясь хоть что-то прочесть на них, но и лица, и пристально следившие за ним глаза стражников оставались непроницаемыми. Сознавая, что участь Джессана зависит сейчас от него, Башэ глотнул воздуха и шагнул вперед, сжимая руками лямки заплечного мешка. Он миновал скрещенные копья. Никто не сказал ему ни слова. Повернувшись, Башэ улыбнулся Джессану и подал знак следовать за ним.
Сумрачный, с плотно стиснутыми зубами, отчего у него дрожала челюсть, Джессан сделал шаг вперед. И сейчас же стражники опустили копья, загородив ему путь.
- Пропустите его, - послышался чей-то голос.
Джессан обернулся. Его внимание было настолько поглощено стражниками, что он не заметил, как тихо вдруг стало у него за спиной. Он увидел нескольких ниморейцев, почтительно опустившихся на одно колено. Одной рукой они касались земли, другую приложили к сердцу.
Перед ним стояла ниморейская женщина. На ней были белые шелковые одежды, украшенные золотым шитьем, золотой пояс с изумрудами, золотые браслеты, поблескивавшие на ее матово-черных руках, золотые серьги и золотой обруч на лбу. Ее черные волосы были коротко подстрижены, а большие, широко посаженные глаза ярко светились.
Джессану еще не доводилось видеть столь прекрасного существа, и первой его мыслью было, что он встретился с одной из здешних богинь. Мысль эту подкрепляло и поведение ниморейцев, стоявших на коленях. Наверное, ему тоже нужно было опуститься на колени, однако Джессан никак не мог заставить свое тело подчиняться приказам разума.
Краешком глаза он уловил какое-то движение. Из лесу появился Арим. Подойдя к Джессану, он, как и остальные ниморейцы, опустился перед женщиной на колени.
- Верховная Жрица, умоляю вас простить мне это святотатство, - сказал Арим. - Этот юноша - мой гость. Он не знает обычаев нашего народа. Пусть наказание падет не на его, а на мою голову.
- Здесь нет никакого святотатства, - возразила жрица. - Он пришел сюда в смирении. Тьма окружает его сердце, но в глубине его сердца нет зла. И он, и его друг могут войти в Храм. Ты можешь идти вместе с ними, Арим-ремесленник.
Облегченно вздохнув, Арим поднялся на ноги. Вновь поклонившись жрице, он сказал:
- Вначале я должен объяснить моим гостям, что заставило меня тайком последовать за ними.
Верховная Жрица благосклонно кивнула. Арим повернулся к Джессану и Башэ.
- Я должен был удостовериться в ваших намерениях. Надеюсь, вы это поймете.
Первым побуждением Джессана было разозлиться. Но потом он подумал о своей ужасной ноше и о том, сколь мало его поступки заслуживали доверия со стороны других людей. Это заставило его проглотить обиду. Он кивнул, хотя лицо его оставалось жестким.
Башэ пристально поглядел на Арима.
- А как мы можем удостовериться в твоих намерениях?
На мгновение Арим даже опешил. Ему почему-то казалось, что раз пеквей ростом с ребенка, он и мыслит по-детски. Только сейчас он понял свою ошибку.
- Можете мне верить, - сказал Арим. - Я клянусь богами, в присутствии которых мы сейчас находимся.
- Этого достаточно, - сказал Башэ. - Пока.
По приказу жрицы стражники подняли копья. Она жестом показала, чтобы Арим и Джессан шли впереди нее.
Путь вниз был длинным, ступени - крутыми, они были вырублены прямо в скале. Внизу виднелся просторный двор, вымощенный белым мрамором с золотыми крапинками. Возле фонтанов стояли каменные скамейки, где уставшие от спуска паломники могли передохнуть и утолить жажду. В северном конце двора виднелись две двойные бронзовые двери, и каждая была украшена мраморной инкрустацией, изображавшей белого медведя - символ королевы Нимореи.
- Я даже не знал, что на свете существуют белые медведи, - сказал Башэ и тут же закрыл рот рукой, поскольку его звонкий голос разнесся по всему двору.
- В Ниморее они водятся, - с улыбкой ответила жрица. - Когда в давние времена принцесса Хикель вела наших предков в эти земли, неожиданно появился белый медведь и преградил им путь. Люди испугались, ибо знали, что белый медведь является посланцем богов. Они стали просить принцессу не приближаться к нему. Но принцесса не послушалась. Она направилась к медведю, сказав своим подданным: если медведь ее загрызет, она будет знать, что боги наказали ее за провинности. Принцесса подошла к медведю и опустилась перед ним на колени. Но медведь ее не тронул, а повернулся и пошел вперед. Принцесса и все ее подданные пошли вслед за ним, хотя белый медведь уводил их с большой тропы. Вскоре все услышали страшный шум, похожий на раскаты грома, только он донесся не с небес, а с земли. Позже они узнали, что с гор сошла громадная лавина и погребла под собой тропу. Окажись они там, всех их ждала бы верная смерть. Белый медведь их спас. Принцесса Хикель нарекла белого медведя священным и сказала, что отныне всякому, кто его убьет, грозит смерть.

Предыдущая страница 18 Следующая страница


19 Маргарет Уэйс и Трэйси Хикмэн

Пока жрица рассказывала эту историю, они успели пересечь двор. Все люди, встречавшиеся на пути жрицы, почтительно опускались на колени, когда она проходила мимо них.
- Ты королева? - спросил ошеломленный и охваченный благоговейным трепетом Башэ.
- Нет, - еще раз улыбнулась жрица. - Меня зовут Шри. Я дочь королевы.

* * *

Шри провела всех троих через бронзовые двери с невозмутимыми белыми медведями, застывшими в мраморе. Эти двери никто не охранял. Стоило стражникам наверху почувствовать какую-то угрозу, они тотчас же ударяли тупым концом копья в глаз одного из драконов и приводили в действие особый механизм, наглухо закрывавший бронзовые двери.
Внутри храма царили покой и безмятежность. Музыка флейт, звон колокольчиков и журчание воды умиротворяюще действовали на молящихся. В центре возвышался алтарь, заваленный хлебом, фруктами, шелковыми тканями, резными деревянными мисками и иными подношениями. Одни из них были богатыми, другие - скромными. Жрица остановилась, не доходя до алтаря. Арим приблизился и положил на алтарь свое подношение - несколько кусочков странного материала, который эльфы называли бумагой. Эти разрисованные кусочки использовались у них в качестве денег.
- Я даже не подумал что-то принести, - сокрушенно произнес Джессан.
- Зато я подумал, - ответил Башэ.
Запустив руку в мешок, он вытащил кусок бирюзы. Башэ торжественно подошел к алтарю и положил свое подношение.
- Береги этот камень, - сказал Башэ, обращаясь к жрице. - Он очень могущественный. А защита никогда не бывает лишней.
- Спасибо тебе. Я обязательно буду его беречь, - пообещала Шри.
Поскольку Башэ не суждено было снова попасть в Ниморею, он так и не узнал, что через несколько месяцев Шри унаследовала трон. Она приказала вставить подарок пеквея в свою корону. Возможно, камень действительно оказался могущественным, ибо Шри подверглась нападению врикиля и осталась жива. Но это уже другая история.
Совершив подношения, большинство ниморейцев отправлялись в главную часть храма, где становились на колени перед изображениями богов и возносили молитвы. Но троица лишь краешком глаза смогла увидеть великолепие этих покоев - жрица повела их по небольшому коридору.
Храм представлял собой целый лабиринт проходов и переходов - настоящий подземный город. Здесь жили те, кто служил богам: жрецы и жрицы, их дети, слуги и послушники. Королева жила не здесь, а в своем дворце в Мианмине - прекрасном мраморном здании, выстроенном на небольшом ровном участке среди отрогов Фейнирских гор. Но у нее имелись свои покои и в Храме. Жизнь королевы протекала в заботах о делах светских и делах духовных; тем и другим она отдавала свое время поровну.
Проходы, ведущие во внутреннюю часть Храма, были почти скрыты от посторонних глаза. Большинство из них представляло собой потайные двери, секреты которых были известны лишь тем, кто жил за этими дверями.
Шри привела своих гостей в помещение, что находилось в самом конце коридора. Вначале всем показалось, что они попали в тупик; рассмотреть на ровной каменной стене хоть какие-то признаки двери было просто невозможно. Но жрица подняла руку и прикоснулась к стене, надавив на нее ладонью. Дверь открылась, бесшумно повернувшись на тщательно смазанных петлях. Шри пригласила гостей внутрь.
Заглянув через плечо жрицы, завороженный Арпм опустил глаза и почти сразу же встал на колени. Как жаль, что ему не представилось возможности рассказать Джессану и Башэ о том, какой чести они удостоились. Одно то, что их допустили сюда… Но Арим не решился нарушить тишину. Если жрица сочтет необходимым сказать им об этом, она скажет сама.
- Здесь у меня свой алтарь, - сказала Шри. - Я рада приветствовать тебя, Арим-ремесленник, и твоих друзей.
- Благодарю вас, Дочь Богов, за оказанную нам честь, - тихо ответил Арим.
Его достаточно хорошо знали во дворце. Бывая там якобы для того, чтобы мастерить и чинить воздушных змеев для королевского двора, он выполнял особые поручения королевы, требовавшие большой деликатности. Арим никогда не встречал Шри во дворце и даже не знал, что принцессе известно о нем и его занятиях. А впрочем, тут нечему особо удивляться, - подумав, решил он. Будучи наследницей трона, Шри должна была знать обо всем, что находилось в ведении ее матери.
Арим представил своих спутников. Из уважения к ним и он, и жрица говорили на эльдерском языке. Завороженный и зачарованный Башэ молчал. Джессан был не в силах отвести глаза от Шри. Он поклонился и тоже не произнес ни слова.
Шри повернулась к Джессану.
- Знаешь ли ты, почему стражники преградили тебе путь?
Джессан покраснел; его лицо приобрело цвет тлеющих углей.
- Я… да, - ответил он после недолгих усилий. - Думаю, что знаю.
- Когда стражники посмотрели на тебя, они увидели некий изъян в твоем духе. Я знаю, поскольку видела то же самое. И рана находится не здесь.
Шри коснулась рукой его сердца. Прикосновение было нежным и в то же время болезненным, ибо его тело вздрогнуло.
- И не здесь, - продолжала она, слегка притронувшись ко лбу Джессана своими пальцами с длинными ногтями. - Подними руки.
Джессан поднял руки ладонями вверх.
- Вот где находится изъян, - сказала Шри, указав на правую ладонь. Ее она касаться не стала.
Джессан непроизвольно стиснул пальцы, как будто ладонь и впрямь была изранена, хотя на ней не было даже крошечной царапинки.
- У меня есть нож, порождение Пустоты, - сказал Джессан. Глядя Шри прямо в глаза, он без страха раскрывал ей душу. - Нож я забрал у того, кто тоже порожден Пустотой и кого называют врикилем. Я знал, что этого нельзя делать. Дворф меня предупреждал, а потом и умирающий рыцарь. Но мне понравился этот нож, и я не стал их слушать. Я знал, что этого делать нельзя, - повторил Джессан, - но я не знал, что нож несет в себе зло. Ты должна мне поверить. - Джессан вздрогнул и стиснул кулаки. - Я не знал, что он сделан… из человеческой кости. Теперь знаю. Я больше не хочу ни притрагиваться к этому ножу, ни видеть его. Я хочу навсегда от него избавиться.
- Один из врикилей гонится за нами, чтобы забрать нож, - добавил Башэ. - Бабушка видела его в огне и нам показала. Джессан его тоже видел.
- Такой нож называют кровавым ножом, - пояснил Арим. - Он наделен силой Пустоты. Башэ прав. Их действительно преследует врикиль.
- Получается, что я подвергал опасности тех, кого мне поручили охранять, - сказал Джессан. - Я уже не знал, что делать дальше. Я пошел сюда в надежде, что боги возьмут и уничтожат этот нож.
- Сейчас мы увидим, согласны ли боги принять его. - С этими словами Шри указала на жаровню с мерцающими углями. - Брось нож в священный огонь, Джессан.
Джессан вытащил нож из мешка, с отвращением держа его в руке и вместе с тем горя желанием избавиться от опасного предмета. На фоне красноватого мерцания углей нож светился каким-то дьявольским белым светом. Осторожно держа его в руке, Джессан подошел к жаровне и попытался бросить нож на горячие угли.
С поразительной быстротой костяное лезвие, словно лента, обвилось вокруг его ладони.
Джессан в ужасе задышал через рот, и воздух со свистом проходил сквозь его стиснутые зубы. Он негромко вскрикнул и попытался стряхнуть нож в жаровню, но не смог. Нож не просто прилип к нему. Всем своим поведением он показывал, что Джессан является его узником, подвластным ему существом.
Вскрикнув от боли, Джессан отдернул руку. Как только нож оказался на достаточном расстоянии от пламени гнева богов, лезвие обрело свой прежний вид.
Вздрогнув, Джессан швырнул нож на пол.
- Я должен избавиться от него! - глухо повторял он, с отвращением глядя на нож. - Если боги не хотят его взять, я выброшу его в Редешское море.
Шри покачала головой.
- Море не настолько глубокое. И океан не настолько глубок. У каждой бездны есть дно. Такой предмет, как этот, нельзя потерять, потому что он хочет, чтобы его нашли. Другие врикили знают, что этот нож продолжает существовать, и потому, не жалея сил, ищут его. Нож может запутаться в рыбачьих сетях. Или же морская волна поднимет его со дна и швырнет на берег, и там его найдет какой-нибудь малыш, пришедший собирать ракушки. Нож обретет нового хозяина, невинную жертву, даже не подозревающую о том, какое зло таится рядом. Ты этого хочешь?
Джессан покачал головой. Он как будто вживе слышал голос дяди. Нужно уметь отвечать за свои поступки. Только трус пытается переложить вину на чужие плечи или открещивается от содеянного, боясь возмездия. Но еще трусливее - на глазах у врага бежать с поля боя.
- Я знаю, Джессан, оставить нож у себя после всего, что ты увидел и узнал, - это требует мужества, - сказала Шри. - Но я верю, что ты обладаешь таким мужеством.
- Сам я этого не знаю, - тихо сказал Джессан, содрогаясь от душевной боли. - Каждую ночь я вижу эти глаза, слышу топот копыт. Каждую ночь - один и тот же вопрос: удастся ли глазам меня найти? И копыта с каждой ночью стучат все ближе. Самое скверное, что я навлекаю беду на тех, кого должен был защищать.
Джессан расправил плечи.
- Моя ноша - мне ее и нести. Нож я оставлю у себя, но я покину своих друзей, чтобы не мешать их путешествию. Я вернусь к своим соплеменникам.
- Нет, Джессан, - перебил его Башэ, - ты не можешь так поступить. Мы оба избраны. Разве ты забыл? Мы оба. Я не боюсь опасностей. Честное слово, не боюсь.
- Ты уже не маленький, Башэ, чтобы не понимать простых вещей. А продолжаешь твердить глупости.
- В таком случае нам придется посчитать глупыми и богов, сделавших свой выбор, - сказала Шри. - Вас обоих соединяет нить, сплетенная из света и тьмы. Без одного нет другого. Так должно продолжаться до конца вашего путешествия.
- Наверное, я тебе просто надоел, Джессан, - весело проговорил Башэ.
Джессан не улыбнулся. Лицо его оставалось мрачным, глаза - потухшими.
- Боги ответили на твой вопрос? - неожиданно спросила Шри, поворачиваясь к Ариму.
- Да, Дочь Богов, ответили.
- Ты будешь сопровождать своих гостей туда, куда им необходимо добраться?
- Да, Дочь Богов, я буду сопровождать их и защищать.
Услышав эти слова, Джессан насмешливо скривил губы. Молодой воин искоса поглядел на хрупкую фигуру ремесленника и его тонкие руки, привыкшие рисовать птиц и бабочек на воздушных змеях. Джессан промолчал, однако про себя подумал, что на его плечи ложится еще одна ноша.
- Да пребудут с вами боги, - сказала Шри. Она сняла с пальца кольцо и подала его Ариму. - Отнеси это чиновникам эльфов. Они не станут чинить вам препятствий для въезда в Тромек.
Арим был искренне благодарен принцессе, поскольку на ее кольце была королевская печать и это существенно облегчало дело.
- Перед тем как уйти, я осмелюсь попросить еще об одной милости богов.
- О какой же? - В мягких глазах Шри отражалось сияние углей.
- Я прошу богов простить меня за то, что усомнился в их мудрости, - смиренно произнес Арим.
- Ты прощен, - ответила Шри.

ГЛАВА 27

Переправившись через речушку Набир, что вытекала из Редешского моря, Вольфрам с Ранессой поехали вдоль нее на юг, к берегам другого моря - Каларского. Путешествие было спокойным, а что касалось Вольфрама - на редкость спокойным. По пути им не встретилось ни души, и это в самый разгар лета, когда лучшего времени для путешествий не придумаешь. С каждой милей, приближавшей их к промежуточной цели - карнуанскому портовому городу Карфа-Лену, - Вольфрам все больше рассчитывал встретить настоящих попутчиков. Но дни проходили за днями, а они с Ранессой по-прежнему оставались единственными всадниками на дороге. Недаром говорят: вместе и путь короче. Никогда еще дворфу так не хотелось, чтобы этот путь поскорее окончился.
Вольфрам бубнил об этом до тех пор, пока Ранесса не устала от нескончаемых сетований и не потребовала заткнуться.
- Ну не встречается нам никто, и что из этого? - сердито спросила она. - В мире и так полно народу. Я обожаю одиночество и молчание, особенно молчание.
Обиженному Вольфраму оставалось только подчиниться. Теперь он говорил лишь со своей лошадью и то старался делать это тихо, чтобы Ранесса не слышала. Прошло еще некоторое время, и пустая дорога уже не раздражала дворфа, а стала не на шутку пугать. Существовали лишь две причины, способные помешать передвижению караванов и одиночных торговцев: снег и война. Снега вокруг не наблюдалось. Оставалась война.
Поскольку между Дункаргой и Карну существовала давняя взаимная неприязнь, оба государства начинали военные действия по малейшему поводу. Какая-нибудь украденная курица могла стоить жизни сотням солдат. Вольфраму отнюдь не хотелось угодить в водоворот гражданской войны. Он боялся не дисциплинированных войск регулярной армии, а разбойничьих шаек, которые пользуются гражданскими конфликтами как поводом для безнаказанного грабежа. Ему вовсе не улыбалось стать легкой добычей каких-нибудь головорезов.
Вольфрам самым бдительным образом следил за местностью. С тех пор как Ранесса объявила о некоем преследователе, дворф постоянно ощущал у себя на затылке чей-то взгляд. Он не раз просыпался по ночам с явным ощущением, что к нему кто-то подкрадывается. Уханье ночной совы мгновенно будило его, и он в холодном поту вскакивал на ноги.
Ранесса, это она виновата во всем, думал дворф. Своими вспышками ярости, хождением взад-вперед или застывшим взглядом, устремленным на восток, она могла притянуть что угодно и кого угодно. Еще немного - и Вольфрам станет таким же безумцем, как она.
В то утро он заметил Ранессе:
- Тот, кто, по твоим утверждениям, гнался за нами, должно быть, упустил нас. Видно, мы оказались хитрее и запутали следы.
Последние слова были сказаны с изрядной долей иронии, как всегда оказавшейся недоступной для Ранессы. Она вперилась взглядом в северный край горизонта и без тени улыбки ответила:
- Да, мы запутали следы, но ненадолго.
Ранесса быстро повернулась к Вольфраму.
- Он гонится не за мной. За тобой.
Дворфа до мозга костей обдало холодом, и он горько пожалел, что вообще раскрыл рот.
Когда они пересекли речку Набир, на душе у Вольфрама стало намного радостнее: они почти у цели. Еще полдня пути, и они подъедут к стенам Карфа-Лена. Пусть это еще далеко не конец всего путешествия, но первый отрезок будет пройден. Постоянно помня о том, что Карну находится в состоянии войны, он не удивился, найдя городские ворота наглухо закрытыми и увидев возле них внушительную охрану. На стене стояли карнуанские солдаты с луками наготове и подозрительно смотрели сверху на двоих путешественников. Это несколько озадачило Вольфрама.
- Почему вы так смотрите на меня? - сердито спросил он. - Дворфы, кажется, не объявляли войну вашему государству.
Вольфрам подъехал к боковым воротам, что находились на некотором расстоянии от главных ворот. Спешившись, он велел Ранессе не двигаться с места и не раскрывать рта, а сам подошел к воротам и забарабанил в плотно запертые створки.
В одной из створок открылось окошко, из которого на дворфа уставился чей-то враждебный глаз.
- Чего тебе надо? - спросили по-карнуански.
- Въехать в город, - прорычал Вольфрам. Его познаний в карнуанском вполне хватало, чтобы объясниться с караульными. - Чего же еще, как ты думаешь, нам надо?
- Я не думаю и думать не хочу, - холодно ответил голос. - Убирайтесь отсюда.
Окошко скрипнуло, готовое закрыться. Вольфрам собирался что-то сказать, когда Ранесса отпихнула дворфа от окошка и, чтобы его не закрыли, просунула туда свою руку.
- У нас тут дела, - заявила она на эльдерском языке.
- Убери-ка руку, если не хочешь остаться без пальцев, - ответил ей голос.
В ответ Ранесса ухватилась за деревянную дверцу и, сорвав ее с петель, презрительно швырнула на землю. Глаза Ранессы метали молнии.
Вольфрам посмотрел на валявшуюся дверцу и от удивления разинул рот. Доска была толщиной с его большой палец, а петли весьма солидными. Чтобы оторвать дверцу, сильному воину, вроде ее брата, пришлось бы приналечь всем телом, и еще неизвестно, повезло бы ему или нет. Карнуанский стражник по ту сторону ворот был не менее удивлен как дерзостью поступка, так и невероятной для женщины силой.
Ранесса повернулась к Вольфраму.
- Расскажи им про наше дело, - повелительным тоном произнесла она.
Сама Ранесса отошла в сторону и встала, скрестив руки на груди и выжидающе глядя на Вольфрама. Если она и думала, что совершила нечто впечатляющее, то прятала свои эмоции под внешним спокойствием.
Вольфрам перестал таращиться на оторванную дверцу и вновь обратился к стражнику.
- У меня… есть дело к сапожнику Осиму с Башмачной улицы.
- Лавки и мастерские закрыты. У нас война.
- Знаю, - поспешно сказал Вольфрам. - Во всяком случае, догадываюсь. Но в чем вы меня подозреваете? Уж не думаете ли вы, что у меня в карманах сидит вся Дункарганская армия? Пока мы ехали к стене, мы не менее пяти миль маячили у вас перед глазами. Нас всего двое: я и эта девчонка. Если у вас война, тем более стоит пропустить нас в город, где безопасно.
- Сейчас везде опасно, - возразил стражник. - И воюем мы не с Дункаргой.
Лицо стражника скрылось, оставив дворфа гадать, с кем же, Волк побери, они тогда воюют. Может, с виннингэльцами? Ведь Карну оскорбило и унизило Виннингэль, неожиданно напав на южные земли империи и захватив Виннингэльский Портал в Ромдемере, переименованном затем в Делек-Вир. Однако карнуанцы владели Порталом уже многие годы, и хотя в империи раздавались горячие призывы отвоевать его у врагов, дальше пустых угроз дело не шло.
В окошке вновь появилось лицо стражника.
- Можете въезжать, - нехотя бросил солдат. - Но мы дадим вам сопровождение, так что без глупостей.
Проезжая через малые ворота, Вольфрам сразу же обратил внимание на мрачные, суровые и подозрительные лица солдат. И еще на этих лицах виднелся страх, чем прежде уж точно никогда не страдали карнуанцы.
Малые ворота за дворфом и Ранессой тут же закрыли. Появились ремесленники, чтобы поставить на месте оторванную деревяшку. В сопровождающие путникам дали женщину-воина. Под ее надзором им предстояло добраться до главной стены, окружавшей город. Вольфрама это не удивило: в Карну все без исключения обучались воинскому искусству. Тренировки начинались на пятнадцатом году жизни и длились пять лет. Лучших воинов зачисляли в Карнуанскую армию. Остальные возвращались к ремеслам, землепашеству или торговле, обзаводились семьями и растили будущих воинов. Поголовное обучение воинскому делу имело свою положительную сторону. Когда армии приходилось воевать в других местах, город и порядок в нем охраняло городское ополчение. Горожане сражались не хуже солдат и отличались редким мужеством - ведь они защищали своих близких.
- С севера едете? - спросила женщина.
Голос ее звучал отрывисто, в нем чувствовалось напряжение. Ее лицо скрывал шлем, но Вольфраму достаточно было увидеть глаза, столь же напряженные, как и голос.
- С севера, - коротко ответил он.
- И вы никого не видели? Совсем никого? - спросила она, сделав упор на последнем слове.
- Нет, - ответил озадаченный Вольфрам, вдруг почувствовавший, как внутри него нарастает тревога. - Кроме нее, на дороге не было никого, - он ткнул пальцем в направлении Ранессы. - Непривычно для такого времени года. Боюсь, что-то случилось. Потому мы с ней и решили ехать вдвоем.
Эти слова дворф произнес громко. Он выразительно посмотрел на Ранессу, требуя, чтобы она ему не перечила. Вольфраму просто не приходила в голову никакая иная причина, объяснявшая совместное путешествие дворфа и женщины из племени тревинисов.
Ранесса явно поняла его взгляд и жест, но Вольфрам отнюдь не был уверен, что эта упрямица станет ему подыгрывать. Она глазела по сторонам. Вокруг было так много странного и необычного, что Ранесса забылась и выронила поводья. Получившая свободу лошадь потрусила к Вольфраму.
Ухватив поводья, дворф не слишком церемонно ткнул Ранессу сапогом в голень.
- Хватит пялиться по сторонам. У тебя такой вид, будто ты только что свалилась с сенного воза. Нечего показывать всем и каждому, что ты впервые попала в город.
- Оно здесь, - сказала Ранесса, переводя взгляд на дворфа. - Совсем близко.
- О чем ты? - сердито спросил он.
- О том существе, которое гонится за тобой.
Вольфрам, возившийся с ножнами, обернулся так резко, что у него закружилась голова. Ничего необычного: только город и солдаты. Бешено колотящееся сердце постепенно успокоилось.
- Мне надоели твои шутки, девчонка! - раздраженно бросил он. - Последняя явно стоила мне десяти лет жизни. Чего ты добиваешься, постоянно твердя мне о ком-то, когда вокруг никого нет?
- Оно было, - спокойно пожав плечами, ответила Ранесса. - И сейчас где-то недалеко.
Их сопровождающая с удивлением смотрела на обоих.
- Что это с тобой, дворф?
- Да что-то беспокойным я стал, - не слишком убедительно ответил Вольфрам. - От всех этих разговоров и слухов о войне недолго и умом тронуться.
Карнуанка смерила его презрительным взглядом и выпучила глаза, показывая свое отвращение. Она и прежде была невысокого мнения о дворфах, но теперь оно упало еще ниже.
- Я странствую по дорогам уже несколько месяцев, - продолжал Вольфрам. Говоря с женщиной, он намеренно не обращал внимания на Ранессу. - Я побывал даже в землях тревинисов. Но я ничего не слышал о войне. Может, хоть ты мне скажешь, что происходит?
Женщина-воин холодно посмотрела на него сквозь глазные щели шлема.
- Так ты еще не знаешь, что Дункар пал?
- Что? Дункар пал? Выходит, вас можно поздравить с победой? - спросил Вольфрам и вдруг понял, что карнуанка говорит об этом без всякой радости.
- Дункар пал не под нашим натиском, - огорченно произнесла женщина. - Его захватили новые враги - какие-то жуткие существа, явившиеся откуда-то с запада. Их предводитель именует себя Дагнарусом и утверждает, что в его жилах течет кровь дункарганских королей. Он обещает вернуть Дункарге былое величие и уже успел напасть на Далон-Рен и Карнуанский Портал.
У Вольфрама в буквальном смысле слова отвисла челюсть.
- Я ничего не слышал об этом, - начал он и чуть не упал от толчка стоявшей рядом Ранессы. Та потянулась и схватила карнуанку за руку.
- Дункар пал?! Ты знаешь, что сталось с тревиннсскими воинами? Что с ними?
- Не удивляйся, у нее брат служит в Дункарганской армии, - пояснил Вольфрам.
Карнуанка вырвала руку из цепких ногтей Ранессы.
- Если эти жалкие, трусливые дункарганцы чуть ли не целыми полками сдавались врагу, то тревинисы стояли насмерть и полегли все до единого.
Произнеся эти слова, женщина добавила к ним: Аль шат альма шаль . Так всегда карнуанцы говорили о павшем воине. Дословно это означало: «он умер смертью», а полный смысл был таков: «он умер смертью героя».
- Я была с ним жестокой, - тихо сказала Ранесса. - Я не хотела быть такой, но ничего не могла с собой поделать.
Она шумно ударила в ладоши, потом несколько раз нервно провела руками по своему телу.
- Мне иногда так тесно в этой плоти!
Как хорошо, что все это Ранесса говорила на родном языке. Только еще не хватало, подумал Вольфрам, чтобы карнуанцы распознали в ней сумасшедшую. Впрочем, нужно поторапливаться. Не успеешь оглянуться, как эта часть Лерема превратится в сущий ад. Чем раньше мы уберемся отсюда, тем лучше.
Они уже почти добрались до главной стены, когда со всех сторон послышались крики:
- Паруса! Паруса с юга!
Вторая волна криков дополняла первую:
- Орки!
Карнуанка тут же позабыла про Вольфрама и Ранессу и понеслась к внешней стене. Вольфрам, натянув поводья обеих лошадей, поспешил к главной стене, пока там не закрыли ворота. Он понукал животных, заставляя их идти за собой. Обернувшись, он увидел, что Ранесса понуро бредет с опущенной головой, не обращая внимания ни на всклокоченные волосы, ни на суматоху вокруг.
- Эй, прибавь-ка шагу! Ты что, не слышала?
Ранесса подняла голову.
- Что? Слышала о чем?
- Орки! Они вот-вот подойдут к городу!
Смысла слов Ранесса не поняла, но шагу прибавила. Обоих путников без каких-либо расспросов впустили в город - карнуанцев теперь заботило нечто более серьезное, чем дворф и дикарка.
Над городом надрывно гудели колокола. Горожане бежали к стенам или взбирались на крыши своих домов, чтобы увидеть приближавшуюся угрозу. Вольфрам подобных желаний не испытывал. Ему уже доводилось видеть корабли орков с расписными парусами. Помнил он и другие их суда - длинные, гладко обструганные, с рядами весел, способных подыматься и опускаться с каким-то дьявольским изяществом.
В тот момент, когда Вольфрам и Ранесса оказались в городе, на Карфа-Лен упали первые шары самого страшного оружия орков - горючего студня.
Горючим студнем стреляли из катапульт, установленных на оркских кораблях. Это вещество, соприкоснувшись с чем-либо, воспламеняло все, способное гореть, включая и человеческое тело. Ужаснее всего, что оркский огонь было не затушить. Вода словно добавляла ему силы, и он разрастался вширь и вглубь.
Вольфрам проклинал судьбу. Появись они здесь каким-нибудь часом раньше, давным-давно ехали бы по Порталу. А теперь они заперты вблизи заградительной стены, и по ней орки наверняка ударят в первую очередь, чтобы расправиться с ее защитниками. Орки спустят лодки, отправят своих воинов атаковать город с суши, а в это время их корабли будут поливать Карфа-Лен огнем с моря.
В это мгновение ударили катапульты карнуанцев, надеявшихся увесистыми камнями потопить хотя бы один вражеский корабль. Вольфрам стал припоминать расположение городских улиц. Прежде всего орки обязательно нападут на гавань, поскольку заградительная стена не защищала водное пространство. Правда, вход в гавань перегораживали массивные, связанные друг с другом бревна и цепи, но такая преграда ненадолго удержит захватчиков. Хуже всего, что Башмачная улица находилась совсем рядом с гаванью.
- Надо выбираться отсюда! - прорычал Вольфрам, и хоть в этот раз Ранесса не затеяла с ним спор.
Он крепко держал поводья, ибо то там, то здесь вспыхивали пожары. Воздух помутнел от дыма. Лошади закатывали глаза, тревожно втягивая ноздрями запах гари и страха, разлитый в воздухе. Вольфрам старался идти рядом с лошадиными мордами, неустанно нашептывая успокоительные слова. Животные безропотно позволяли вести себя сквозь толпу, треск пламени и дым.
Улицы Карфа-Лена были запружены народом, но здесь, в отличие от Дункара, никто не паниковал. Каждый горожанин знал, куда ему бежать и что делать. Навстречу Вольфраму и Ранессе без конца попадались солдаты, спешившие на подмогу к стенам или тушить пожары, что полыхали в разных частях города. Из-за всего этого путешественники не шли, а ползли.
Дым и шум становились все гуще и громче. Вольфрам изо всех сил старался успокоить лошадей. Ему было не до Ранессы. Либо она будет держаться рядом, либо пусть пеняет на себя. С каждой минутой орки все ближе подступали к этому месту. Вообще-то орки довольно дружелюбно относились к дворфам, но едва ли можно рассчитывать на дружелюбие пиратов, прорвавшихся в один из городов своего заклятого врага - карнуанцев. Ведь карнуанцы посмели захватить их священную гору Са-Гра и многих орков угнать в рабство. Глупо рассчитывать, что в такой момент орки станут разбираться, где дворф, а где карнуанец.
Вольфрам свернул на одну из улиц и сразу же убедился, что дальше дороги нет. У него на глазах рухнул горящий деревянный дом, разметав фонтаны огненных брызг. Вольфрам повернул на другую улицу, начиная подозревать, что заблудился. Поскольку карнуанцы и дворфы всегда недолюбливали друг друга, Вольфрам никогда не задерживался в Карфа-Лене. Он знал основной путь до места назначения, и не более того.
Ранесса шла рядом, вцепившись рукой в гриву своей лошади. У Вольфрама не было сил говорить с нею. Дым ел горло и щипал воспаленные глаза. Руки дворфа саднило от напряжения. Он кашлял, смахивал с глаз слезы и упрямо шел дальше.
В конце следующей улицы путь им преградила цепочка людей, пытавшихся потушить пожар. Она тянулась от колодца до горящего дома. Руки быстро передавали наполненные водой ведра и одновременно принимали пустые, чтобы в конце цепочки их наполнили снова. Вольфрам шел, не останавливаясь. Если эти люди не пропустят его и Ранессу, он был готов прорваться силой.
На мостовую упал пылающий шар горючего студня, и на нескольких карнуанцах сразу же вспыхнула одежда и загорелись их тела. Побросав ведра, люди торопились убраться с пути огненного ручейка, зазмеившегося между камнями мостовой. Одни срывали с себя пылающую одежду, другие кричали от боли - огненные брызги прожигали дыры в живой плоти. Огненная змея подползла к старику. Не прошло и секунды, как на нем горело все и сам он горел заживо. Он кричал от боли и пятился назад, хватаясь руками за воздух.
Кожа несчастного мгновенно почернела. Она вздувалась и лопалась от жары. Его душераздирающие крики неслись по улице. Возле него металась какая-то молодая женщина, крича, что это ее отец, и умоляя помочь ему. Остальные смотрели на старика с ужасом и сочувствием, но никто не решался к нему приблизиться. Помочь ему было невозможно. Одно прикосновение - и горючий студень перетек бы на новую жертву, превратив и ее в живой факел.
Наконец один из цепочки, судя по деревянной ноге - отставной солдат, схватил кусок бревна, упавшего с горящего дома, и ударил старика по голове. Череп несчастного треснул, а сам он повалился на землю. Крики стихли.
- Аль шат альма шаль , - произнес одноногий.
Потом он бросил окровавленное бревно и подхватил ведро. Цепочка ожила. Люди осторожно обходили догоравшие остатки студня. Тело старика продолжало гореть. Его дочь немного постояла над ним с опущенной головой, затем вернулась в цепочку.
Вольфрам видел все это лишь мельком. От огненного ручейка, появившегося словно из ниоткуда, его лошадь испуганно встала на дыбы и так заметалась, что едва не вывихнула дворфу руки. Ему стоило немалых усилий удерживать обеих перепуганных лошадей и успокаивать их.
Наконец Вольфрам кое-как справился с лошадьми. Обессиленный, он обливался потом, пытаясь отдышаться. Но отдышаться в дыму значило еще сильнее наглотаться этой ядовитой смеси. Вольфрам закашлялся. Ранесса неподвижно стояла рядом и молча смотрела на происходящее.
- Чем стоять столбом, помогла бы мне сдерживать лошадей, - огрызнулся дворф, сумев наконец откашляться.
Ранесса обернулась и посмотрела на него так, словно он был где-то далеко-далеко, словно она стояла на вершине горы, а он - внизу, в долине. Или, может, она парила высоко в облаках, а он был песчинкой на берегу океана.
- Почему люди так относятся друг к другу? - зло спросила она.
- Ты что, совсем рехнулась? - у него уже не было сил кричать на Ранессу. - Этот старик мог бы еще долго промучиться. Солдат избавил его от страданий.
- Я не про этих, - тихо сказала она и посмотрела на дворфа так, словно видела его впервые. - Я про всех.
- Нашла время бредить, - прошептал Вольфрам, качая головой.
Вольфрам бросил взгляд на тело старика, превратившееся теперь просто в кучку углей. Потом посмотрел на горящий дом, на дочку сгоревшего, передававшую ведра и не замечавшую текущих по щекам слез. Отставной солдат то и дело оборачивался и мрачно поглядывал в сторону гавани.
Неподалеку находился загон, в котором содержали рабов, а также торжище, где их продавали. Нескольких орков, скованных общей ножной цепью, поспешно перегоняли в безопасное место. Хозяев заботила не столько жизнь пленников, сколько возможная потеря собственных доходов. Зато орки вытягивали шеи, силясь увидеть гавань, откуда приближалась свобода. Хозяева размахивали плетками, а потому орки не осмеливались вслух радоваться при виде полыхающего карнуанского дома. Но они улыбались.

Предыдущая страница 19 Следующая страница


Стражи Утраченной Магии 20

- Я про всех, - повторила Ранесса.
Вольфрам повернул лошадей.
- Идем-ка искать другую дорогу.

* * *

Врикиль Джедаш потерял дворфа и женщину из племени тревинисов, когда они перебирались через Набир. Он несколько дней подряд прочесывал окрестности, пытаясь обнаружить хоть какой-то их след. Но когда нашел, след, что называется, был уже слишком холодным. Они проезжали здесь самое меньшее три дня назад. Внутри Джедаша все сильнее закипала злоба. Вместе с нею нарастала досада из-за постоянных неудач. Джедашу нечем было ответить на непрестанные запросы Шакура, требовавшего сведений, и он счел за лучшее не отзываться на них. Джедаш старался как можно реже пускать в ход кровавый нож.
Врикиль прекрасно сознавал, что Шакур крепко зол на него. Тот клял своего лейтенанта на чем свет стоит за нерасторопность. Шакур никак не мог понять, почему Джедаш до сих пор не исполнил столь простого задания. Джедаш этого и сам не понимал. Ему казалось, что он гонится за струйкой дыма. То она ясно видна, то вдруг налетает ветер и уносит ее неведомо куда.
Стоя на месте последней ночевки проклятой пары, Джедаш понимал, что должен принять трудное решение. Он догадывался, куда эти двое направлялись. Единственным большим городом в этой части Карну был Карфа-Лен, и путники поехали по дороге, ведущей именно туда. Джедаш мог бы и дальше тащиться за ними по пятам, напрасно теряя время и блуждая вокруг да около в поисках следов. Или же он мог, доверившись своей догадке, отправиться прямо в Карфа-Лен и поджидать их там. В городе им не удастся так просто исчезнуть из виду.
Джедаш выбрал вторую возможность, положился на удачу и поспешил в Карфа-Лен. Большой дороги он избегал, поскольку давно уже не ел, а когда врикиль долго остается без пищи, ему становится трудно скрывать свою истинную природу.
Он прибыл в Карфа-Лен под вечер, когда городские ворота уже закрывались, но для него не составило труда пробраться внутрь. Дождавшись темноты, Джедаш с помощью магии Пустоты преодолел внешнюю стену. Его голод достиг крайних пределов, доведя его чуть ли не до отчаяния. Он чувствовал, как начинает таять магическая сила, удерживающая его гниющий труп. Джедаш убил первого попавшегося ему солдата, воткнув тому кровавый нож прямо в сердце. Правда, при этом врикиль был вынужден выдержать короткую, но яростную битву за душу солдата. Однако Джедаш сумел подчинить ее своей воле и вобрал душу в себя, утолив свой голод и усилив в себе магию Пустоты.
Ему пришлось пережить несколько неприятных минут, отвечая на вопросы Шакура, который сразу же окликнул его, поскольку связь через нож давала ему возможность почувствовать свежую кровь. Джедаш, как мог, заверил Шакура, что теперь этим двоим от него не уйти.
Врикиль избавился от трупа солдата, применив заклинания Пустоты, которым он научился у таанских шаманов. Эти заклинания ускоряли разложение тела. С их помощью тааны скрывали число своих погибших. Джедаш также считал благоразумным скрывать следы своих убийств. Приняв облик солдата, он вместо него провел несколько часов в дозоре. К тому времени от трупа осталась лишь горстка черной влажной земли.
Джедаш самовольно встал на пост у ворот и стоял там день и ночь. Его догадка блестяще подтвердилась. Он с удовлетворением увидел, как дворф подъехал к городским воротам, требуя, чтобы его пропустили.
Врикиль искал глазами его попутчицу - женщину из племени тревинисов. Странно, но ему почему-то было трудно смотреть на нее. Чем-то это напоминало попытку глянуть на полуденное солнце. Всякий раз, когда Джедаш пытался посмотреть на эту женщину, он был вынужден отводить глаза. В чем же здесь причина? Нет, в отличие от солнца, тревинисская женщина не обжигала его глаз. От нее не исходило ослепительного света. Казалось бы, обыкновенная живая женщина, но Джедаш не мог сосредоточиться на ней.
Джедаш уже собирался покинуть свой пост и сойти со стены, когда вдруг понял, что эта странная женщина почуяла его. Она искала его. Он застыл на месте. Она находилась уже совсем рядом, но вдруг ее внимание привлекло что-то другое.
Облегченно вздохнув, врикиль ждал, пока эти двое не пересекут пространство между двумя стенами и не подойдут к воротам внутренней стены. Но как раз в это время прозвучал сигнал тревоги: на город напали орки. Джедашу они ничуть не мешали. Он даже обрадовался возникшей сумятице, в которой ему было намного легче захватить дворфа.
Джедаш бросился к воротам. Ему пришлось проталкиваться сквозь толпившихся там солдат. Наконец он выбежал на улицу и… не обнаружил там ни дворфа, ни его странной спутницы.
Врикиль ошеломленно огляделся по сторонам. Они никак не могли скрыться от него. Когда угодно, только не в этот раз.
Бормоча проклятия, Джедаш устремился в толпу.

ГЛАВА 28

Вольфрам понял, что заблудился. Зря он свернул на эту улицу. Ему казалось, что она выведет их к гавани, но улица поворачивала на юг, тогда как Башмачная улица находилась к западу отсюда. По оглушительному реву морских раковин, заменявших оркам сигнальные трубы, можно было догадаться, что нападавшие уже прорвались на берег.
К полыхавшим пожарам добавились новые. В воздух поднимались густые клубы дыма. Одно хорошо: с кораблей перестали метать горючий студень. Вероятно, орки поняли, что могут спалить самих себя.
Вольфрам смертельно устал. У него саднило горло. Почти весь путь ему пришлось пройти, крепко натягивая поводья, чтобы сдерживать лошадей, и теперь у дворфа тряслись руки. Сейчас он не смог бы вступить в бой даже с мальчишкой, не говоря уже про орка. Завидев канаву с водой, Вольфрам громко и облегченно вздохнул. Он повел туда лошадей, напоил их, а сам в это время побрызгал холодной водой себе на голову, шею и смыл изо рта привкус дыма.
Стало легче. Теперь можно было попытаться оценить положение, в котором они оказались. Улицы в этой части города оказались почти пустыми - все жители бросились в гавань сражаться с орками. Эта улица была торговой. Лавки стояли с плотно закрытыми ставнями. Из окон вторых этажей выглядывали детские лица. Иногда за ними мелькало лицо взрослого, пытавшегося разобраться в происходящем.
Вольфрам уселся на краю канавы и опустил ноги в холодную воду.
- Чего это ты расселся? - налетела на него Ранесса.
- Не видишь? Решил ноги остудить.
- А… почему мы остановились? Нам что, не надо дальше?
- Не-ет, - ответил Вольфрам, качая головой.
Ранесса уперла руки в бедра и сверкнула на него глазами.
- Слушай, красавица. Башмачная улица, куда мы с тобой направлялись, сейчас, что называется, по уши в орках. Если мы туда двинемся, нам в лучшем случае перережут глотки, а в худшем - нас свяжут и закинут в трюм оркского корабля.
- Но здесь оставаться тоже нельзя! - возразила Ранесса.
- Как раз здесь-то и можно, - сказал Вольфрам, с наслаждением болтая ногами в воде. - Я знаю повадки этих пиратов, сударыня. Они явились в Карфа-Лен по трем причинам: во-первых, причинить как можно больше вреда, во-вторых - захватить как можно больше добычи, и в-третьих - освободить из рабства всех своих соплеменников, кого только сумеют найти. После этого они сразу же вернутся на корабли и поплывут восвояси. Нужно лишь дождаться, когда у них кончится запал, только и всего. - Вольфрам огляделся. - Похоже, лучшего места нам не найти.
Ранесса принялась беспокойно расхаживать взад-вперед. Вольфрам довольно скоро понял, что ошибся в своих предположениях. Голоса орков, то рычащих от радости, то воющих от боли, звучали все ближе. Вместе с ними приближались звуки сражения: звон оружия и отрывистые слова офицерских приказов, выкрикиваемых на карнуанском языке. Взрослые, недавно лишь выглядывавшие из окон, спустились вниз и теперь стояли у дверей, вооруженные до зубов и исполненные решимости защищать свои дома и семьи.
Чей-то душераздирающий вопль заставил Вольфрама вздрогнуть.
- Ты бы лучше дошла до перекрестка и посмотрела, что там делается, - беспокойным тоном произнес дворф, вытаскивая ноги из канавы. - А я послежу за лошадьми.
- Я тебе говорила, - сверкнула глазами Ранесса.
- О чем? - спросил Вольфрам, но она уже побежала к перекрестку. - Если удача мне улыбнется, девчонку сцапает первый попавшийся орк, - пробормотал он вполголоса.
Заметив краешком глаза какое-то движение, Вольфрам схватился за свой короткий меч и стремительно обернулся назад.
Волк меня возьми! Ну чего, спрашивается, я испугался? - удивился Вольфрам. Всего-навсего карнуанский солдат, спешащий на подмогу к своим товарищам. Вольфрам успокоился и стал следить за Ранессой, которая почти добежала до перекрестка. Однако, привыкнув никогда полностью не доверять людям, он тут же оглянулся на солдата. Карнуанец двигался очень проворно, не отрывая глаз от дворфа.
Вольфраму стало не по себе. Откуда здесь вдруг появился этот солдат? Что он тут делает один? Сбежал с поста или с линии сражения? Ему вспомнились предостережения Ранессы. Тогда он отнесся к ее словам как к пустой болтовне, но сейчас они уподобились огненным письменам, вставшим перед его мысленным взором.
Оно здесь. Оно гонится за тобой.
Вольфрам вытащил меч.
Карнуанец прибавил шагу.
Рукоятка меча стала мокрой от пота. Этот солдат явно направлялся к нему. Может, карнуанцы решили арестовать всех дворфов? Или хуже… это действительно то существо, которое гналось за ними по равнинам?
Где-то рядом оглушительно заревела морская раковина, и звук заставил Вольфрама отскочить в сторону. У него сердце ушло в пятки. Отвратительные голоса орков подражали звуку раковины. Орки были совсем близко - в конце улицы.
Нападавшие держали в руках пылающие факелы и огромные кривые мечи. Руки орков были по локти в крови, лица покрывала сажа и копоть, тоже смешанные с кровью. Один из них приставил раковину к губам и издал новый оглушительный рев. Орки начали крушить лавки, тыча факелами в разбитые стекла. Заметив карнуанского солдата, захватчики с новой силой замахали мечами, подбадривая себя боевым кличем. Из дверей домов выскакивали вооруженные карнуанцы.
Солдат оказался между Вольфрамом и наступавшими орками. Нахмурившись, он смотрел то на дворфа, то на орков. Радостно гогочущие орки устремились на карнуанца, застигнутого в одиночку. Легкая добыча, куда ему теперь деваться? На подмогу солдату побежали местные жители, но их вместе с ним было пятеро против четырнадцати орков.
Решив, что солдату теперь не до него, Вольфрам побежал к другому концу улицы, где находилась Ранесса. Слыша крики и проклятия на двух языках вперемешку со звоном оружия, Вольфрам заключил, что стычка уже началась. Он обернулся, чтобы удостовериться в этом.
Карнуанский солдат исчез. По всем меркам, он должен был бы сейчас находиться между Вольфрамом и орками и отчаянно биться за собственную шкуру. Но солдата не было. Он исчез. На его месте стоял орк. Вольфрам взглянул на него, орк тоже взглянул на Вольфрама и пустился в погоню.
Дворф совершенно не понимал, как такое могло случиться. Превращение карнуанца в орка настолько ошеломило его, что он забыл, куда бежит. Зацепившись одной ногой за другую, Вольфрам растянулся на мостовой.
Боли он не ощутил. Зато почувствовал холодок смерти. Сразу же вспомнился тот жуткий врикиль в черных доспехах, мучительно умирающий Густав… Потом дворф вспомнил доспехи, спрятанные в пещере, - доспехи, от которых так и струилось зло….
Вольфрам вскочил на ноги. Сердце бешено колотилось. Он побежал вдоль по улице. У дворфа были короткие ноги, у орка - достаточно длинные. Падение украло у него драгоценные секунды. Тяжелые удары сапог орка раздавались прямо за спиной. Набрав в легкие побольше воздуха, дворф завопил:
- Ранесса! Помоги! Это он!
Орк догнал Вольфрама, зажал ему рот и с силой, немыслимой даже для орка, схватил коренастого дворфа и рывком поднял вверх.
Ранесса находилась в самом конце улицы, ведущей к гавани. Она ничего не смыслила ни в сражениях, ни в военной стратегии, но даже ей было понятно, что орки отступают с поля боя. Посчитав налет успешным, а цели - достигнутыми, командиры протрубили отход. Орки отступали. Будучи существами дисциплинированными, орки и на обратном пути не забывали грабить и поджигать дома. К нападавшим присоединились освобожденные рабы. На ногах у них еще болтались цепи, но рабы уже предвкушали, как скинут их в море.
- Ранесса! Помоги! Это он!
Услышав крик, Ранесса обернулась и увидела Вольфрама в руках у орка. Орк подхватил его под мышку, словно тяжелый дворф был бочонком с элем, и пустился бежать по улице.
Ранессу охватила ярость. Она думала не столько о судьбе Вольфрама, сколько о том, что это ее дворф, который должен был довести ее до Драконьей Горы. И теперь какой-то орк все разрушил.
Гнев ее нарастал. Очертания орка задрожали, а потом и вовсе растворились. На его месте стоял рыцарь в шлеме и доспехах смерти.
Ранесса узнала врикиля, узнала страшные доспехи, принесенные Джессаном в селение, и вспомнила проклятие, которое легло на Рейвена и остальных жителей.
Ранесса выхватила меч.
Вольфрам неоднократно убеждал ее бросить этот тяжелый меч. Потерпев неудачу, он попытался научить ее владеть мечом. Разумеется, не боевому искусству, а мало-мальски грамотному обращению с оружием, чтобы Ранесса, размахивая мечом, не покалечила их обоих и не отсекла какие-нибудь нужные и важные части тела. Достигнутые успехи были весьма скромными. Ранесса не отличалась ни крепким телосложением, ни ловкостью движений. Когда меч оказывался у нее в руках, трудно было предугадать, кто пострадает больше - она сама или враг.
Ранесса испустила нечеловеческий вопль и бросилась на врикиля, размахивая мечом, который держала плашмя. О том, что она рискует опасно поранить собственные бедра, Ранесса не думала.
Джедаш сначала не заметил Ранессу. Его занимал только дворф. Убив незадолго до того оркского солдата, врикиль поменял обличье. Он отступал, как обычный оркский солдат, услышавший сигнал. И вдруг до него донесся дикий крик Ранессы.
Врикиль остановился. Удивленный и испуганный, он смотрел на странную женщину, надвигавшуюся на него. Такого он не ожидал. У него и в мыслях не было, что подобное может произойти.
Джедаш вовсе не собирался сражаться. Повернувшись, он решил сбежать, но обнаружил, что настоящие орки давно уже скрылись. Джедаш в шкуре орка остался на улице один. На лезвиях мечей играли отблески пожаров. Карнуанцы приближались, готовые излить свой гнев на замешкавшегося врага.
В своем истинном обличье Джедаш без труда расправился бы с карнуанцами. Он сумел бы одолеть и Ранессу, но схватка с ней была бы тяжелой, а он сейчас не был готов сражаться. Джедаш швырнул воющего Вольфрама прямо в толпу карнуанцев. Дворф разметал их словно деревянных солдатиков. Избавившись от ноши, Джедаш поспешно ретировался. Он проклинал Шакура, который отправил его со столь опасной миссией, ничего толком не объяснив.
Ранесса не прекратила погони; ее единственной мыслью было догнать врикиля и убить это исчадие зла. Но меч становился все тяжелее. Рукоятка вертелась в ее потных ладонях, грозя выскользнуть окончательно. Ранесса не привыкла бегать. У нее болели отяжелевшие ноги, ломило спину, а в легких не оставалось воздуха. Завопив в последний раз и соединив в этом крике победный клич и вызов силам зла, Ранесса остановилась, обливаясь потом.
Она швырнула тяжелый меч на мостовую. Вращая затекшими кистями рук, Ранесса направилась туда, где Вольфрам пытался расцепиться с ошеломленными карнуанцами. Она протянула дворфу руку.
Вольфрам схватился за ее кисть. Ранесса дернула, поставив его почти на цыпочки.
- Спасибо тебе, девочка, - дрожащим голосом произнес Вольфрам. - Ты спасла мне жизнь.
- Это уж точно, - удовлетворенно согласилась Ранесса. - Жаль, не сумела ударить его мечом. Он тебя не покалечил?
Вольфрам покачал головой. На его теле осталось несколько синяков. Снова заболела растянутая лодыжка. «Орк» немного помял ему ребра. Вдобавок меч какого-то карнуанца ударил его плашмя, сильно расцарапав руку.
Карнуанцы подозрительно косились на Ранессу. Вместо благодарности за помощь они ворчали, что она лишила их возможности отомстить орку. Зная карнуанцев и их манеру рассуждать, Вольфрам предположил, что вскоре они перенесут свою злость с орков на других чужеземцев, оказавшихся в Карфа-Лене.
- Давай-ка убираться отсюда, - сказал Вольфрам.
Ранесса не возражала. Хватит, она вдоволь нагулялась по городу. Ей тоже хотелось поскорее покинуть негостеприимный Карфа-Лен.
- Эта улица ведет к гавани, - сказала она.
Вольфрам обрадовался, найдя лошадей по-прежнему стоящими возле канавы. Из любви к дворфу животные справились с инстинктивным страхом перед врикилем. Подхватив поводья, Вольфрам заковылял в направлении Башмачной улицы.
Ранесса шла рядом. Молчание было желанным для них обоих. Они только что вместе столкнулись с врагом, заглянули в устрашающее чрево Пустоты. Невысказанные страхи витали рядом, объединяя двух таких непохожих существ.
- Куда мы идем? - наконец спросила Ранесса. - К тому сапожнику?
- К Осиму, - подтвердил Вольфрам. - На Башмачную улицу.
- Похоже, в этой части города почти все сгорело. Может, и от твоего сапожника остался лишь пепел.
- Это для нас не помеха, - ответил Вольфрам. - Сам сапожник нам и не нужен. За его лавкой находится общественное отхожее место. - Дворф усмехнулся, и на закопченном лице сверкнули белые зубы. - Вряд ли орки стали поджигать отхожие места. Так вот, там скрыт вход в Портал - один из магических проходов сквозь пространство и время. Из-за этого Портала мы здесь и оказались.
- И твой проход уведет нас подальше отсюда?
- Да, - ответил Вольфрам и уже с большей уверенностью повторил: - Да.
- Здорово, - выдохнула Ранесса.
Вольфрам заметил, что у Ранессы чего-то недостает.
- А-а, девочка, да ты бросила свой меч, - сказал он, замедляя шаги. - Не хочешь ли вернуться и поискать его?
Ранесса затрясла головой.
- Нет уж. Хватит, натаскалась я этой тяжести.

КНИГА II

ГЛАВА 1

Защитник Божественного - таков был официальный титул эльфийского вельможи Гарвины из Дома Вивалей. Его называли либо самым могущественным во всем Тромеке, либо вторым по своему могуществу. Все зависело от взглядов и убеждений говорившего.
В это утро Гарвина, как обычно, опустился на колени перед местом поклонения Досточтимому Предку.
Любое жилище эльфов - от роскошных дворцов, принадлежащих Божественному, до скромной хижины нижайшего из его подданных, - обязательно имело такое место поклонения. Во дворце Защитника оно было просторным и со вкусом обставленным, что стоило хозяину дворца немалых денег. В алькове, скрытом за прекрасным шелковым занавесом, был сооружен подиум, на котором стоял алтарь черного лакированного дерева с инкрустациями из серебра и слоновой кости. Шелк, сотканный вручную и вручную же окрашенный ниморейскими ремесленниками, нес на себе эмблему Дома Защитника - крылатого дракона с чертополохом. Она была вышита золотыми нитями.
На специальном столе были разложены вещи, некогда принадлежавшие Досточтимому Предку: флейта, алебастровые кубки для вина, серебряный кувшин, захваченный в качестве трофея во время нападения на замок одного виннингэльского вельможи. Здесь же лежали его мечи и щит. Досточтимый Предок являлся сюда почти ежедневно, дабы побеседовать со своим внуком.
Опустившись на колени перед подиумом, Защитник зажег свечи и разложил на алтаре подношения: сахарные вафли с начинкой из меда и орехов. Это любимое лакомство Досточтимого Предка было приготовлено не кем-то из слуг, а собственноручно женою Защитника.
Вскоре появился и сам Досточтимый Предок - в кресле расположилась призрачная фигура, подобная дымку свечи, колеблющемуся в воздухе. Предок умер на двести шестидесятом году жизни от ран, полученных в сражении. Желая выглядеть более грозным, он явился в таких же призрачных доспехах. Когда этот старый эльф умирал, его волосы были заметно тронуты сединой, однако перед внуком он появлялся черноволосым, памятуя о днях юности. Лицо призрака было худощавым, вытянутым и бледным, похожим на лицо внука. Такое строение лица отличало всех эльфов Дома Вивалей. Но не только схожесть лиц роднила деда и внука. Оба были горделивыми, жесткими, неумолимыми и не привыкшими идти на уступки. Вплоть до сегодняшнего утра их мнения всегда совпадали.
Но сегодня дед и внук впервые разошлись во мнениях.
Досточтимый Предок не обратил внимания на сахарные вафли. Призрачная рука не потянулась к флейте, как бывало прежде. Разумеется, он и не мог к ней прикоснуться, - просто вспоминал свои ощущения. Досточтимый Предок не взглянул даже на свои мечи, хотя Защитник приказал их заново наточить и начистить до блеска. Скрестив призрачные руки на груди, Предок сердито смотрел на внука.
- Намерен ли ты прислушаться к моим словам?
- Я всегда к ним прислушиваюсь, дорогой дедушка, - с почтительным поклоном ответил Защитник.
- Прислушиваешься, но не обращаешь внимания, - огрызнулся Досточтимый Предок.
Это замечание рассердило Защитника.
- Дедушка…
- Довольно болтовни! Слушай меня внимательно. У меня есть для тебя важная новость. Этот Дагнарус, провозгласивший себя королем Дункарги, на самом деле является сыном давно умершего короля Тамароса.
Лицо Защитника сделалось каменным.
- Вы решили подшутить надо мной, дедушка? Тот Дагнарус погиб при штурме Старого Виннингэля.
- То-то и оно, что не погиб, - возразил Досточтимый Предок. - С помощью магии Пустоты он сумел продлить свою жизнь. Он жил и продолжает жить за счет других, крадя их жизни. Этот Дагнарус - чудовище, исчадие зла. И с этим гнусным существом ты собираешься заключить союз? Мало того, что он человек. Вдобавок он похищает чужие жизни, чтобы поддерживать собственную. Проклятую жизнь - иначе ее никак не назовешь.
- Однако, дедушка, у этого человека есть шанс завоевать Новый Виннингэль, стать королем империи и распространить свою власть на все земли, населенные людьми. Этот человек обещал мне в случае своей победы вернуть эльфам все земли, которые ныне являются предметом спора между нашим государством и Виннингэльской империей. Все земли , дедушка! Это значит, что все Дома окажутся у меня в долгу, ибо почти все они имеют притязания на приграничные территории.
Защитник встал и начал расхаживать взад-вперед, прекрасно зная, как это злило Досточтимого Предка, утратившего возможность передвигаться на ногах. В отличие от других предков, вполне довольных своим существованием, Досточтимый Предок Защитника черной завистью завидовал живым.
- У самого Божественного есть пятьсот акров таких спорных земель к югу от Мир-Ллинета. Он будет вынужден явиться ко мне и просить меня отдать ему эти земли. Ему придется смирить гордыню и заискивать передо мной. Тогда каждый эльф увидит, кто обладает истинной властью в Тромеке. Неужели, дедушка, для вас все это - пустые слова? Неужели вас не волнует, что наш Дом наконец-то обретет долгожданное могущество и займет то положение, о котором мы давно мечтали?
- И какова же, дорогой внук, плата за подобную щедрость?
- Я позволю войскам короля Дагнаруса беспрепятственно пройти через Портал Тромека. Не бойтесь, дедушка. Люди не останутся на нашей земле. Пройдя через Портал, они сразу же двинутся на юг, чтобы захватить Новый Виннингэль. И этот город падет, как перезревший и начавший гнить плод, поскольку глупые люди во все глаза глядят на запад, в ужасе ожидая вторжения со стороны Карну. Никто из них и не догадывается о возможном ударе с севера.
- И ты поверил человеку, отдавшему душу злой магии Пустоты? Тогда ты еще глупее, чем люди. Не забывай, что Дагнарус явился причиной падения Дома Мабретонов.
- Естественно, у меня нет к нему полного доверия. У меня есть собственные замыслы. Если он - действительно тот самый Дагнарус, как вы утверждаете, тогда он же способствовал и падению Дома Киннотов, - холодно заметил Защитник, имея в виду давнюю вражду между Домами Вивалей и Киннотов.
- Нет! - недовольно воскликнул упрямый Досточтимый Предок. - Кинноты сами себя разрушили. Из-за этого Дагнаруса к власти пришел Дом Божественного.
- А из-за меня Божественный свою власть потеряет, - сказал Защитник. - Что же касается магии Пустоты… - он пожал плечами. - Припоминаю, что в битве при Тиннафе вы призвали Вещих, дабы они применили свою магию.
- Я этого не делал! - сердито заявил Досточтимый Предок. - Я никогда бы не позволил себе столь бесчестного поступка, как применение магии в бою. Вещие действовали по собственному произволу.
- Дедушка, будьте честны хотя бы со мной, - все тем же холодным тоном произнес Защитник. - Мы, эльфы, сотни лет ведем эту игру. Мы не желаем признаваться в использовании магии, но когда нужно повернуть ход сражения, Вещие всегда неким загадочным образом оказываются именно там, где оно происходит. Вы же прекрасно знаете, как это делается. Допустим, я намекаю кому-нибудь из своего окружения о возможности применить магию. Тот намекает об этом кому-то из своего окружения, но так, чтобы узнали Вещие. Назавтра я обнаруживаю на тропинке, по которой обычно гуляю утром, воронье перо, из чего заключаю, что все подготовлено. Сам я здесь ни при чем. Я рук о магию не марал… Не понимаю, почему вас так тревожит магия Пустоты. Просто в своем замысле я уповаю не на Вещих, а на магов Пустоты и не вижу в этом никакой разницы.
- Да, ты действительно не видишь разницы. Пусть тогда Отец и Мать помогают тебе, - горестно вздохнул Досточтимый Предок. - Или уповай на помощь своих человеческих союзников. Я тебе не помощник. В последний раз спрашиваю: намерен ли ты прислушаться к моим словам и полностью порвать с этим злодеем?
- Я чту вашу память, дедушка, - спокойно ответил Защитник. - Однако вы мертвы, а я жив. Когда-то вы добивались славы и могущества. Теперь настал мой черед.
- Я больше здесь не появлюсь! - пригрозил внуку Досточтимый Предок.
Защитник молча поклонился.
- У тебя в жилах вместо крови течет талая вода с гор. Больше меня не зови!
С этими словами Досточтимый Предок исчез.
- Обойдусь и без тебя, - пробормотал Защитник, поворачиваясь к выходу. - Докучливый старый пердун.
Сахарные вафли он съел сам.

* * *

После полуденной трапезы Защитник Божественного прогулялся по саду, ради улучшения пищеварения. Вторая половина дня обещала быть насыщенной, поскольку ему предстояло написать несколько писем. Послания эльфов всегда составлялись в форме изысканных стихов, поэтому работа грозила затянуться до вечера. Природа не наделила Защитника поэтическим даром. Однако, хвала предкам, ему и не требовалось составлять эти послания самому. Он нанимал писцов, обучавшихся искусству стихосложения с детства.
Защитник уже намеревался позвать стихотворцев, когда в конце тропинки появился слуга. Он поклонился и пал ниц, оставаясь в такой позе до тех пор, пока Защитник не соизволит обратить на него внимания. То был личный слуга Защитника, занимавший среди слуг такое же положение, какое Защитник занимал во внешнем мире. Слуга именовался Хранителем ключей, ибо в его ведении находились ключи от всех покоев и помещений дворца Защитника, - это делало Хранителя весьма могущественной персоной.
В жилищах эльфов лишь немногие двери имели замки. Большинство помещений вообще было без дверей, поскольку эльфы предпочитали жить в садах, отличавшихся сложным и тщательно продуманным устройством. Там было достаточно укромных уголков, гротов, живых изгородей, аллей и клумб. У Хранителя находились ключи от шкафов, где лежали свитки, запечатлевшие историю семьи. Ему же были доверены ключи от других шкафов, где семья Защитника хранила свои богатства и драгоценности. Наконец, у него был ключ от личного винного погреба своего господина. Помимо этого, Хранитель отвечал за подбор всех остальных слуг дворца и был обязан знать, шпионом какого Дома является каждый из них. Он отвечал также за то, чтобы никто не потревожил в неурочное время покой Защитника, и был в курсе всех дел своего господина. Хранитель намечал для хозяина встречи на тот или иной день и подготавливал все его путешествия.
Зная, что без крайней надобности Хранитель никогда не решился бы нарушить его покой, Защитник жестом велел слуге подойти.
Приблизившись на должное расстояние, Хранитель поклонился и сообщил:
- Мой господин, прибыла госпожа Годелива. Госпоже Годеливе известно, сколь драгоценно время вашей светлости. Она сознает, что недостойна даже одной секунды вашего времени. Однако она просит вас простить ее вторжение и даровать ей аудиенцию. Она имеет сообщить вам нечто чрезвычайно важное, иначе она ни за что бы не дерзнула навязывать вам общество своей никчемной персоны.
Никчемной персоны! Защитник улыбнулся. Госпожа Годелива была одной из самых прекрасных и смелых женщин, встречавшихся ему в жизни. Таинственность, окружавшая ее, была столь же велика, как и ее красота. Она виртуозно избегала любых разговоров о своем прошлом. Защитник знал лишь, что эта женщина принадлежит к Дому Мабретонов - Дому, который вскоре после падения Старого Виннингэля вступил в войну с Домом Киннотов. Эта война оказалась разрушительной для обоих кланов. Мабретоны победили, однако война унесла немало жизней и средств. Даже теперь, спустя двести лет, Дом Мабретонов по-прежнему находился в плачевном состоянии.
Положение Дома Киннотов было еще хуже. В свое время один из его членов вошел в заговор с тогдашним Защитником, чтобы убить двух благородных вельмож из рода Мабретонов. Этот же эльф помог пресловутому принцу Дагнарусу, о котором говорил покойный дед нынешнего Защитника, соблазнить благородную даму из Дома Мабретонов. Своими деяниями Сильвит (так звали того эльфа) навлек на себя и всех членов Дома Киннотов позор и бесчестье. Все титулы, привилегии и земли были отобраны у них тогдашним Защитником Божественного (дедом нынешнего Защитника). Глава Дома Киннотов, как требовал обычай, «попросил о смерти». Имя Дома Киннотов было вычеркнуто из истории Тромека.
Отныне законы эльфов не распространялись на членов опозоренного Дома. Их не допускали ко двору Божественного и Защитника Божественного. Поскольку члена каждого из Домов можно узнать по особой татуировке, наносимой вокруг глаз, членов Дома Киннотов, рискнувших появиться в других частях государства эльфов, сторонились или просто выпроваживали из лавок и трактиров. Тем из них, кто дерзнул бы появиться во владениях Дома Мабретонов, грозило убийство на месте. Согласно закону, такое положение Дома Киннотов могло продолжаться до тех пор, пока кто-то из клана не совершит редкий по героизму или общественной значимости поступок. Тогда судьба Дома Киннотов будет зависеть от решения Божественного, который может вернуть этому Дому былые права и заслуги.
Дом Мабретонов ненавидел не только поверженный Дом Киннотов. В равной степени Мабретоны ненавидели Дом Тровалей, к которому принадлежал Божественный, так как обвиняли Божественного в крахе своего благосостояния. Мабретоны твердо верили, что изрядная часть их богатств осела в сокровищницах Божественного.
Как утверждала госпожа Годелива (ее имя на языке эльфов означало «возлюбленная бога»), Мабретоны замышляли низложение Божественного, дабы вернуть похищенные у них богатства. Для осуществления своего замысла Мабретоны решили действовать сообща с человеком, называвшим себя королем Дагнарусом. Обворожительная госпожа Годелива была тайной посланницей Мабретонов в свите Дагнаруса. В этом качестве она явилась к Защитнику, чтобы привлечь его на сторону Мабретонов.
- Где сейчас госпожа Годелива? - спросил Защитник.
- В десятом саду, мой господин, - ответил Хранитель ключей. - Я знаю, что она высоко ценит ваше благоволение. Ей было предложено подкрепиться, однако она отказалась, заявив, что не принимает пищу в жаркое время дня.
- Немедленно веди ее ко мне, - распорядился Защитник. - Впрочем, постой. Проводи ее на Остров. Я встречусь с нею там.
Хранитель кивнул и, прежде чем уйти, поклонился.
Дворец Защитника окружали обширные владения, где самым уединенным местом был большой пруд с прозрачной голубой водой. По его берегам росли плакучие ивы. В центре пруда стояла барка, называемая «Островом». Барка, являвшаяся шедевром мастерства ремесленников, служила Защитнику плавучей беседкой. Шелковый полог защищал его и гостей от жарких лучей солнца. С берега к барке вел подъемный мост. Как только Защитник и его гости оказывались на Острове, мост сразу же подымали. Возле него и по всему берегу пруда стояли стражники. Каждому, приблизившемуся сюда в это время, грозила смерть. Подобное ухищрение позволяло Защитнику беседовать с гостями, не опасаясь подслушивания, превратившегося в домах эльфов в подлинное искусство.
Первым на барку прошел Защитник. Усевшись под шелковым пологом, он отдал должное отличному дню и стал с нетерпением ожидать появления прекрасной госпожи Годеливы. Долго ждать ему не пришлось. Вскоре в сопровождении Хранителя ключей на берегу показалась гостья. Ее шелковые одежды были скромными. Госпожа Годелива хорошо знала свое место. Поскольку она принадлежала к обедневшему Дому, богатые одежды могли расценить как попытку подняться выше своего истинного положения. Впрочем, благодаря редкой красоте госпожа Годелива могла бы нарядиться даже в мешковину и все равно остаться самой прекрасной женщиной в государстве эльфов. На ее бледном лице с чуть подкрашенными губами не было ни единого изъяна. Ее длинные черные волосы блестели на солнце радужными переливами. Большие миндалевидные глаза завораживали и влекли к себе, храня в глубине неведомые тайны. Вероятно, в этих тайнах было немало печального. Во всяком случае, так казалось Защитнику, ибо госпожа Годелива никогда не улыбалась.
Защитник принял гостью с особой учтивостью. Годелива столь же учтиво кланялась, смиренно благодаря его за проявленное великодушие. Он усадил гостью так, чтобы перед ней открылся наилучший вид, удостоверился, что ей удобно сидеть, и спросил, не требуется ли ей еще чего-нибудь. Годелива отвечала, что недостойна такого внимания, и покорнейше просила Защитника садиться. Он предложил подать угощение и спросил, не желает ли она чая, поскольку для вкушения вина час был еще довольно ранний.
Госпожа Годелива вежливо отклонила все предложения, и Защитник не стал настаивать. После часа, проведенного в традиционном обмене любезностями, который предварял почти любой разговор между эльфами, хозяин и гостья наконец смогли перейти к делу.
- Его величество король Дагнарус выражает свое удовлетворение условиями, предложенными вашей светлостью, - сказала госпожа Годелива.
Защитник, в свою очередь, выразил удовлетворение по поводу удовлетворения, высказанного Дагнарусом.
Госпожа Годелива, не вставая, поклонилась, затмив своей грациозностью плакучие ивы на берегу.
- Его величество король Дагнарус просил, чтобы мы еще раз детально обговорили наш замысел, дабы все находилось в полном соответствии. - Бледное лицо гостьи тронул легкий румянец. - Я отдаю себе отчет в том, что ваша светлость может счесть подобное повторение оскорбительным. Я пыталась объяснить это его величеству, однако мне не удалось добиться его понимания. Он настаивает.
Лицо Защитника помрачнело. Он и в самом деле чувствовал себя оскорбленным; обычно условия диктовал он. Теперь, похоже, условия собирались диктовать ему.
- Кажется, я давно вышел из возраста мальчишки-школьника, которого заставляют повторять уроки, - холодно произнес он.
Госпожа Годелива притронулась к его руке. Ее удивительные глаза были полны сочувствия и молили о понимании.
- Мой господин, не стоит забывать, что король Дагнарус - человек. Я прошу вас помнить об этом и проявить великодушие. Его величество говорит, и, как мне думается, вполне справедливо, что это дело чрезвычайно важно для всех нас. Он хочет исключить всякое превратное понимание.
Защитник задержал руку гостьи в своей и слегка коснулся ее тонких пальцев.
- Ах, госпожа Годелива, сила вашей непревзойденной красоты такова, что вы способны убедить меня, будто луна - это солнце, ночь - это день, а смерть - это жизнь.
С лица гостьи исчез румянец. Она внимательно посмотрела на Защитника. Лицо Годеливы было белым, как полотно. Если бы Защитник поднял глаза и встретился с ее взглядом, то невольно отпрянул бы - столько ненависти и презрения было в глазах его гостьи. Казалось, они вопрошали: Что тебе, напыщенный болван, известно о жизни и смерти ?
Однако госпожа Годелива совладала со своим гневом. К тому времени, когда Защитник, вдоволь насладившись ее рукой, поднял голову, ее глаза вновь стали спокойными и прозрачными, как вода в пруду.
- Вы позволите мне начать, ваша светлость?
- Конечно. Прошу вас, - учтиво ответил он и подумал, что все идет не так уж плохо. Этот человек прав. Их замысел был столь дерзким и опасным, что каждой из сторон требовалось четко знать, что ее ждет. А смотреть на госпожу Годеливу он мог бы до бесконечности.
- Король Дагнарус не скрывает своих намерений обрушивать на голову Божественного одну беду за другой, пока тот не падет под их тяжестью, - заявила госпожа Годелива. - Во-первых, вам необходимо проследить, чтобы здешние Владыки не смогли вмешаться в наши замыслы. Для короля Дагнаруса это наиболее важно.
- Он уже говорил об этом, и я нашел его слова странными. Такое ощущение, будто его величество испытывает необъяснимый страх перед Владыками, - с долей иронии произнес Защитник. - Но ведь при всей их магической силе они смертны.
- Король Дагнарус никого не боится ни в этой жизни, ни в следующей, - возразила госпожа Годелива. - Он уважает Владык и то влияние, которое они оказывают на слабые умы. Он считает, что вы слишком легкомысленно относитесь к ним, и потому хотел бы получить заверения в том, что вы со всей серьезностью отнесетесь к угрозе, какую представляют собой Владыки.
- Можете передать ему мои заверения, - сказал Защитник. Теперь даже красота гостьи не могла погасить закипавший в нем гнев. - Трое Владык, принадлежащих к Домам Ллайверов, Танатов и Магуранов, солидарны со мною. Они считают Божественного слабым и во многом подверженным влиянию виннингэльцев. Из четырех Владык, противостоящих мне, один сейчас больше озабочен крестьянскими беспорядками в своей земле. Другой послан с миссией к оркам для изучения их военной мощи, тогда как…
- Я знаю, мой господин, чье имя вы назовете следующим, - холодно перебила его госпожа Годелива. - Но как насчет вашего четвертого противника, точнее, противницы - Дамры из Дома Гвайноков? Она продолжает открыто высказывать свое недовольство вами и вашим правлением. Она столь же открыто поддерживает Божественного. У нас есть сведения, что трое ваших союзников начинают прислушиваться к ее доводам.
- Поверьте, скоро ей придется прикусить язык, - сказал Защитник. - Я вызвал Дамру из Дома Гвайноков сюда. Полагаю, она прибудет сегодня.
Его слова удивили госпожу Годеливу.
- Чем же вам удалось заманить ее сюда, мой господин? Я знаю, как она относится к вам.
- Говорят, ее муж пропал, - ответил Защитник. - Какое печальное событие! Я послал Дамре утешительное письмо, выразив в нем надежду, что вскоре ее муж объявится целым и невредимым и они вновь будут вместе.
- Конечно, - пробормотала госпожа Годелива, остановив свой пристальный взгляд на Защитнике. - Для нее это тяжкий удар.
- В своем послании я также написал, что располагаю сведениями о его местонахождении, но ни в коем случае не собираюсь разглашать их в письме, поскольку они связаны с Вещими. Я предложил ей встретиться со мной здесь, в Глимрэ, в моем дворце. При встрече я сообщу ей эти сведения, чтобы мы могли объединить усилия по вызволению ее мужа.
- Насколько я понимаю, ее муж уже найден, - заключила госпожа Годелива, слегка изогнув тонкие брови.
- По правде говоря, - улыбнувшись, ответил Защитник, - он и не исчезал. Во всяком случае, для меня. Он находится в плену у моих Вещих.
- И Дамра знает об этом?
- При всей экстравагантности Дамры, глупой ее не назовешь. Она умеет читать написанное не только чернилами, но и уксусом (эльфы часто писали свои тайные послания уксусом. Чтобы строки проступили, такое послание нужно было подержать над огнем). Разумеется, она об этом знает. Как только она согласится на мои условия, ее мужа освободят.

Предыдущая страница 20 Следующая страница


21 Маргарет Уэйс и Трэйси Хикмэн

Госпожа Годелива с явным недоверием отнеслась к последним словам Защитника.
- Говорят, эта Дамра отличается сильной волей.
- К несчастью для нее, она по-настоящему любит своего мужа, - сухо заметил Защитник. - Какой разрушительной силой обладает любовь! Не понимаю, что находят в ней поэты. Я благодарен судьбе, что меня она не коснулась.
Защитник подал знак Хранителю ключей, послав его удостовериться, что Дамра прибыла. Между господином и слугой существовало настолько полное взаимопонимание, что достаточно было едва заметного жеста - и Хранитель уже понял данное ему распоряжение. Поклонившись, он тут же удалился.
- Мы говорили о любви, - сказал Защитник, вновь поворачиваясь к своей гостье. - Как я сказал, она обладает разрушительной силой. - Он встревоженно умолк. - Госпожа Годелива, вам никак стало плохо?
- Нет, что вы, - ответила она, однако ее слова были не слышны. Плотно сжатые губы едва шевелились.
- На вас лица нет. Я немедленно прикажу опустить мост. - Защитник вскочил на ноги. - Может, вина?.. Или медовый поссет?..
- Прошу вас, мой господин, не волнуйтесь из-за меня, - госпожа Годелива протянула руку и холодными пальцами дотронулась до его руки. - Легкое недомогание, и только. Я уже вполне оправилась. Продолжим наш разговор.
- Ну, если вы действительно… - пробормотал Защитник, с тревогой глядя на гостью.
Госпожа Годелива заверила, что с ней все в порядке, и хозяин вернулся на свое место. Правда, его сомнения не исчезли, поскольку гостья была чрезвычайно бледна. На ее ладони виднелись отметины ногтей, оставшиеся после того, как она сжала руку в кулак. Однако Защитник воздержался от дальнейших расспросов. У эльфов было не принято говорить с другими о своем здоровье. В отличие от людей, с наслаждением живописующих недавний приступ подагры или страдания от заворота кишок, эльфы никогда не сделали бы такую тему предметом всеобщего внимания. Даже с близкими о подобных вещах почти не говорили. Распространенное у людей приветствие «Как поживаете?» для эльфов звучало оскорбительно, ибо никому из них и в голову не пришло бы задавать другому столь интимные вопросы. Поэтому, как бы ни волновало Защитника состояние собеседницы, он был вынужден подчиниться правилам приличия и продолжать беседу так, словно ничего не случилось.
- Владыки не являются препятствием, - сказал Защитник. - Дамре придется встать на мою сторону. У нее нет выбора.
Госпожа Годелива недоверчиво посмотрела на него, но промолчала и перешла к следующей теме их разговора - нападению на Портал Тромека.
- Силы короля Дагнаруса заняли позицию вдоль ниморейской границы, - сообщила она. - Разумеется, тааны скрыты от глаз. Когда его величество удостоверится, что принадлежащая эльфам часть Камня Владычества находится в надежных руках и вне досягаемости Божественного, он начнет нападение на Портал. Вам необходимо сделать так, чтобы оно прошло успешно.
- Разумеется. А как идет война с Карну? - спросил Защитник. - Карнуанский Портал уже взят?
Госпожа Годелива нахмурилась. Она наградила Защитника холодным, недовольным взглядом.
- Успехи в войне с Карну не столь значительны, как хотелось бы, но они есть.
Защитник в учтивых выражениях пожелал королю удачи, хотя сам он сомневался в возможности падения Карну. Во всем Лереме Карнуанская армия считалась самой обученной и наилучшим образом вооруженной. Шпионы Защитника доносили, что король Дагнарус завяз в войне с Карну, поскольку серьезно недооценил стойкость и решимость карнуанцев. Им удалось прорвать осаду своей столицы Далон-Рена. Дагнарус понес тяжелые потери, потому что из соседнего Карфа-Лена прибыло подкрепление. Оказавшись между молотом и наковальней, тааны были вынуждены отступить. Осада Карнуанского Портала продолжалась, но сам Портал еще держался.
- Собирается ли король Дагнарус посылать подкрепления в Карну? - поинтересовался Защитник. - Я спрашиваю об этом лишь потому, что он оголяет некоторые участки фронта. Я должен быть уверен в успехе нападения на Новый Виннингэль. Думаю, госпожа Годелива, вам понятна моя обеспокоенность.
- Я вас вполне понимаю, мой господин, - ответила она. - Король Дагнарус считает, что войск в Карну более чем достаточно для одержания победы. Как я уже говорила, когда Дагнарус завладеет Виннингэлем, он ударит по Карну одновременно с востока и запада. Падет ли Карну сейчас или позже - все равно это неизбежно.
Так, подумал Защитник. Значит, Дагнарус не станет посылать туда подкрепление. Его войскам в Карну придется довольствоваться тем, что у них есть. Интересно, знают ли таанские командиры, что они брошены на произвол судьбы? Возможно, знают. Но тааны высоко ценят гибель в бою, поэтому, скорее всего, их не особо беспокоит подобная участь.
- Портал Тромека падет. Я позабочусь об этом, - сказал Защитник. - В свою очередь, король Дагнарус обязуется, что поведет свои войска только через Портал и в течение двадцати четырех часов покинет наши земли. После этого Портал вновь перейдет в наши руки.
Гостье наскучили разговоры о войне. Слушая Защитника, она следила глазами за парой восхитительных белых цапель. Они скользили по прозрачной воде пруда. Их длинные изящные лапы двигались неторопливо. Ветер шевелил перья на их головах. Потом самец заметил в воде рыбу. Изогнув шею, он клювом ухватил добычу, которую тут же преподнес своей подруге. Та с достоинством приняла подарок и заглотнула рыбу целиком.
Госпожа Годелива еще немного полюбовалась на птиц, после чего сказала:
- Не волнуйтесь, мой господин, король Дагнарус выполнит свои обязательства. Поскольку вы оба никогда не встречались, мне вполне понятны ваши сомнения. Зная об этом, я предлагаю себя в качестве заложницы его величества. Я останусь в Глимрэ, в вашей власти. Если король Дагнарус нарушит свою клятву, у вас будет полное право излить весь свой гнев на меня.
- В таком случае у меня больше нет сомнений, - с придворной учтивостью ответил Защитник. - Я хорошо знаю, что король Дагнарус никогда не подвергнет риску столь прекрасную женщину, которую он так высоко уважает и ценит.
Госпожа Годелива скороговоркой пробормотала благодарность за этот комплимент, еще раз заявив, что недостойна его. Все это время она смотрела не на Защитника, а на цапель.
- Нам осталось поговорить лишь о Камне Владычества, - сказал Защитник, и эти слова сразу же вернули внимание его гостьи. Камень интересовал ее больше, чем все остальное. - Вы серьезно рискуете. Признаюсь, мне очень не хочется подвергать вас такой опасности.
- Я не преуменьшаю опасность, мой господин, однако мне кажется, что вы преувеличиваете ее. Наш замысел продуман до мелочей. И если, - смиренным тоном добавила она, - что-то пойдет не так, во всем обвинят меня. Я к этому готова.
- Если вы исполнены такой решимости…
- Исполнена, мой господин. Мы все обсудили и предусмотрели. Теперь уже слишком поздно отступать.
Защитник и на этот раз уступил настойчивости гостьи.
- Прекрасно. Когда пропажа Камня Владычества обнаружится, я разошлю своих посланцев по всем уголкам нашего государства и объявлю, что сами боги подали нам знак. Они отвернулись от Божественного. Вы уже нашли надежное место для хранения Камня?
- Конечно же, нашла, - спокойно ответила госпожа Годелива. - В этом вы можете быть полностью уверены.
Защитник долго и пристально глядел на нее. Вопреки желанию, в памяти всплыли слова Досточтимого Предка: Этот Дагнарус - чудовище, исчадие зла. И с таким гнусным существом ты собираешься заключить союз ? Защитника восхищала красота госпожи Годеливы, однако он не был легкомысленным юнцом, чтобы поддаться чувствам и полностью утратить здравый смысл. Защитник был рослым и даже по меркам поджарых эльфов считался худощавым. Подтверждая одну поговорку эльфов, его тело состояло из мышц, костей и честолюбивых устремлений. Защитник был женат. Его брак, как принято у эльфов, был предопределен заранее. Супруги произвели на свет требуемое количество детей, вместе появлялись тогда, когда это диктовали правила приличия, - вот, пожалуй, и все, что их связывало. Защитник не заводил любовниц, зная, что это может оказаться для него опасным. Все в его жизни измерялось единственной мерой - жаждой власти. Этой же мерой он измерял и госпожу Годеливу.
- Я останусь у вас, Защитник, - тихо произнесла гостья. - С этого момента моя жизнь - в ваших руках.
- Вы знаете, госпожа Годелива, что меня глубоко огорчает даже сама мысль причинить вам вред.
Гостья, не вставая, поклонилась.
- Но от этого огорчения, - осторожно добавил он, - я сумею быстро оправиться.
- Я не доставлю вам огорчений ни в чем, мой господин, - сказала госпожа Годелива.
На берегу вновь появился Хранитель ключей. Поймав взгляд своего господина, он подал знак. Госпожа Годелива тоже заметила этот знак и поспешно встала, сказав, что, как бы ей ни было приятно в обществе Защитника, она больше не может себе позволить отрывать его от неотложных дел. На это Защитник учтиво ответил, что был бы готов целый месяц провести в ее обществе, и попросил ее снова сесть. Гостья никак не соглашалась, и хозяин в конце концов был вынужден уступить.
Мост опустили. Госпожа Годелива сошла на берег. Защитник проводил ее.
- Я видел, вам понравились мои птицы, - сказал он. - Они достаточно редкие. Мне их привезли из южных краев. Мне доставило бы искреннее удовольствие подарить их вам, госпожа Годелива.
- Я очень благодарна вашей светлости за столь щедрое предложение, - сказала госпожа Годелива, даже не взглянув на цапель, - но едва ли я смогу их холить так, как вы. У меня они наверняка погибнут.

* * *

Госпожа Годелива отклонила учтивое предложение жены Защитника провести с нею остаток дня. Жена Защитника необычайно ревниво отнеслась к прекрасной гостье и потому высказала свое огорчение отказом ровно настолько, насколько требовали правила приличия.
Оставшись наконец одна, госпожа Годелива смогла вернуться в свой небольшой домик - один из многочисленных домиков для гостей, стоявших на землях вокруг дворца. От ее взора не укрылось, что в соседнем домике, дотоле пустовавшем, тоже кто-то поселился. Слуги несли туда кувшины с горячей водой для традиционного омовения, совершаемого после долгой дороги. Госпожа Годелива задержалась в тени цветущей живой изгороди, чтобы посмотреть, не появится ли вновь прибывший гость или гостья.
На порог вышла женщина и огляделась по сторонам. Госпожа Годелива ни разу не видела Дамру из Дома Гвайноков, но не сомневалась, что это именно она.
Хотя Дамра и являлась Владычицей, к ней не обращались со словами «моя госпожа», поскольку у эльфов Владыки находились как бы вне общества. Они получали магические доспехи, а некоторым давалась дополнительная магическая сила. Но эльфы с недоверием относились к магии. Ее применение во время битвы считалось бесчестным, да и в остальных случаях она вызывала подозрения. Втайне эльфы уповали на магию, однако должны были проявлять осторожность, имея дело с могущественными и таинственными эльфийскими чародеями, называемыми Вещими.
Когда более двухсот лет назад эльфы получили свою часть Камня Владычества и с нею - возможность создавать Владык, они обрадовались, что теперь и у них появятся рыцари, благословленные Отцом и Матерью и наделенные особой силой. В то же время эльфов волновало, как эти рыцари сумеют войти в жесткую структуру их общества и культурных традиций. Владыки отнюдь не были Вещими и никак не входили в этот слой. Не были они и обыкновенными рыцарями, а их владение магическими силами повергало многих эльфов в ужас.
Божественный постановил, что все эльфы, которым даровалась высокая честь стать Владыками, должны были ради нее принести жертву. Жертвой являлось их положение в обществе. Их жилища и прочая собственность переходили к главе Дома, который подыскивал им новое место для жилья. Владыки могли собирать подати со своих земель, но им разрешалось отставлять себе ровно столько, сколько требовалось для жизни. Любой излишек передавался Дому и распределялся среди бедных. В отличие от остальных эльфов, Владыки были вольны странствовать, не испрашивая разрешения главы Дома. Во время войн между Домами им было запрещено принимать чью-либо сторону; наоборот, на них возлагалась посредническая деятельность по установлению мира.
Эти правила не только держали Владык вне эльфийского общества, но и давали гарантии, что столь могущественные рыцари не злоупотребят своим могуществом. Конечно же, Отец и Мать выбирали только тех, кто отличался преданностью, состраданием, мужеством и незапятнанной честью. Вряд ли благородных рыцарей могла привлекать узурпация власти в государстве, однако эльфы - раса осторожная и щепетильная, желающая иметь полную уверенность во всем.
Все Владыки носили особые плащи, подчеркивавшие их высокое положение и одновременно помогавшие отличать их от остальных. Покрой этих плащей не менялся со времен короля Тамароса. На каждом плаще были вышиты два голубых грифона, державших в лапах золотой диск. Дамра надела свой плащ поверх широких дорожных шаровар. Тонкую талию женщины охватывал широкий пояс. К поясу были подвешены два меча: один являлся оружием Владычицы, другой - церемониальным оружием ее Дома. Боги нарекли Дамру Владычицей Ворона. Его изображение украшало спину плаща.
Эльфы почитали ворона как величественную и необыкновенно сметливую птицу, отличавшуюся также гордостью и бесстрашием. Следовательно, Дамра должна была воплощать в себе все эти качества. Госпожа Годелива не знала, так это или нет. Сама она думала, что Дамра получила этот титул, поскольку обликом своим напоминала ворона. Дамра была далеко не красавицей. Как и у всех членов ее клана, у нее был крупный нос и жгучие черные глаза, широкие плечи и мужская походка. Дамра ступала широко, а не маленькими, изящными шагами, приличествующими благовоспитанным женщинам.
Покинув свой домик, Дамра прошла совсем близко от места, где за завесой цветов пряталась госпожа Годелива, и та смогла как следует рассмотреть непокорную Владычицу.
Правда, сейчас в Дамре не было ничего бунтарского. Бледная, озабоченная, она бросила мимолетный взгляд на отведенный ей домик и тихо вздохнула. Госпоже Годеливе подумалось, что Дамре хотелось побыть наедине со своими мыслями, вдалеке от вышколенных слуг, которые лезли из кожи вон, стараясь ей угодить. Госпожа Годелива подождала, пока Владычица не скроется из виду, затем прошла в свой домик.
Она отпустила слуг, сказав, что намерена молиться и общаться с Досточтимым Предком. Убедившись, что никто не осмелится ее тревожить, госпожа Годелива опустила ставни на окнах и заперла дверь изнутри.
Визит Досточтимого Предка являлся священным ритуалом, и теперь уже никто не мог нарушить ее уединения. Госпожа Годелива извлекла из-за пояса небольшой костяной нож. Когда-то этот нож был ровным и блестящим, но теперь он стал желтеть. Самый кончик почернел от запекшейся крови.
Держа нож, она осторожно поглаживала его. Изо всех пор ее кожи начала вытекать черная вязкая жидкость. Капли сливались вместе. Не прошло и минуты, как все тело госпожи Годеливы блестело, словно покрытое черным маслом. Доспехи изменили очертания, отвердели и сделались прочнее самой крепкой стали, из которой знаменитые кузнецы дворфов ковали свои столь же знаменитые доспехи.
Все так же держа в руке нож, женщина-врикиль опустилась на колени.
- Мой повелитель, - произнесла она.
- Я слушаю тебя, Вэлура!
Дагнарус не заставил себя ждать. Она чувствовала его нетерпение, хотя такие ощущения обычно не передавались через кровавый нож. Но она это чувствовала, потому что знала, очень хорошо знала Дагнаруса и любила его. Как ни печально, за двести лет ее любовь не угасла.
Вэлура пожертвовала для него всем и все ему отдала: тело, честь, душу. Ради него она убивала и продолжала убивать ни в чем не повинных, ибо они питали ее. Вэлура была творением Дагнаруса. Это он превратил ее в исчадие зла, не знающее ни сна, ни отдыха. Но Вэлура не винила Дагнаруса. Она сама сделала выбор, приняв Пустоту. Когда она, смертельно раненная, почувствовала неминуемое приближение смерти, то попросила превратить ее во врикиля, чтобы они с Дагнарусом всегда могли быть вместе. Дагнарус выпил ее кровь. Вэлура отдала ему свою жизненную силу. Таков был их нечестивый союз, не благословленный, а проклятый богами. Вэлуру и Дагнаруса связала Пустота.
Но в тот момент, когда они соединились, Вэлура потеряла его.
Дагнарус нуждался в ней. Он зависел от нее, и в этом она не сомневалась. Она была вторым по счету его врикилем после Шакура и столь же могущественным. Из всех врикилей, включая и Шакура, Вэлура была самой преданной Дагнарусу. Но он, некогда любивший ее, теперь ее ненавидел. Всякий раз, когда он смотрел на нее, Вэлура видела эту ненависть в его глазах. Дагнарус ненавидел ее, но в действительности он тайно ненавидел себя за то, что сделал с самим собой. Однако остановиться Дагнарус уже не мог. Честолюбие, питаемое Пустотой, питало Пустоту.
- Ты все приготовила? - резко спросил он.
- Да, мой повелитель, - ответила она. - Падение Божественного предопределено. Лучшего пособника, чем Защитник, ты не найдешь. Он алчен, честолюбив и необычайно высокого мнения о собственном уме. Это глина, из которой ты вылепишь все, что пожелаешь.
- А что известно насчет той Владычицы, угрожавшей расстроить замыслы Защитника?
- Дамра из Дома Гвайноков будет тише воды, мой повелитель. Защитник взял в плен ее мужа. Если она хочет увидеть его живым, ей придется хранить молчание.
- Что-то не слишком верится, - возразил Дагнарус. - Какие у тебя есть доказательства, что эта Дамра окажется сговорчивой?
- На свою беду, она по-настоящему любит мужа, мой повелитель, - сказала Вэлура повторив слова Защитника. - Думаю, не без вмешательства Пустоты Дамра недавно прибыла сюда и расположилась в одном из домиков для гостей. Я могла бы найти более надежное решение…
- Давай действуй. Но осторожно. Не возбуждай подозрений.
- Не тревожься, мой повелитель. Можешь на меня положиться.
- Знаю, что могу, - голос Дагнаруса стал насмешливо-саркастичным. - Когда ты завладеешь Камнем Владычества?
- Этой ночью, мой повелитель.
- Привезешь его прямо ко мне. Нашлась часть, принадлежавшая людям. Та, что принадлежит эльфам, практически уже в моих руках. Наконец-то они начинают соединяться, Вэлура. Удалось обнаружить и ту часть, которую некогда отдали дворфам. Я уже послал за ней врикиля. Шакур и Джедаш вот-вот завладеют человеческой частью Камня. Недостает только оркской, но я знаю, где ее искать. Я близок! Я совсем близок к цели!
- Да, мой повелитель.
А что потом, мой повелитель? - мысленно спросила его Вэлура. Что будет, когда ты получишь в свое распоряжение весь Камень Владычества? Что тогда? Заполнит ли он пропасть внутри тебя? Или тьма, поглотившая все остальное, поглотит и Камень?
Вэлуру ужаснули подобные мысли, и она запретила себе думать так, опасаясь, как бы Дагнарус через кровавый нож не проник в ее ум. Однако Дагнарус находился в чересчур приподнятом настроении, предвкушая будущий триумф, и не обратил на нее никакого внимания. Обождав, не будет ли дальнейших приказаний, Вэлура поняла, что связь с ним прекратилась.
Вэлура поднялась с колен. Доспехи исчезли, сменившись иллюзией того, что она некогда из себя представляла, - решительной эльфийской красавицы.
Госпожа Годелива, возлюбленная бога, вышла и узнала от одного из шпионов, которых она успела завести в окружении Защитника, о времени и месте встречи Защитника с Дамрой из Дома Гвайноков.

ГЛАВА 2

Встреча Дамры с Защитником была назначена на время, называемое эльфами «идиллическим» - на предзакатный час. Сам выбор времени уже являлся оскорблением, ибо перед закатом все обычно отдыхали после дневных трудов. В такое время было принято вкушать легкое вино, гулять по саду или любоваться закатом. Поскольку ужин подавали непременно при свечах, можно было заключить, что Защитник, не желая пропускать трапезу, намеренно ограничил продолжительность встречи.
Дамра не питала никаких иллюзий. Едва она прочла цветистое послание Защитника, как ей сразу же стало понятно, что это он захватил в плен ее мужа. Гриффит отсутствовал уже много месяцев, однако поначалу Дамра не особо беспокоилась. Будучи одним из Вещих Дома Гвайноков, Гриффит часто выполнял тайные поручения главы клана. И хотя он не мог говорить о том, где находится и что делает, у него была возможность отправлять через Вещих послания, полные любви к своей жене. Дамра тоже могла посылать ему письма, где писала о своей преданности ему и сообщала последние придворные слухи.
Когда письма от Гриффита перестали приходить, Дамра почуяла неладное. Она предприняла довольно отчаянную попытку напрямую связаться с Вещими, хотя подобное было делом нелегким даже для Владычицы. Вещие - что дым или отражение луны в воде; так утверждала пословица. Дамре не повезло: Вещие словно исчезли с лица земли. Ее беспокойство сменилось отчаянием, и в это время прибыло послание Защитника.
Дом Гвайноков являлся давним союзником Божественного в его борьбе за власть и против Защитника. Седар из дома Тровалей (так звали Божественного) был эльфом передовых воззрений, умевшим смотреть вперед. Он видел, что хозяйство в государстве эльфов пришло в упадок. Он хотел открыть Тромек для торговли с другими расами. Видя, как стены эльфийских городов буквально трещат от непрерывно растущего населения, а продовольствия потребляется больше, чем производится, Божественный намеревался поощрять переселение эльфов в другие земли, где они смогли бы обосноваться и найти работу.
Защитник и его сторонники категорически отказывались даже обсуждать подобные предложения. Они утверждали, что смешение эльфов с чужеземцами грозит уничтожением едва ли не всех традиций. В особенности они были настроены против людей. Люди - это грубое, шумное, хаотичное и непредсказуемое племя - обязательно принесут в земли эльфов свои варварские нравы. Они станут насиловать эльфийских женщин и заманивать юных эльфов в свой неистовый, бешено несущийся мир.
Увы, кое в чем противники Божественного были правы, и он это знал. Правда, он надеялся ограничить приток чужеземцев введением специальных грамот, дающих право на въезд, а также надзором за их пребыванием на территории государства эльфов. Но Божественный сознавал при этом: если все останется по-прежнему, это государство вскоре рухнет, как дом, построенный на фундаменте из гнилых бревен. Достаточно одного засушливого года, одного недорода, и эльфам начнут грозить голод и болезни.
Но почему сам Защитник не видел этой опасности? Вначале Седару думалось, что Защитник просто не желает обращать на нее внимания или упорствует в своем отрицании, однако затем Божественный стал все более и более убеждаться в обратном. Защитник уже давно знал о грозящих бедах и хладнокровно рассчитывал воспользоваться ими в собственных интересах. Седар начал понимать, что ради упрочения своей власти Гарвина способен пожертвовать жизнями тысяч ни в чем не повинных эльфов.
Дамру и Седара связывали тесные дружеские отношения. Она разделяла его подозрения относительно Защитника. Это было одной из причин, почему она противилась каждому действию, предпринятому Гарвиной. Она ожидала мести Защитника, но наивно полагала, что он обрушит свой гнев только на нее. К этому она была готова. Однако Дамра никак не думала, что Защитник нанесет удар по ее мужу.
Дожидаясь аудиенции, Дамра мучительно раздумывала над тем, как себя вести и что говорить. Защитнику нельзя было отказать в уме. Он поймал ее в сеть, прозрачную, словно стрекозиное крыло, но крепкую, как сталь. Если она не примет его условий, он объявит о своей полной непричастности к пленению Гриффита, а ей нечем будет доказать обратное. Ее муж - один из Вещих, на которых не распространяются законы эльфов. Даже глава Дома Гвайноков (старший брат Гриффита) палец о палец не ударит, чтобы спасти его.
Хранитель ключей привел Дамру в Голубой грот. Место встречи было еще одним оскорблением. Голубой грот находился на значительном удалении от дворца. Здесь Защитник встречался с богатыми горожанами, мелкими правительственными чиновниками и подобными им эльфами, принадлежавшими к верхушке среднего сословия. Грот не был подобающим местом для частных бесед. Правда, этот неглубокий грот, усаженный лилиями, среди которых бил фонтан, питаемый источником, считался священным местом. Согласно поверьям, его создали бивки - эльфийские духи. Грот окружали заросли остролиста, служившие живой изгородью, а также густо посаженные сосны. Однако священное происхождение грота не избавляло его от многочисленных шпионов - преимущественно доносчиков самого Защитника, тем более что живая изгородь и сосны позволяли надежно спрятаться. Если Защитнику понадобятся свидетели его «частной» встречи с Дамрой, их окажется предостаточно - вышколенных слуг, «случайно» проходивших мимо.
Величайшим недостатком Дамры был ее прямолинейный характер, и Защитник знал об этом. Характер помешал ей выдержать одно из испытаний, которое она проходила, готовясь стать Владычицей. Защитник был тогда в числе судей. Слава богам, они благосклонно отнеслись к Дамре и все же провели ее через Трансфигурацию. Дамра ежедневно сражалась со своим характером и молила богов помочь ей в этом. Защитник специально обрек ее на эти унижения, чтобы вызвать гнев, однако Дамра твердо решила ни в коем случае не попадаться в ловушку.
Защитник уже находился в гроте, но стоял спиной ко входу, якобы любуясь лилиями. По представлениям эльфов, сама его поза была чудовищным оскорблением. Дамра крепко стиснула рукоять меча, отчего та сильно врезалась ей в ладонь и оставила следы, которые исчезнут лишь через несколько часов. Один из телохранителей Защитника, всегда находившихся поблизости, выступил вперед.
- Дамра из Дома Гвайноков, я вынужден просить вас отдать оружие, поскольку вы находитесь в доме Защитника, - сказал он.
Дамра впилась в него глазами.
- Я - Владычица и потому свободна от подобных требований. Божественный не требует, чтобы Владыки отдавали свое оружие. - Она сердито поглядела на спину Защитника. - Почему же этого требует слуга Божественного?
В словах Дамры не было ничего, кроме правды. Защитник действительно являлся слугой Божественного и ежегодно приносил ему клятву верности и повиновения. Тем не менее Защитнику очень не нравилось, когда ему напоминали об этом. Словесный удар Дамры достиг своей цели. Защитник повернулся и бросил на нее холодный взгляд.
- Человек, имеющий власть и влияние, к сожалению, имеет и врагов, уважаемая Дамра из Дома Гвайноков, - сказал Защитник. - Я могу лишь позавидовать Божественному, чувствующему себя столь защищенным.
«Не уступай. Не поддавайся его требованиям», - мысленно твердила себе Дамра.
Она представила лицо мужа, его теплые глаза, мягкую улыбку. Вещих учили быть неприметными; даже голос их должен был звучать негромко. Гриффит, наверное, обладал этими качествами с рождения - настолько естественными они были для него. Он являлся замечательным дополнением своей жены. Гриффита можно было уподобить неслышно падающему снегу, способному погасить яростно бушующее пламя. При мысли о том, что она может потерять мужа, у Дамры сжалось сердце. По сравнению с этим ее гордость была просто ничем.
Дамра отстегнула оба меча и подала их телохранителю. Тот с поклоном принял оружие и исчез из виду.
- Я приехала в ответ на ваше послание, мой господин, - сказала Дамра и торопливо добавила: - Надеюсь, вы простите меня, если я воздержусь от требований этикета и не стану говорить о погоде и красотах вашего сада. Вы также можете не произносить хвалебных слов о моих предках и не делать мне обычных комплиментов. У нас мало времени, и вы, несомненно, представляете, насколько значима для меня тема нашего разговора. В своем письме вы намекнули, что располагаете сведениями о моем муже.
Защитник оторвался от созерцания лилий и жестом указал на стул. Дамре ничего не оставалось, как сесть. Сам Защитник остался стоять. Он глядел на Дамру сверху вниз, специально создав ей дополнительное неудобство. В ее душе начало закипать бешенство. Дамра сдерживалась и от этого чувствовала себя разбитой.
- Вас отличают честность и прямота. Меня всегда восхищали эти качества. Я знаю также, что Дамра из Дома Гвайноков считает меня врагом, - печально добавил Защитник. - Меня это огорчает. У нас с вами есть расхождения по государственным вопросам, но покажите мне двух эльфов, которые были бы единодушны в своих мнениях! Мне бы хотелось, чтобы вы считали меня своим другом. Только поэтому, узнав, насколько вы встревожены загадочным исчезновением своего мужа, я предпринял ряд опасных и весьма дорогостоящих шагов, чтобы получить сведения о нем.
Мерзавец! - подумала Дамра. Ты предпринял опасные и дорогостоящие шаги, чтобы захватить Гриффита в плен. Но она не произнесла ни слова. Не доверяя своим чувствам, Дамра лишь слегка кивнула, давая понять, что слушает Защитника.
- Где находился ваш муж и чем он занимался - этого не смог узнать даже я, ибо Вещие никогда не раскрывают своих секретов. Сейчас, Дамра, он находится у моих Вещих. Ваш муж среди друзей.
Отец и Мать, помогите мне! - в отчаянии взмолилась Дамра. Вещие обучались своему искусству в одном из потаенных уголков государства эльфов. Они с детства росли и воспитывались вместе, но затем каждый отправлялся служить своему Дому. Верность Дому у каждого из Вещих стояла на первом месте. Гриффит часто противостоял Вещим Дома Защитника. К каким ухищрениям ни прибегал бы сейчас Защитник, стремясь убедить Дамру, она знала: они с Гриффитом оба находятся во вражеском стане.
Дамра с осторожностью следила за Защитником, пытаясь разгадать игру, которую он вел. Сначала он постарался нанести ей как можно больше оскорблений. Теперь он разыгрывал из себя ее друга. В одной руке - обнаженный меч, в другой - голубка.
- А знаете, Дамра из Дома Гвайноков, за что я люблю эту часть сада? - спросил Защитник. Он сделал многозначительную паузу, затем продолжил: - За журчание струящейся воды. Она ничего не говорит, и тем не менее - сколь успокаивает этот звук!
Дамра поняла его намек. Какую бы руку она ни выбрала, он выйдет победителем, а она проиграет. Если он приведет ее в ярость и гнев выплеснется наружу, Защитник всегда сможет заявить, что она угрожала его жизни. Ее, чего доброго, арестуют и с позором выпроводят отсюда. В этом случае даже Божественный будет вынужден официально осудить ее за подобный проступок. Если же Дамра выберет голубку - молчание в обмен на жизнь Гриффита, - она лишится не только своей гордости, но также чести и принципов, столь дорогих ее сердцу. Ее уступка серьезно ослабит положение Божественного. Седар сумеет понять, что у нее не было иного выбора, но она потеряет его уважение, она утратит доверие и понимание того, кем она так восхищается.
Дамра представляла себе, какие муки испытывает узник на дыбе, когда с каждым поворотом винта ему выворачивают и ломают суставы. Сейчас она сама находилась в таком же положении. Мысль о том, что она должна сделать, словно поднимала ее на дыбу, а мысль о том, что бы ей хотелось сделать, поворачивала винт. Гриффит наверняка предпочел бы, чтобы Дамра осталась верной Божественному, хотя ему самому это могло стоить жизни. Если своей покорностью она купит ему свободу, Гриффит вряд ли обрадуется. Для Дамры было невыносимо потерять доверие того, кого она любила.
Но как она сможет жить дальше без него - своего верного друга, надежного советчика, ее души и сердца? Уж лучше ей погибнуть.
- Хранитель? Почему ты нарушаешь нашу беседу? - спросил удивленный Защитник. В его голосе ощущалось напряжение.
Дамра оцепенело уставилась на журчащую воду. Терзавшая ее душевная боль была настолько велика, что она не заметила приблизившегося Хранителя ключей. Должно быть, и в самом деле случилось нечто непредвиденное, поскольку беседы Защитника никогда не прерывались.
- Мой господин, простите мне это вторжение, - произнес Хранитель, поклонившись едва ли не до земли, - но сюда неожиданно прибыли несколько чужестранцев, разыскивающих Дамру из Дома Гвайноков. Один нимореец, с ним два пеквея, а также юноша из какого-то дикого племени. Они заявляют, что привезли ей послание от того, кто недавно отправился к своим предкам. Это послание было последней просьбой умирающего, мой господин.
Сказанное немало изумило Дамру. Она не смогла припомнить никого, кто мог бы передать ей свою последнюю просьбу, в особенности через таких необычных посланцев. Ее первой мыслью было, что это - очередная уловка Защитника. Дамра украдкой глянула на него.
Однако, судя по выражению лица Защитника, для него это явилось полной неожиданностью. Он был явно раздосадован прерванным разговором. Еще бы! Победа виделась столь близкой, а теперь момент упущен. Глаза Защитника метнули молнии в Хранителя. Тот умоляюще посмотрел на своего господина. У эльфов последняя просьба считалась священной. К ней относились с исключительным уважением и вниманием. Едва только Хранитель услышал, что некто пожелал передать Дамре свою последнюю просьбу, он был обязан незамедлительно разыскать ее и сообщить ей об этом, равно как она была обязана сразу же встретиться с посланцами.
Кем бы они ни были, их наверняка послали боги, подумала Дамра. Нет, ее не сняли с дыбы, просто палачи отправились перекусить. Боги словно перевернули песочные часы, и песчинки, что были внизу, теперь оказались наверху. Перед Дамрой забрезжила надежда. Возможно, она сможет найти ответ, в котором так отчаянно нуждалась.
Поклонившись, Дамра выразила свои сожаления по поводу прерванной беседы. Защитнику ничего не оставалось, как принять их. Телохранители вернули ей оружие, и Дамра в сопровождении Хранителя направилась за пределы окружающего дворец пространства - в самый первый сад, предназначенный для приема ремесленников и торговцев. Хотя посланцы и явились с последней волей покойного, их все равно и близко не подпустили бы ко дворцу Защитника.
Если Дамра благословляла Отца и Мать, Защитник их проклинал. Надо же: Гарвина загнал эту упрямицу в угол, а она сумела оттуда улизнуть. Немного поразмыслив, он успокоился. Пусть хлопает крылышками; из паутины ей не вырваться. Ей придется принять его условия. Он видел ее страдальческие глаза. Нет, Дамра никогда не пожертвует своим мужем.

* * *

- Два пеквея… один тревинис… - пробормотала Вэлура, разговаривая сама с собой.
Прекрасная госпожа Годелива исчезла. Приняв облик неприметной садовницы, которую она убила, чувствуя, что ей может понадобиться переменить обличье, Вэлура подслушивала разговор Защитника с Владычицей. Стоя на коленях и делая вид, что выпалывает сорняки, растущие под бугенвилеями, она не вызывала ни малейших подозрений. В этом обличье Вэлура была столь ничтожным существом, что оставалась практически невидимой для глаз большинства слуг Защитника.
Сохраняя новое обличье, она добралась до первого сада. Вэлура пошла по тропинке для слуг, поскольку ее ни в коем случае не должны были видеть на главной дорожке. Стражники, однако, обратили на нее внимание, поскольку под видом скромного слуги может скрываться тайный убийца. Вэлуру, как водится, обыскали на предмет оружия, но ничего не нашли. Магия Пустоты надежно спрятала кровавый нож от бдительных глаз стражи. Пойдя более коротким путем, Вэлура достигла первого сада намного раньше Дамры и Хранителя.
Оказавшись за невысокой каменной стеной, Вэлура опустилась на колени и осторожно выглянула через нее. Увидев четыре фигуры, мнимая садовница дотронулась до кровавого ножа.
- Шакур… - Имя просочилось сквозь лезвие и ушло в Пустоту.
Она почувствовала его ответ.
- Да, Вэлура.
Шакур ненавидел ее. Он ревновал ее за то, что она находилась возле Дагнаруса. Она знала об этом. Вэлура наслаждалась этой близостью - то было одним из немногих оставшихся у нее удовольствий. Связанные друг с другом через кровавый нож и, что несравненно важнее, через Кинжал врикиля, Вэлура и Шакур были вынуждены действовать вместе. Возможно, настанет время, когда один из них уничтожит другого, но пока оно еще не пришло. Они трудились ради единой цели - могущества своего повелителя.
- Шакур… ты мне говорил о некоем молодом тревинисе и двух пеквеях. Ты говорил, что они, возможно, имеют какое-то отношение к человеческой части Камня Владычества.
- Да, а что? Ты что-нибудь узнала о них?
- Ты смог бы их описать? Как они выглядят?
- Один поганый тревинис и два поганых пеквея - вот как они выглядят, - огрызнулся Шакур.
- А нет ли чего-нибудь приметного?
- У тревиниса кровавый нож, принадлежавший Лане.
Вэлура снова выглянула из-за стены. Тревинисский юноша мерил шагами сад, расхаживая взад-вперед. Такое поведение было оскорбительным для эльфов. Предполагалось, что все, кто оказывался в этом саду, должны были восхищенно замереть, любуясь его красотой. Нимореец положил ему на плечо руку и что-то сказал, пытаясь успокоить. Подобно акуле, способной учуять в океанских просторах маленькую капельку крови, Вэлура ощущала в безднах Пустоты присутствие кровавого ножа. Он был у этого мальчишки.
- Да, Шакур, нож у него.
- Потому я и увязался за ним. Этот парень по дурости воспользовался ножом, чтобы убить кролика. Должно быть, потом его предостерегли, поскольку он уже несколько недель не прикасается к ножу. Где ты находишься? И где они? Это важнее.
- Тревинис и его спутники сейчас в первом саду дворца Защитника в Глимрэ.
- Пустота их побери, что они там делают? - удивился Шакур.
- Они явились, чтобы повидать Владычицу - некую Дамру из Дома Гвайноков. Они утверждают, что должны ей передать последнюю просьбу какого-то умершего человека.
- Все сходится! - возбужденно воскликнул Шакур. - Эта просьба - Камень Владычества. Если не он сам, то, по крайней мере, сведения о том, где его искать. Я нахожусь вместе с нашим повелителем возле Портала Тромека. Если я загоню нескольких лошадей, то сумею добраться сюда в считанные дни.
- Не торопись, - холодно осадила его Вэлура. - Оставайся с нашим повелителем. С этим я управлюсь сама.
Вэлура просто не верила, что ей на долю выпало такое счастье - вручить Дагнарусу две части Камня Владычества. Ее повелитель особенно обрадуется той части, что принадлежала людям, - ведь он более двухсот лет разыскивал ее. Ради этой сверкающей пирамиды он убивал, ради нее чуть не погиб сам, пытаясь завладеть Камнем. Он оценит преданность Вэлуры и, быть может, даже вновь ее полюбит.
А Шакур был вне себя от злости. Он не хуже Вэлуры понимал, что две части Камня становятся для нее ступенями к большей власти. Но он умел обуздывать свой гнев.
- Дело слишком важное, чтобы справиться с ним в одиночку. Я настаиваю, чтобы ты дождалась меня.
- Не забывай, Шакур, что ты не являешься моим господином, - ответила Вэлура. - Ты далеко отсюда, а я - совсем рядом. Я сама сделаю все, что нужно.
Шакур вскипел, бормоча пустые угрозы. Но он понимал, что Вэлура права: время дорого, и эта правота злила его еще сильнее.
- Я сообщу об этом нашему повелителю! - пригрозил он.
- Обязательно сообщи, Шакур, - сказала Вэлура и засунула нож в складки пояса.
Сохраняя облик садовницы, женщина-врикиль присела на корточки у стены, сосредоточенно копаясь в земле и… слушая.

* * *

Наконец Дамра и Хранитель ключей добрались до первого сада. Дамра окинула цепким взглядом все его пространство, что было делом несложным. В отличие от обширных, более похожих на лабиринты, верхних садов, первый сад был небольшим и легко просматривался. От мозаичных солнечных часов расходились концентрические круги из различных цветов. Днем камни часов сверкали на солнце. Вместе с солнцем по циферблату солнечных часов двигалась тень, слегка касаясь деления очередного часа, прежде чем миновать его. Поскольку солнце уже село, солнечные часы бездействовали.
Наступало время ужина. По саду двигались слуги, зажигая свечи в изящных светильниках, стоявших через равные промежутки вдоль садовой стены. Свет извлек из сумерек пеквейскую старуху, усевшуюся на корточках и ковырявшуюся в камнях, из которых были сложены солнечные часы. Хранитель даже задохнулся от такой неслыханной дерзости и уже собирался позвать стражу. К счастью, нимореец заметил неподобающее поведение пеквейки. Отойдя от молодого тревиниса, он направился к ней.
Возможно, эти странные посланцы испугали бы и Дамру, если бы она не узнала ниморейца. То был Арим-ремесленник, ее добрый и верный друг. Присутствие Арима подействовало на нее успокаивающе, словно она выпила вина с пряностями. И все же Дамра не переставала удивляться, какое неотложное дело могло привести его сюда да еще в столь пестрой компании? В ее душе сразу же вспыхнула надежда: он что-то знает про Гриффита.
Дамра закончила осматривать сад, отметив, что он имеет один вход и два выхода. Везде стояла стража Защитника, внимательно наблюдая за гостями. Правда, стражники находились на достаточном расстоянии. Казалось бы, они вряд ли могли подслушивать, но, как говорится, шлемом ушей не закроешь.
Дамра понимала, что и Хранитель постарается задержаться здесь как можно дольше под предлогом, что он проверяет, все ли гости Защитника, даже нежданные, чувствуют себя удобно.
Арим оторвался от разговора с пеквейской старухой и поклонился Дамре. Поклон был учтивым - таким, каким и должен быть поклон чужестранца, причем чужестранца, занимавшего скромное положение. Дамра ответила на его приветствие легким кивком. Она молча посмотрела на Хранителя.
Если Хранитель и был раздосадован тем, что Дамра не стала в его присутствии говорить с гостями, он умело скрыл свою досаду. Он вышел вперед, представился и спросил, требуется ли гостям еда и питье. Он не торопился, вспоминая содержимое кладовых в надежде найти там какое-нибудь кушанье, которое могло бы понравиться чужестранцам. Дамра кипела от нетерпения, наблюдая за выражением лиц пеквеев и тревиниса. Хранитель говорил на томаги - языке эльфов. Арим учтиво ответил, и тоже на томаги, поскольку почти все ниморейцы бегло говорили на этом языке. Что касалось остальных, то либо они были искусными притворщиками, либо действительно не понимали языка томаги.
Пеквей завороженно глазел на все: от сада до величественного дворца Защитника, стоявшего на самой вершине горы. Семиэтажный дворец нависал над окружающим пространством, олицетворяя собой власть и могущество. Пеквейка, судя по морщинам, густо избороздившим похожее на орех лицо, была очень старой. Когда ей казалось, что Арим не обращает на нее внимания, она украдкой продолжала поддевать костлявыми пальцами ноги камни солнечных часов. Молодой тревинис, как и Дамра, испытывал нетерпение. Ему было не устоять на месте. Он переминался с ноги на ногу, явно томясь от безделья. Заметив стражников, он с неподдельным интересом стал рассматривать их оружие, рискуя вызвать у них подозрение. Он даже захотел подойти поближе. К счастью, Арим вовремя заметил его намерение и преградил ему путь.
Это дало Ариму повод прервать длинную тираду Хранителя, предлагавшего гостям лимонную воду и ячменные коврижки. Нимореец попросил прощения за неподобающее поведение своих спутников.
- Полагаю, уважаемый Хранитель, будет лучше, если мы передадим наше печальное послание и затем покинем это прекрасное место, - сказал он.
Видя, что пеквейская старуха ухитрилась подцепить длинными пальцами ног один из камней и вытащить его из мозаики часов, Хранитель вяло согласился, что это и в самом деле будет лучше. Поклонившись и бросив еще один испуганный взгляд на Бабушку, Хранитель удалился.
- Я - Дамра из дома Гвайноков, - сказала Дамра, официально поклонившись гостям.
- Арим-ремесленник из Мианмина, - столь же официально представился нимореец.
Этот холодный обмен приветствиями немало удивил молодого тревиниса. Он глядел то на Дамру, то на Арима и, скорее всего, думал, что старые друзья, которые не виделись два года, как-то странно себя ведут. Арим что-то сказал ему на эльдерском языке. Юноша искоса поглядел на стражников и кивнул, поняв причину.
Тревинис был высоким и хорошо сложенным юношей. На его открытом лице с мощной нижней челюстью отражались все мысли. Человек с таким лицом не мог хранить секреты и лгать. Его ясные глаза спокойно выдержали взгляд Дамры и не дрогнули. Дамра почувствовала, что он чем-то ей неприятен. Ей не хотелось дотрагиваться до него. Арим представил юношу как Джессана из племени тревинисов, и когда тот по обыкновению людей протянул ей руку для рукопожатия, Дамра сделала вид, что не знает этого обычая.
Тревинис был ошеломлен, но Арим прекрасно справился с этим щекотливым моментом. Нимореец взглянул на Дамру, и она прочла в его глазах, что он все понял. В глазах Арима она заметила и скрытую тревогу. Чувствовалось также, что Ариму крайне необходимо поговорить с Дамрой без посторонних ушей.
Затем Арим представил ей двоих пеквеев. Дамра никогда ранее не встречалась с этой расой. Они говорили между собой высокими, даже писклявыми голосами, очень напоминавшими чириканье воробьев. Оказалось, что старуху все называют Бабушкой. Ее светлые глаза безбоязненно смотрели прямо на Дамру.
- А в тебе больше огня, чем в остальных, - объявила Бабушка, закончив бесцеремонное разглядывание Дамры. - Это я тебе в похвалу говорю, - вскользь добавила она.
- Благодарю вас, Бабушка, - серьезным тоном ответила Дамра, поскольку старики любой расы заслуживали уважения.
Молодого пеквея звали Башэ. Дамра ошибочно приняла его за ребенка и удивилась, зачем малыша взяли в столь далекий путь. Возможно, у пеквеев так принято.
- Я бы хотела полюбоваться заходом солнца, - сказала Дамра так, чтобы услышали стражники. - Не согласитесь ли вы прогуляться со мною?
Арим согласился и, переглянувшись с остальными, повел их за собой. Дамра привела гостей к западной стене, удалившись от стражников, насколько это позволяли размеры сада.
- Повернись к ним спиной, Арим, - негромко сказала она на языке томаги. - Возможно, они умеют читать по губам.
- Даже в сумерках? - улыбнулся Арим.

Предыдущая страница 21 Следующая страница


Стражи Утраченной Магии 22

- Даже в сумерках, - без улыбки ответила Дамра. - Мой дорогой друг, как я рада тебя видеть. Ты не представляешь, как мое сердце обрадовалось твоему появлению.
- По пути сюда мы останавливались в твоем доме, - сообщил Арим. - Я говорил с твоим слугой Лело. Он рассказал мне, что Гриффит исчез.
- Не исчез, Арим, - возразила Дамра, будучи не в силах скрыть душевную муку. - Мне точно известно, где он. - Она бросила взгляд в направлении дворца Защитника. - Я надеялась, что у тебя есть какие-нибудь сведения о нем.
- Увы, Дамра, - с грустью ответил Арим. - До разговора с Лело я даже не знал о его исчезновении. Мне очень жаль, что вместо облегчения твоих страданий я, возможно, лишь добавлю новые.
Дамра вспомнила причину появления гостей - они должны были передать ей последнюю просьбу умершего. Ее вдруг обуял какой-то дикий, необъяснимый страх: а вдруг это и есть Гриффит? Разум все же оказался сильнее. Арим сказал, что не знал об исчезновении Гриффита, а нимореец был одним из немногих людей в этом мире, кому Дамра могла доверять.
- Ты сказал, что вы привезли мне просьбу умершего человека, - сказала Дамра. - Кто он? Мне как-то не сообразить… - И тут она поняла: - Густав, - прошептала Дамра.
При этом имени молодой пеквей дернул головой: то было первое слово, которое он понял.
- Она говорит о Владыке Густаве? - спросил он у Арима. - Мне что, нужно рассказать ей о нем?
- Простите меня, - сказала Дамра, перейдя на эльдерский. - Это никак не пришло мне в голову. Прошу всех вас меня простить.
- Я тебя прощаю, - сообщил Башэ. - Так какую оплошность ты допустила?
- Невежливо говорить в присутствии других на непонятном для них языке, - пояснил Арим. - Прошу принять и мои извинения.
- Давайте все-таки о деле, - нетерпеливо произнес Джессан. - Ты, Арим, только и повторяешь, что у нас неотложное дело. Мы до смерти устали, добираясь сюда, а теперь говорим о каких-то пустяках и кланяемся. Башэ, отдай этой госпоже мешок, расскажи о послании, и закончим то, ради чего мы здесь.
Почему этот юноша такой беспокойный? - с удивлением подумала Дамра. Она поймала себя на том, что предпочла бы разговаривать без него. Одновременно она понимала, что за ним нужен глаз.
- Не надо так громко, Джессан, - упрекнул его Арим. Нимореец умоляюще взглянул на Дамру. - Я бы не стал говорить о нашем деле здесь.
- Увы, мой друг, тут я ничем не могу вам помочь, - удрученно сказала Дамра. - Если мы попытаемся покинуть сад, стража Защитника нас остановит. Я не могу отвести вас в домик для гостей, где я остановилась. Мне думается, этот сад - достаточно удобное место для разговора. Нам лучше и дальше говорить на эльдерском. Вряд ли стражники знают язык Виннингэля.
Эльфы считали эльдерский язык грубым, а его изучение - ниже своего достоинства. Мало того, они были убеждены, что этот язык разрушительно действует на ум эльфов.
- Пусть будет так, - вздохнув, согласился Арим. - Правда, историю, которую мы должны тебе поведать, лучше рассказывать при ярком свете, поскольку она темнее тьмы. Твое предположение было правильным. Владыка Густав, наш дорогой друг, скончался. Он умер в селении тревинисов, откуда родом этот юноша. Тревинисы оказали ему все почести, какие оказывают погибшим воинам, и похоронили его как героя. Его душа соединилась с душой его любимой жены. Поэтому мы не скорбим о нем.
- Мы не скорбим о нем, - повторила Дамра, и все же ей было больно сознавать, что она потеряла мужественного друга. Вопреки этим словам, душа ее была полна скорби.
- Почему он умер так далеко от родного дома? И о каких темных делах ты упомянул? - спросила она Арима.
- Густав скончался от ран, полученных в сражении с ужасным врагом, - сказал Арим. - Он бился с врикилем. Они, - ремесленник указал на обоих юношей, - были свидетелями этой битвы.
В теплом вечернем воздухе неожиданно повеяло холодом. Вечернее небо стало темнее.
- Да пребудут с ним боги, - сказала Дамра.
- Боги не оставили его, Дамра, - сказал Арим.
Ниморейцу захотелось взять ее за руку. Он уже протянул свою, но тут же вспомнил, где они находятся и кто за ними следит. Рука Арима опустилась. Дамра поняла этот жест. Ей и самой требовались теплота и дружеское участие. Джессан опустил глаза, мрачно уставившись себе под ноги.
- Густав победил своего врага, - продолжал Арим. - Он отправил врикиля в Пустоту, которая поглотила собственное исчадие. Однако врикилю все же удалось смертельно ранить Густава.
- Пустота пыталась поглотить и его тоже, - добавила Бабушка, ошеломив Дамру, позабывшую о старухе. - Но не смогла. Воины, бившиеся на стороне рыцаря, объединили свои силы и победили.
- Спасибо тебе за это, - сказала Дамра, поворачиваясь к Джессану и внимательно глядя на юношу. - Спасибо твоим соплеменникам.
Джессан что-то пробормотал, но глаз так и не поднял. Дамра вопросительно глянула на Арима. Тот слегка покачал головой, и Дамра больше не стала говорить об этом.
- Владыка Густав знал о приближавшейся смерти. Но он не мог покинуть этот мир, не завершив начатого дела, - продолжил рассказ Арим. - Я говорю о деле всей его жизни. Мне думается, он его завершил.
Дамра недоверчиво посмотрела на своего друга. Боги земли, ветра, воздуха и огня! Нашел же он место, чтобы говорить об этом!
- Я очень рада за него, - тихо произнесла она.
- Башэ, - обратился Арим к пеквею, - теперь ты можешь отдать госпоже Дамре то, что тебе вручил Владыка Густав, а также передать его слова. Говори в точности то, что Густав велел тебе сказать.
Башэ густо покраснел и, волнуясь, отдал Дамре мешок, который до сих пор он не выпускал из рук.
- Я запомнил слова рыцаря, - сказал Башэ. Заглянув в его глаза, Дамра поняла наконец, что перед ней - не ребенок. - Владыка Густав сказал так: «Скажи ей, что внутри мешка находится самый драгоценный из всех драгоценных камней в мире. Скажи, что этот камень передаю ей я, искавший его всю жизнь. Я отдаю ей камень, чтобы она доставила его туда, где он должен находиться».
Вместе со словами Башэ Дамра услышала какой-то звук. Она не смогла определить, откуда он донесся, и даже затруднялась сказать, действительно ли слышала этот звук. Похоже, он раздался с внешней стороны стены, окружавшей сад. Склонив голову, словно ее переполняли чувства, Дамра облокотилась на каменную стену и поднесла руку к глазам. Она заметила чей-то быстрый взгляд с противоположной стороны и увидела тень, растворившуюся во тьме.
- Что там? - негромко спросил Арим.
- Кто-то следил за нами с той стороны, - ответила Дамра. Она резко выпрямилась. - Ничего удивительного. У Защитника - шпионы на каждом шагу. Будем надеяться, что они хотя бы не все поняли.
Дамра умолкла, увидев, как Арим и Джессан мрачно переглянулись. Сохраняя на лице полное бесстрастие, Джессан стал всматриваться в темноту.
- Ну? - нетерпеливо спросила Дамра.
- Возможно, это вовсе не шпион Защитника, - ответил Арим. - Нас преследовали. Мы думали, что избавились от погони, а оказалось - нет.
Бабушка подняла вверх свой посох. Посох был украшен агатами, похожими на человеческие глаза. Такой уродливой палки Дамра еще не видела. Бабушка поворачивала посох в разные стороны, заставляя агатовые глаза глядеть в темноту.
- Здесь было зло, - объявила старуха. - Теперь оно ушло, но недалеко.
Постучав посохом по стене, Бабушка сердито посмотрела на агаты.
- Куда вы раньше смотрели? Какая мне тогда польза от вас? Вы ничем не лучше моих детей.
Дамре показалось, что агатовые глаза виновато заморгали.
Она мотнула головой, отгоняя видение.
- Я что-то не поняла. Кто вас преследовал?
Джессан резко потянулся к кожаным ножнам, висевшим у него на поясе, и достал оттуда какой-то нож.
- Это все из-за него, - дерзко, но с долей стыда произнес он.
Юноша с явной неохотой показал нож Дамре. Тонкий и внешне даже хрупкий, нож был сделан из кости. На лезвии темнела въевшаяся кровь. Дамра сразу же поняла, что это за нож. Теперь она знала, какого рода зло преследовало Арима и его спутников.
Дамра не выдержала.
- Кровавый нож… врикиль, идущий за вами по следу. Ты знал об этом, Арим, и все же привел его сюда! Ведь это глупость, это безумие…
- Нет, это вера, - резко возразила Бабушка. - Джессан был избран богами вместе с Башэ. Боги соединили их.
- Это правда, Дамра, - подтвердил Арим. - Наша верховная жрица тоже говорила, что Джессан поступил опрометчиво, взяв себе этот нож. Да, он взвалил на свои плечи тяжкую ношу. Он мог бы избавиться от опасности, и тогда нож нашел бы себе новую жертву. Однако Джессан мужественно несет эту ношу сам, зная, что она может стоить ему жизни. - Приблизившись к Дамре, Арим тихо добавил: - Если бы врикиль захватил Джессана, то Джессан, сам того не желая, навел бы на нас и других врикилей. Он не смог бы им противостоять. Они поглотили бы его душу, чтобы добыть нужные сведения.
Джессан, держа нож в руке, шагнул в сторону Дамры.
- Ты - одна из Владык, как и Густав. Он убил врикиля. Ты могла бы взять этот…
- Нет! - отшатнулась Дамра.
Она старалась не смотреть на нож, ибо ей показалось, что тот, словно змея, извивается на ладони юноши.
Джессан распрямил плечи, поднял голову. Губы его были плотно сжаты.
- Не волнуйся, - сдавленным голосом произнес он. - Это моя забота.
Гнев Дамры сменился жалостью к юноше.
- Мой муж - один из Вещих, - сказала она, - Так называют наших магов. Он подробно изучал врикилей. Возможно, он знает способ…
Ее голос оборвался. Возможно, Гриффит и знал способ, но сам он был далеко отсюда. Далеко от нее. Защитник держал его в плену и по-прежнему ожидал ее решения. Но что ей делать? Густав потратил несколько десятков лет на поиски той части Камня Владычества, которая некогда принадлежала людям. Если Камень Владычества и есть «драгоценный камень», лежащий в мешке, святейший долг обязывал Дамру немедленно доставить его Совету Владык в Новом Виннингэле.
Люди более двухсот лет ждали возвращения своей части Камня Владычества. Можно было представить себе их отчаяние. Число их Владык сокращалось. Одни связывали это с отсутствием Камня Владычества, другие - с отходом от истинной веры. Возвращение Камня в любом случае укрепило бы дух виннингэльцев.
В душе Дамры вновь начал подыматься гнев. Боги делают ее игрушкой, пешкой в своей игре. Чтобы выполнить один долг чести, она вынуждена отказаться от другого. Однако, похоже, у нее нет выбора.
- Я возьму этот мешок, - сказала Дамра.
Никогда еще слова не давались ей с таким трудом. Она потянулась за мешком.
- Во имя богов я принимаю его… Не размахивай мешком, - раздраженно бросила она Башэ. - Сейчас не время для игр.
- Я ничего не делаю, - прошептал Башэ. - Он сам движется.
- Не говори глупостей, - рассердилась Дамра и попыталась схватить мешок.
Ошеломленный пеквей выпустил мешок из рук. Тот упал на землю, прямо к ногам Дамры. Она наклонилась, чтобы поднять мешок, и почувствовала, что от него исходит магическая сила. Дамра чувствовала: эта сила отталкивает ее, но не имеет намерений причинить ей вред. Или пока не имеет? Магия, словно густой пух, обволакивала заплечный мешок Густава. Дамра могла бы заставить себя преодолеть эту силу, просунуть руку сквозь невидимый пух, однако она чувствовала, что внутри таятся жгучие листики крапивы.
Дамра поняла причину и рассмеялась. Наверное, Отец и Мать сейчас тоже смеялись. Положение, в котором она оказалась, со стороны выглядело весьма забавным.
Арим с беспокойством следил за ней. Смех Дамры удивил его еще больше.
- Я не могу взять этот мешок, - объяснила она Ариму. - Я не могу даже дотронуться до него. Этот мешок окружен земной магией, которая охраняет его от меня.
- Но ведь ты - Владычица, - возразил сбитый с толку Арим.
- Да, я - Владычица, но я имею дело с магией дикого ветра, морского бриза, голубого неба и густых облаков. Магия эльфов - это магия Воздуха, а не Земли. - Дамра тяжко вздохнула. - Посылая мне Камень, Густав даже не подозревал об этом. Он не был сведущ в магии.
Башэ схватил мешок и прижал его к груди. Пеквей недоуменно глядел то на Дамру, то на Арима.
- Что же нам теперь делать? - спросил Башэ.
- Спать, - торжественно провозгласила Бабушка.
Дамра уже собиралась сказать, что у них нет времени на сон, ибо они должны немедленно трогаться в путь. Действовать безотлагательно - это было у нее в крови. Какая-то часть ее существа уже изобретала приемлемые для Защитника оправдания, думала о том, как добраться до Портала и что необходимо взять с собой. Если Дамра что-то решала, она тут же принималась выполнять задуманное. Она была азартным игроком в ма-джонг и могла пренебречь шансом взять «драконов» (крупный прикуп), если в данный момент ей позарез требовалась какая-нибудь мелочь. Такой же Дамра была и в жизни - она неслась вперед и не останавливалась, чтобы подумать о последствиях.
Остановиться, чтобы подумать о других, ей тоже было некогда.
Осади назад, Дамра, - приказала она себе. Хотя бы раз в жизни не несись очертя голову. Посмотри на этих чужестранцев. Они утомлены дорогой, и не только дорогой. Куда они пойдут на ночь глядя? А ты? Тебе нужно время, чтобы все обдумать. Нашлась часть Камня Владычества, принадлежащая людям. Это событие всколыхнет весь Лерем, изменит расстановку сил и до основания потрясет государство эльфов. Тебе необходимо тщательно продумать возможные последствия, решить, как и в какой момент сказать об этом Божественному. И в то же время необходимо, чтобы Камень благополучно достиг Нового Виннингэля и о его появлении знали бы лишь те, кто должен знать. Возможно, теперь у тебя появилось преимущество в борьбе против Защитника. Чтобы спасти Гриффита, тебе нельзя соглашаться на мелочь только потому, что добыть ее легче и быстрее. Нет, здесь ты должна терпеливо дожидаться «драконов».
- У тебя есть надежное место для ночлега? - спросила она у Арима.
Он кивнул.
- Там, где я всегда останавливаюсь. Ты знаешь, где это.
- Никого не пускайте на порог, - предупредила Дамра. - Никого. Врикили способны принимать любые обличья и использовать любой ваш промах.
- Гриффит как-то говорил мне об этом, - тихо ответил Арим. - Я запомнил.
Дамра посмотрела на лук Джессана и колчан со стрелами.
- Нужно купить ему меч. Мы должны быть готовы ко всему. Встретимся утром в самом Глимрэ, на улице Воздушных Змеев.
Дамра протянула Джессану руку. Юноша опешил, затем крепко сжал ее руку в своей. Затем Дамра обменялась рукопожатием и с Бабушкой - ощущение было таким, словно она пожала когтистую птичью лапу. После этого она подала руку Башэ.
- Я не могу взять мешок, - сказала Дамра, - но я могу охранять тебя, пока мы не доберемся до нужного места.
- А где оно? - спросил Башэ.
Бабушка слегка толкнула его посохом.
- Утром узнаешь, - сказала она.
Повернувшись, Бабушка зашагала прочь из сада, дав своему посоху вдоволь насмотреться на эльфийских стражников, чем немало их озадачила.
- Да обратят предки свой взор на всех вас в эту ночь, - тихо сказала Дамра, прощаясь с Аримом.
Ни крепких рукопожатий, ни дружеских объятий. Нельзя, чтобы стража заподозрила, что они знакомы.
- Да обратят предки свой взор на тебя, - повторил Арим традиционные слова прощания.
Трудно сказать, был ли обращен взор предков на пятерых собравшихся в первом саду. Но если и так, то предки были далеко не единственными, кто следил за этой пятеркой.

ГЛАВА 3

Подойдя к отведенному ей домику, Дамра увидела пятерых слуг Защитника, терпеливо дожидавшихся ее возвращения. Четверо держали в руках подносы. Пятый подал ей послание Защитника, который в учтивых выражениях извещал Дамру, что, поскольку она пропустила час ужина, он посылает ей кушанья со своего стола. Защитник сожалел, что им не удалось продолжить беседу. Теперь такая возможность представится лишь через несколько недель. Защитник сокрушался, что лавина дел не позволяет ему встретиться с Дамрой раньше, однако он был бы рад получить ее ответное послание. В конце письма он желал ей благополучного пути домой, если ей будет угодно уехать завтра утром. Если же она пожелает остаться, то, как ни печально, ей придется переселиться в другой домик, поскольку в том, который она занимает сейчас, должен остановиться кто-то из родственников жены Защитника.
Итак, Дамре вежливо давали понять, что завтра ей необходимо отсюда уехать. Если бы она предпочла остаться и добиваться новой встречи с Защитником, он был бы вынужден подыскать ей другое жилье. Скорее всего, оно оказалось бы намного хуже этого. Дамра не сомневалась, что ее переселили бы в один из временных домиков, какие возводили для приезжавших людей. Затем эти домики немедленно разбирали. Человеческое зловоние настолько въедалось в стены, что единственным способом избавиться от него эльфы считали уничтожение самого жилища. Защитник ни словом не обмолвился о четверых чужестранцах, ибо упоминание о них означало бы вмешательство в личные дела Дамры. Скорее всего, он и так узнал об этом от своих шпионов.
Слуга спросил Дамру, желает ли она ужинать в доме или в саду для гостей. Дамре хотелось побыть одной, поэтому она выбрала ужин в доме. Она понимала: если в саду окажется кто-то из гостей, ей невольно придется поддерживать вежливую беседу. Четверо слуг прошли в дом, где под руководством пятого составили подносы на стол и отняли у Дамры еще некоторое время, придавая столу и кушаньям надлежащий привлекательный вид.
Пятеро эльфов в небольшом домике - это уже была толпа. Дамра не стала им мешать и пошла прогуляться по саду для гостей, освещенному искорками светляков. Окна других домиков оставались темными. Дамра вспомнила, что, помимо нее, единственной гостьей Защитника была аристократка из Дома Мабретонов. Она мельком видела эту женщину и была заворожена ее красотой. Тогда у Дамры шевельнулась мысль: не подтверждает ли присутствие прекрасной гостьи подозрения Божественного о крепнущем союзе Защитника с Домом Мабретонов?
Дамра попыталась хоть как-то упорядочить сумбурные мысли, переполнявшие ее голову, и стала раскладывать их подобно тому, как раскладывала костяшки ма-джонга перед началом игры. Это оказалось чрезвычайно трудным; слишком много событий успело произойти за короткий промежуток времени. Стоило ей разложить «костяшки» мыслей, как они снова сбивались в одну кучу: Камень Владычества, Защитник, Божественный… Гриффит. Всегда Гриффит. Сражение с мыслями настолько захватило Дамру, что она не заметила, как слуги управились с подготовкой стола к ужину, и теперь один из них терпеливо дожидался, пока она обратит на него внимание. Слуга сообщил, что все готово, и осведомился, не требуется ли ей еще что-нибудь.
Дамра отпустила слуг. Еще немного погуляв по саду, она вошла в свой домик и закрыла за собой дверь. Рассеянным взглядом обвела изысканно сервированный стол и не менее изысканные кушанья. Ей совсем не хотелось есть. Впереди предстояло множество дел, и Дамра с присущей ей решимостью сразу же принялась за них. Она сдвинула тарелки на край стола, поскольку стол был ей нужен для письма. Дразнящий запах имбиря напомнил Дамре, что она все-таки голодна. За весь день у нее не было во рту ни крошки. Ей предстояло сочинить учтивое и изысканное письмо к Защитнику, где была бы видимость, что она уступает его требованиям, и в то же время не было никаких определенных гарантий с ее стороны. На такое письмо уйдет не один час. Дамре, несомненно, понадобятся все ее телесные, душевные и умственные силы.
Дамра присела за стол. Выбрав самые лакомые кусочки кушаний, она положила их на лакированную тарелочку и отнесла в тот угол, где находилось место поклонения Досточтимому Предку. Поскольку большинство эльфов уповали на помощь и совет своих Досточтимых Предков, в домиках для гостей были устроены места поклонений. В углу стояла ширма из рисовой бумаги, разрисованная летящими птицами, изображавшими души предков. Перед ширмой находился складной столик и подушка. Гость мог положить на столик свои подношения, зажечь свечу, сесть на подушку и непринужденно общаться с Досточтимым Предком.
К сожалению, ни Дамре, ни Гриффиту не повезло с их Досточтимыми Предками. Предка Гриффита оскорбило, что в их роду появился Вещий, и он целиком перенес свое внимание с младшего брата на старшего.
Досточтимый Предок Дамры - дух ее бабушки - благосклонно относился к ней в детстве, однако вся благосклонность исчезла, как только внучка выросла. Когда Дамра стала Владычицей, семья не знала, как теперь к ней относиться, и всеми силами старалась не замечать Дамру. Призрак бабушки не покинул воинственную внучку, но старуха всячески подчеркивала свое недовольство. Появляясь, она неизменно напоминала Дамре, что у ее младшей сестры уже шестнадцать детей и еще один на подходе.
Дамра немного посидела на подушке, добавила к подношению несколько орхидей в вазе и искренне понадеялась, что бабушка сегодня не появится.
Ее надежда оправдалась.
Успокоившись и почувствовав себя немного лучше, Дамра села, чтобы перекусить. Она поднесла ко рту ложку невероятно пряного супа из имбирной тыквы.
- Не ешь этого, Дамра из Дома Гвайноков, - послышался чей-то голос.
Дамра вздрогнула и уронила ложку, облив супом лежащую на коленях салфетку. Голос доносился из того угла, где находилось место поклонения, но не был голосом ее покойной бабушки. Дамра посмотрела туда. Знакомой призрачной фигуры там не было.
- Кто ты такой и почему говоришь со мной, не показываясь? - сердито спросила она, - Покажись и объясни, почему я не должна есть пищу, присланную мне хозяином?
Из-за ширмы появилась фигура. То был вовсе не призрак, а смертное существо из плоти и крови. Дамра не боялась подосланных убийц; доспехи Владычицы мгновенно защитили бы ее от любой видимой или невидимой опасности. Перво-наперво она рассердилась на себя за то, что как следует не осмотрела комнату. Это было непростительной беспечностью; ведь она находилась во владениях того, кто захватил в плен ее мужа и кто представлял собой угрозу для жизни Гриффита.
В неярком свете свечи, освещавшей складной столик, перед Дамрой стоял эльф. Дамра сразу же посмотрела на татуировку вокруг его глаз. Владычица отличалась необычайно острым зрением. Ее глаза были столь же зоркими, как глаза ворона, однако она не смогла рассмотреть узор татуировки, который каждому эльфу наносят в раннем детстве и который свидетельствует о его происхождении. Незнакомец был весьма преклонного возраста; таких старых эльфов Дамра еще не видела. Его татуировка поблекла от времени.
Спина и плечи незнакомца сгорбились от груза прожитых лет. Он не шел, а ковылял, тяжело опираясь на такую же старую потрескавшуюся трость. Его высохшее, изборожденное морщинами лицо напоминало печеное яблоко. Голова была абсолютно лысой, без единого волоска. Темные миндалевидные глаза смотрели на Дамру из-под белесых век, лишенных ресниц. Однако глаза старика были ясными, а не подернутыми дымчатой пеленой, что нередко случается в таком возрасте. Но по его глазам ничего нельзя было прочесть; в них отражалось лишь ровное, застывшее пламя свечи, стоявшей на подносе. Стapик молчал и, казалось, ждал, когда заговорит Дамра.
Ее недавнее раздражение сменилось жалостью к дряхлому старику. Скорее всего, он заблудился и по ошибке забрел в ее домик. Вместе с тем его голос звучал достаточно громко и совсем не походил на дребезжащее старческое бормотание. Пребывал ли незнакомец в здравом уме или нет, он был старшим по возрасту и потому заслуживал ее уважения.
- Досточтимый отец, вы появились неожиданно, да еще в столь поздний час. Вы назвали меня по имени, велев не есть эту пищу. Следовательно, вы знаете, кто я. Я просила бы вас объяснить ваше загадочное появление. Кто вы, господин? Как вас звать и к какому Дому вы принадлежите?
Эльф доковылял уже почти до самого стола. Он двигался медленно, тщательно выверяя каждый шаг. И очень осторожно опускал свою трость, чтобы не поцарапать пол металлическим наконечником. Все это время его темные, с красной каймой, глаза внимательно глядели на Дамру.
- Я принадлежу к Дому Киннотов, - ответил эльф. Теперь его голос звучал совсем слабо, словно он берег жизненные силы и не хотел зря тратить слова, чтобы не укорачивать жизнь. - Да, я из Дома, преданного проклятию. Что касается моего имени, некогда оно было честным и уважаемым, но те времена давно миновали. Меня зовут Сильвит.
- Сильвит из Дома Киннотов? - повторила потрясенная и удивленная Дамра, и в ее голосе прозвучало недоверие. Она нахмурилась. - Мне известно лишь об одном эльфе, носившем такое имя. Он жил очень давно и умер в бесчестье.
- Только один эльф и носит это имя, и он до сих пор живет в бесчестье, - тихо произнес старик.
- Так вы… Сильвит? - Дамра недоуменно уставилась на него. - Возможно ли это? Вам, должно быть… почти триста лет.
- Боги милосердны ко мне, - ответил Сильвит, мрачно и горько улыбнувшись.
Дамра покачала головой.
- Вы рискуете жизнью. Вы по-прежнему считаетесь преступником, и вам грозит смертная казнь. Даже я имею право убить вас на месте, и это сочтут геройским поступком.
Старик кивнул и пожал плечами. У него были скрюченные руки. Его кожа стала почти прозрачной, и под ней ясно проступали кости, мышцы и сухожилия. На нем была грубая крестьянская одежда: черные широкие штаны и такая же черная длинная блуза с открытым воротом. Кожа на ступнях босых ног потрескалась, на пальцах виднелись затвердевшие мозоли.
- Я рискую жизнью везде, где бы ни появился. Однако, Дамра из Дома Гвайноков, я не один, кому грозит непосредственная опасность.
Подняв трость, Сильвит указал на чашу с супом.
- Если бы ты проглотила несколько ложек этого супа, то сейчас была бы уже мертва или корчилась в предсмертных судорогах. Магические доспехи Владычицы защищают против многих видов оружия, но они бессильны защитить тебя от яда, попавшего в желудок.
Дамра отложила ложку. Она тщательно вытерла пальцы о салфетку, лежавшую на коленях. Потом вновь посмотрела на Сильвита. Если он говорил правду, сейчас перед ней находился один из самых вероломных эльфов, которые когда-либо рождались в Тромеке.
- Я знаю, что у Гарвины из Дома Вивалей есть немало отвратительных черт характера, но он не способен на убийство. Во всяком случае, - добавила Дамра, подумав о Гриффите, жизнь которого находилась в опасности, - Защитник не осмелится убить свою гостью. Случись такое, его же Дом восстал бы против него, ибо позор за столь бесчестный поступок лег бы на всех. Ему бы не удалось скрыть убийство. Меня видели его слуги. Многие знают, что я отправилась сюда, и в первую очередь - Божественный. Защитнику было бы не избежать расспросов…
- На которые он бы ответил со всей убедительностью, - перебил ее Сильвит. - Он бы сказал, что ты умерла от сердечного приступа, Дамра из Дома Гвайноков. В суп подмешали достаточное для этого количество наперстянки. Разумеется, для женщины твоего возраста такая смерть была бы неожиданной, но вполне объяснимой. Однако ты права. Гарвина из Дома Вивалей никогда бы не поступил с тобою так. У него бы не хватило ума на столь тонкие ухищрения.
Зато у тебя ума явно хватило бы, - подумала Дамра, с опаской погладывая на старика. Пусть он одет в крестьянскую одежду, пусть его босые ноги в мозолях, но он даже отдаленно не похож на крестьянина. Но его мягкому голосу чувствовалось, что когда-то он получил хорошее воспитание и образование, доступное лишь вельможам, которым не надо зарабатывать себе на жизнь. Сильвит из Дома Киннотов, вошедший в песни и легенды, был эльфом благородного происхождения.
- Зачем вы мне все это рассказываете? Почему вдруг решили меня предостеречь? Чего вы надеетесь этим достичь? - сердито спросила Дамра.
- Я хочу, чтобы мой Дом вернул утраченную честь и вновь занял свое место в истории Тромека. Для этого есть лишь две возможности: либо совершить редкий по героизму поступок, либо сделать что-то, что послужит благосостоянию всего Тромека. Я повинен в падении моего Дома, - сказал Сильвит, и его голос дрогнул. - И это - не единственная моя вина. Я сломал жизнь одной прекрасной и благородной женщины Мое время в этом мире близится к концу. Но прежде чем я отправлюсь отбывать приговор в тюрьме мертвых, я намерен хотя бы частично искупить прегрешения, совершенные мною при жизни.
- И вы решили сделать это сейчас, в самом конце жизни? - с упреком спросила Дамра.
- К этому я шел долгие годы, - ответил Сильвит. - Я странствовал по свету с единственным желанием - разрушить замыслы того, кто некогда был моим принцем и господином, но стал Владыкой Пустоты. Кое-что мне удалось сделать, хотя вряд ли это кто-либо заметил. Но свое главное дело я намерен совершить с твоей помощью, Владычица.
Дамра колебалась. Она еще не могла поверить старику, но была готова его выслушать.
- Так кто же тогда решил убить меня? - спросила она.
- Тот, кто сегодня вечером следил за тобой из-за стены первого сада.
- В таком случае, убийцей должны быть вы, Сильвит из Дома Киннотов, - заключила Дамра, сложив и бросив на стол салфетку. У нее начисто отбило аппетит. - И давно вы шпионите за мной?
- Да, я был там, - с готовностью подтвердил Сильвит. - Но я шпионил не за тобой, Дамра из Дома Гвайноков. Я следил за другой персоной. Она-то и привела меня к тебе. Мы с нею оба подслушивали. Я узнал кое-какие удивительные вещи. И она тоже. - Он вновь коснулся тростью чаши с супом. - Потому-то здесь и оказалась наперстянка.
- Вы только что сами признали свое положение - положение преступника, лишенного чести и достоинства. Мне непонятна ваша игра, однако я начинаю подозревать, что вам нужны деньги, - сказала Дамра, вставая из-за стола. - Я благодарю вас за предостережение. Правда это или нет, но вы получите вознаграждение за свои хлопоты.
- Не торопись выпроваживать меня, Дамра из Дома Гвайноков, - сказал Сильвит, и голос его зазвучал тверже. - Вэлура думает, что ты мертва. Вскоре она явится сюда, чтобы похитить некий предмет из заплечного мешка. Ты почуяла ее там, за стеной, когда шорох выдал ее присутствие. Ты стала всматриваться в темноту и вынудила Вэлуру убраться. Поэтому она не знает, что тебе не удалось взять мешок у пеквейского юноши. Слава богам, иначе этой ночью она навестила бы пеквея и его друзей. Им было бы не совладать с нею. Считая, что мешок у тебя, она стала охотиться за тобою.
- Я уже сказала, что благодарна вам за предостережение.
- А знаешь ли ты, Дамра из Дома Гвайноков, о ком идет речь? Вэлура - врикиль. Представляю, какое разочарование ожидает несчастную Вэлуру, - мрачно и натянуто улыбнулся Сильвит. - Найти то, что принц Дагнарус разыскивал в течение двухсот лет, и не суметь завладеть добычей. Представляю, как ей хотелось убить тебя в саду и наконец-то заполучить мешок. Но этой ночью ее ждет другое, не менее важное дело. Поэтому Вэлура решила не поднимать шума, который наверняка привлек бы внимание стражников Защитника. Куда быстрее, проще и безопаснее было отравить тебя.
Встревоженная Дамра молчала.
- Ты мне не веришь, - сказал Сильвит, и в его голосе ощущалось нечто большее, чем обида. - В правдивости моих слов ты очень скоро убедишься. Что ты намерена делать, когда сюда явится врикиль?
- Если все, о чем вы сказали, правда…
- Представь себе, правда.
- … тогда я убью это исчадие, едва оно появится.
- Нет, Дамра из Дома Гвайноков, так нельзя. Я уже говорил, что у Вэлуры на эту ночь намечено другое дело, которое она давно мечтала сделать ради своего повелителя Дагнаруса. Ты не должна ей мешать, потому что только так раскроются все закулисные интриги Гарвины из Дома Вивалей, и ты получишь необходимые доказательства, чтобы заставить Защитника освободить твоего мужа.
Дамра не выдержала.
- Оказывается, вы хорошо осведомлены о моих личных делах, почтенный старик. Даже слишком хорошо!
- Осведомлен в гораздо большей степени, чем ты предполагаешь, - с болью в голосе признался он. Его глаза потухли.
Дамра зло посмотрела на него, хотя на душе у нее было совсем скверно. Резкие слова, выплеснутые на Сильвита, вряд ли ей помогут, зато принесут немало вреда. Заставив себя успокоиться, она отвернулась от взбесившего ее старика и бросила взгляд на чашу с теперь уже остывшим супом. Потом она перевела глаза на ширму, за которой прятался Сильвит, на столик, где лежали подношения для Досточтимого Предка. Бабушка охотно утешала одинокую маленькую Дамру, но отказывалась прийти на помощь Дамре взрослой, как бы та ни нуждалась в ее утешении и совете.
- Я решила. Я сделаю то, что вы предлагаете. Я дождусь прихода врикиля. - Приняв решение, Дамра была готова действовать без промедления. - Когда она может появиться?
- В самое глухое время ночи, - ответил Сильвит. - Она рассчитывает найти тебя мертвой.
Дамра шумно вздохнула.
- Но это же смешно. Едва она меня коснется, как сразу поймет, что я жива. Благословенные доспехи защитят меня от Пустоты. У меня не будет иного выбора, как убить эту Вэлуру. - Дамра призадумалась. - Впрочем, я могу создать видимость смерти.
- Видимость хороша для живых. Врикили мертвы. Их существование поддерживается Пустотой, а потому они легко распознают любой обман зрения. Но если ты, Дамра из Дома Гвайноков, искусна в своих знаниях, Вэлура не коснется тебя и даже не подойдет близко. Ты ей не нужна. Она охотится за одной вещью, которая ей дороже всех драгоценных камней и всего золота мира.
- Эта вещь едва ли дороже золота и самоцветов, - неохотно произнесла Дамра, не желая показывать старику, что знает, о чем он говорит.
- Для кого-то нет. Защитник, к примеру, намеревается с помощью Камня Владычества купить себе власть. Но госпоже Вэлуре, - здесь голос Сильвита потеплел, - Камень нужен совсем для другой цели. Она мечтает выкупить то, что очень давно потеряла. Поэтому для нее он поистине бесценен.
Сильвит слегка поклонился и покинул полосу света, направившись к двери, все так же медленно и осторожно ступая.
- Если я тебе понадоблюсь, я буду неподалеку.
Кого ты способен догнать, Сильвит из Дома Киннотов, если ползаешь, как улитка? - с горькой иронией подумала Дамра. Или твоя согбенная спина и опушенные плечи - тоже лживая уловка? И все, что связано с тобою, - ложь… Хотя есть этот суп я все же не рискну.
Дамра не слышала, как открылась дверь, и не почувствовала на лице дуновения ночного ветра, но когда она окликнула Сильвита, ответа не последовало. Ушел он или снова спрятался? Схватив подсвечник, Дамра осмотрела всю комнату, заглянула за ширму. Сильвит бесследно исчез.
- Что я пытаюсь доказать? - вслух спросила она себя. - Он же говорил, что наглядное подтверждение его слов явится сюда. Либо… не явится. Если да, я должна быть наготове. Если нет, я окажусь в дурацком положении. Впрочем, к этому мне не привыкать.
Надо ли задуть свечи? Ту, что на складном столике, пожалуй, можно. Вторую надо оставить. Если предположить, что смерть наступила за ужином, свеча должна гореть. Дамра знала о наперстянке совсем немного; порошок из этой травы эльфийские врачеватели давали в малых дозах тем, кто жаловался на больное сердце. Неудивительно, что большие дозы способны вызвать смерть, но Дамра не знала, как действует это снадобье. Есть яды, действующие быстро. Вряд ли наперстянка из таких. Дамра искренне надеялась, что нет. Ее коробило при мысли, что ей придется застыть поперек стола, уронив лицо в миску с супом.
- Кто знает, сколько времени мне придется провести в ожидании, - продолжала она разговор с собой, - Нужно хотя бы удобно устроиться. Ведь что бы я сделала, почувствовав недомогание? Конечно же, легла бы. Пусть она думает, что я легла и умерла в постели.
Пока Дамра ворочалась на постели, стремясь выглядеть как труп, до нее дошла вся глупость этих усилий, и она захихикала. Спохватившись, что тем самым она пытается ослабить туго натянутые нервы, Дамра вздрогнула и заставила себя расслабиться. Надо перестать думать. Пусть мысли просто текут, цепляясь одна за другую.
Притвориться мертвой. Эльфийские убийцы умели притворяться мертвыми, умели замедлять дыхание и биение сердца. Они даже могли предельно замедлить движение крови, отчего их тело холодело. Ни один воин не стал бы учиться подобным недостойным приемам, но убийцам честь и достоинство ни к чему, а потому они не терзались угрызениями совести. Интересно, обучен ли Сильвит искусству убивать? - вдруг подумала Дамра. Если да, тогда прояснилось бы многое, связанное с ним.
Многое, но не все.
Сильвит был эльфом благородных кровей, а для выходцев из знатного рода темные и кривые дороги профессионального убийцы - явление в высшей степени необычное. Необычное, но тем не менее возможное. Эльфам из обедневших или опозоренных Домов оставалось мало достойных способов заработать себе на жизнь. Конечно, большинство вельмож предпочло бы умереть с голоду, прежде чем голод вынудит их опуститься до положения наемных убийц. Дамра вспомнила боль в голосе Сильвита, тень сожаления и раскаяния, мелькнувшую в его глазах. Хладнокровный убийца никогда не позволит себе подобной роскоши.

Предыдущая страница 22 Следующая страница


23 Маргарет Уэйс и Трэйси Хикмэн

Больше всего в правдивости слов Сильвита Дамру убеждало то, что он с таким знанием дела говорил о врикилях. Большинство эльфов даже не подозревали о существовании этих чудовищ. Вещие знали о них, поскольку они знали обо всем, что связано с магией. Однако Вещие держали свои знания в тайне - это была слишком опасная сила.
Владыки тоже знали о врикилях, потому что врикили являлись их темной противоположностью и были загадочным образом связаны с ними через Камень Владычества. Обладая недюжинным любопытством, Дамра захотела получить о врикилях больше знаний, чем мог ей предоставить Совет Владык. Ее любопытство подвигло Гриффита вплотную заняться изучением врикилей, благодаря чему они оба познакомились и подружились с Владыкой Густавом, носившим странное прозвище Рыцарь Сукин Сын. Густав посвятил свою жизнь изучению Камня Владычества и всего, что имело непосредственное отношение к Камню. Густав впоследствии познакомил ее и Гриффита с Аримом, взявшим на себя роль посредника между нею и искателем Камня. Как-никак Густав, будучи виннингэльцем, формально являлся врагом эльфов.
Густав, смертельно раненный в битве с врикилем, знал, что эти исчадия напали на след Камня Владычества. Умирая, он послал ей часть Камня, принадлежавшую людям, поскольку был уверен, что Дамра - единственная из всего Совета Владык, кто по-настоящему понимает опасность. Сильвит из Дома Киннотов тоже знал о врикилях. Если, конечно, все обстояло так, как он утверждал, и он действительно присутствовал при сотворении этих гнусных существ. Во всяком случае, Сильвит, как и Густав, зачем-то встретился ей в жизни.
Круг расширялся, достигал своих границ, затем начинал сужаться…
Дамра мгновенно сбросила подступившую дрему и мысленно отругала себя за хромающую дисциплину. Мороз пробежал у нее по коже, ибо ей почудилось, что она услышала какой-то звук. Целиком обратившись в слух, она прислушалась и вновь услышала тот же звук. На этот раз ошибки быть не могло: чья-то рука медленно, по-воровски, открывала дверь.
Дамра знала, что покойники обычно лежат с открытыми глазами, но она не доверяла себе. Она прикрыла глаза, оставив лишь узкие щелочки, чтобы иметь возможность смотреть сквозь темные ресницы.
Послышался легкий шорох шелковых одежд. В комнату вошла… прекрасная госпожа Годелива. Дамра оцепенела. Эта прекрасная, утонченная женщина - и вдруг порождение зла? Дамра ни за что не поверила бы, но собственные чувства ее не обманывали. Госпожа Годелива тайком проникла в чужой дом, да еще в такой час, когда правила приличия обязывали ее находиться в постели.
Незваная гостья вошла в полосу света, отбрасываемого свечой. Дамра следила за выражением ее прекрасного лица. Все ее сомнения рассеялись. Госпожа Годелива скользнула равнодушным взглядом по своей жертве. Ни жалости, ни сочувствия. Впрочем, ненависти тоже не было. Не было никаких чувств. Ее вообще не волновала чужая загубленная жизнь. Сильвит оказался прав.
Госпожа Годелива забыла о жертве и занялась поисками Камня Владычества. Теперь на ее лице вспыхнула надежда. Годелива даже порозовела в предвкушении добычи. Дамра лежала, не шевелясь и стараясь не дышать. Но ей казалось, что сердце все равно колотится чересчур громко и это может ее выдать. Дамра ощущала присутствие могучей магии Пустоты, но сейчас от нее требовалось замереть и забыть о взывании к магическим силам своих доспехов и подавить желание схватиться за меч.
Госпожа Годелива тщательно осматривала комнату. Она перетряхнула все в углу для поклонения: перевернула тарелку с подношениями, выплеснула воду из вазы и заглянула внутрь. Потом она отодвинула ширму. Дамра молила только об одном: чтобы незваная гостья поскорее ушла. Ей становилось все труднее лежать неподвижно.
Госпожа Годелива остановилась в нерешительности. Дамра всем телом ощущала ярость, охватившую женщину - врикиля.
- Здесь ничего нет, - горестно сообщила Вэлура.
Дамра отважилась открыть глаза чуть пошире. Глядя сквозь ресницы, она увидела в руке врикиля тонкий нож. Кровавый нож.
- Мой повелитель, я осмотрела все. Говорю тебе, его здесь нет. Неужели я опять упустила его след? - Вэлура умолкла, вслушиваясь во что-то, затем сказала: - Но когда я вошла, я вообще не ощутила здесь его присутствия. Да, я уверена, что смогла бы его почувствовать. Я видела его и запомнила. Я была на той же церемонии и видела его сначала в руках твоего отца, потом в руках твоего брата Хельмоса. - Она снова замолчала. - Меня не заботит, что говорит Шакур. Он - просто трус. Чего еще от него ждать?.. Говорю тебе, я бы ощутила присутствие Камня! Я бы почувствовала!
Голос врикиля, дрожащий от волнения, звучал глухо, с оттенком отчаяния.
Постепенно незваная гостья успокоилась. Она вслушивалась в слова своего повелителя. Когда она заговорила вновь, ее голос звучал ровно и холодно.
- Возможно, я ошиблась. Наверное, эта Владычица не стала брать Камень себе. Если так, он должен находиться у кого-то из ее друзей. Я смогу забрать его и утром. Сначала первый, - сказала она, - потом второй.
Вэлура спрятала нож в складках пояса. Прежде чем покинуть комнату, женщина-врикиль еще раз взглянула на Дамру, и на это раз ее взгляд был исполнен неприкрытой ненависти. Прекрасное лицо исказила гримаса. На мгновение Дамре приоткрылось истинное обличье врикиля. Она увидела серую гниющую плоть, лоскутами свисавшую с черепа, глазницы, из которых смотрела тьма Пустоты. Когда Вэлура ушла, пламя свечи задрожало и погасло.
Дамра глотнула ртом воздух. По телу пробежала судорога. По спине лился холодный пот. Дамру трясло. К горлу подступала тошнота. Она осторожно села на постели. Голова кружилась. Дамра опасалась, как бы ее не вытошнило. Никогда прежде она не испытывала такого всеохватного, парализующего страха, превратившего ее в беззащитную испуганную девчонку.
- Поторопись, Дамра из Дома Гвайноков, - послышался из двери голос Сильвита. - Отбрось страх. Мы должны отправиться вслед за нею.
Дамра встала с постели. Теперь, когда Вэлуры здесь не было, а ее страх начал проходить, ею овладела глубокая решимость уничтожить это исчадие зла и освободить от него мир. Дамра чувствовала, как магические доспехи облегают ее тело. Вместе с ними она ощущала, как к ней возвращаются любовь и сила Отца и Матери, дарованные ей во время Трансфигурации.
Выйдя из домика, Дамра огляделась по сторонам. В темноте высилась громада дворца Защитника. Самое глухое время ночи уже миновало, но до рассвета было еще далеко.
Казалось, весь мир пребывает в глубоком сне. Тишина буквально звенела в ушах, однако жизнь во владениях Защитника не замирала даже ночью. Дамра знала, что стража несет свой дозор, неустанно обходя дорожки и аллеи. Дамра считалась врагом Защитника. Если ее схватят крадущейся среди ночи, последствия могут быть самыми печальными.
- Сильвит, - негромко позвала Дамра, не представляя, куда он исчез.
- Я здесь, - ответил старик.
Действительно, он находился на расстоянии протянутой руки.
- Куда она отправилась? И что ей понадобилось?
- Камень Владычества, - ответил Сильвит, произнеся эти слова шипящим шепотом. - Но не та часть Камня, которую пытались передать тебе, Дамра из Дома Гвайноков. Вэлура все перевернула у тебя в домике, однако так и не нашла той части. Теперь она покушается на другую часть Камня, врученную эльфам королем Тамаросом, да хранят его предки.
- На наш Камень Владычества? Да разве она сможет похитить его? - нервно воскликнула Дамра. - Его же день и ночь охраняют солдаты Защитника и солдаты Божественного!
- Для врикиля никто из них не будет особой помехой, - мрачно ответил Сильвит. - Только в твоих силах остановить ее.
- Но ведь Камень Владычества находится в тайном саду, в самом центре владений Защитника. Вооруженная стража охраняет каждый изгиб дороги туда. Я не сомневаюсь, что мне удалось бы справиться во всеми стражниками, - спокойно объявила Дамра. - Но тогда ночь должна быть в несколько раз длиннее. Что же касается магических сил Ворона, - продолжила Дамра, уже догадавшаяся, каким будет следующее предложение Сильвита, раз он так много знал он ней, - мои доспехи позволяют мне повелевать благословенным воздухом. Он поднимет меня и перенесет туда, куда я пожелаю. Но увы: Вещие, преданные Защитнику, наверняка окружили то место своими заклятиями, ослабляющими магию стихий. Моя магия могущественна, но не всесильна. Поднявшись над деревьями, я бы не хотела камнем рухнуть вниз.
- Да, ты не всесильна, - согласился Сильвит. - И потому ты ощущаешь необходимость помолиться этой ночью в Храме Отца и Матери. Не так ли, Дамра из Дома Гвайноков?
- Так, - произнесла смущенная Дамра. - Как же я могла забыть об этом? А где будете вы? - с некоторым подозрением спросила она.
- Там, где необходимо, - ответил Сильвит.
Опираясь на трость, он заковылял прочь, похожий на старого трехногого паука. Дамра попыталась проследить за ним взглядом, но темнота быстро поглотила старика.
Дамра не могла тратить время и раздумывать об искренности слов Сильвита. То, что он сказал до сих пор, оказалось правдой. Дамра сжала серебряный кулон, висевший у нее на шее, - сияющее солнце, которое держали два грифона. То был символ Владык. Магические доспехи исчезли. Дамра снова осталась в своих широких дорожных шароварах и плаще. Боевой меч ей придется снять, поскольку в Храм запрещалось входить с оружием. Однако церемониальный меч она может оставить как знак чести, дарованной ей предками. Он не являлся препятствием для входа в священные пределы.
Ночь была теплой. Поблизости ухнула сова. Издалека донеслось ответное уханье. Дамра покинула ту часть садов, где стояли домики для гостей, и поспешила к первым из многочисленных ворот, которые ей предстояло миновать, чтобы добраться до Храма Отца и Матери. По законам эльфов, никто не имел права остановить ее.

ГЛАВА 4

История эльфийской части Камня Владычества была полна кровавых событий. Покойный король Тамарос даже представить себе не мог, что его замысел приведет к столь трагическим последствиям. Этот добрый человек умирал в полной уверенности, что Камень Владычества объединит расы и народы Лерема, принеся им долгожданный мир. Если боги милосердны к его душе, они и по сей день скрывают от покойного короля горькую правду.

Когда король Тамарос получил от богов Камень Владычества и объявил, что намерен разделить его на четыре части и вручить четырем основным расам, населяющим Лерем, тогдашний Божественный, отец нынешнего Божественного, решил, что эльфийская часть Камня должна находиться у него, поскольку он является духовным предводителем Тромека. Он направил своего посланника, господина Мабретона-старшего, чтобы тот от имени Божественного принял дарованную эльфам часть Камня. Однако у тогдашнего Защитника Божественного были иные замыслы. Он сознавал, какую исключительную силу и могущество обретает тот, в чьих руках находится Камень.
С помощью не особо знатного эльфийского аристократа по имени Сильвит, для виду служившего камердинером малолетнего принца Дагнаруса, но в действительности являвшегося шпионом эльфов при дворе Тамароса, Защитник осуществил тайное убийство Мабретона. Защитник принял от ничего не подозревавшего короля эльфийскую часть Камня и наотрез отказался передать ее Божественному.
Для хранения Камня Защитник приказал устроить особый сад, оберегаемый хитроумными магическими ловушками. Однако Камню не суждено было долго оставаться в этом саду. Когда честолюбивый принц Дагнарус вырос и превратился во Владыку Пустоты, он объявил войну своему родному государству и старшему брату Хельмосу, ставшему к тому времени королем. Принимая свои части Камня, все четыре расы пообещали, что в случае опасности, нависшей над одной из рас, ей будут немедленно переданы остальные три части Камня, чтобы он вновь стал цельным и помог сохранить мир. Хельмос, сознавая угрозу со стороны младшего брата, отправил посланцев к эльфам, дворфам и оркам с просьбой вернуть их части Камня. Все три расы ответили ему отказом.
Опасаясь за сохранность эльфийской части Камня, тогдашний Защитник распорядился перенести ее в свой дворец. Он вел тайные переговоры с принцем Дагнарусом. Войска эльфов сражались на стороне принца. Дополнительные эльфийские силы стояли на границе, готовые в случае победы Дагнаруса вторгнуться в пределы Виннингэля и захватить обещанные им спорные земли.
Нападение на Старый Виннингэль стоило жизни многим эльфам. Защитнику предстояло держать ответ перед Божественным. Однако Защитник сумел вывернуться и спасти свою жизнь. Но тут неожиданно появился Сильвит и во всеуслышание объявил обо всех преступлениях Защитника, начиная с убийства Мабретона-старшего. Защитник понял, что окружен врагами и обречен. Он попросил о смерти от руки Божественного, который передал эту привилегию Мабретону-младшему. Дом Киннотов рухнул.
Никто не знал, как складывалась дальше судьба Сильвита. Низвергнув Защитника, он погубил и свою репутацию, ибо даже Божественный не имел власти простить его. Мабретон-младший не жалел средств, чтобы разыскать Сильвита - ведь это он убил его брата и помог Дагнарусу соблазнить госпожу Вэлуру, бывшую женой сначала старшего, а затем младшего Мабретона. За голову Сильвита было обещано поистине королевское вознаграждение. Немало наемных убийц пытались таким образом разбогатеть, но тщетно. Теперь же, спустя двести лет, большинство эльфов считало Сильвита умершим. Да и мог ли кто-то прожить так долго, не имея друзей, зато не испытывая недостатка во врагах? Этот вопрос задавала себе и Дамра.
После падения Дома тогдашнего Защитника Божественный распорядился перенести Камень Владычества в Храм Отца и Матери, расположенный в Глимрэ - столице государства эльфов. Новым Защитником был провозглашен Гарвина из дома Вивалей - давний друг Седара. Желая поддержать его новое высокое звание, Божественный подарил Гарвине один из королевских дворцов в Глимрэ. На землях, прилегающих к этому величественному зданию, как раз и стоял Храм Отца и Матери. Так Камень Владычества обрел свое новое место.
Камень постоянно охраняла стража, состоявшая из солдат Защитника и солдат Божественного. Даже когда отношения между Божественным и его бывшим другом начали портиться, Седару и в голову не приходило, что Камню Владычества может грозить опасность. Будучи эльфом чести и высоких принципов, Божественный даже не мог себе представить, что чей-то извращенный ум додумается до похищения святыни ради достижения собственных корыстных целей.
Разум Дамры просто отказывался допустить подобное. Если Сильвит все же прав и Защитник вступил в заговор с женщиной-врикилем, намереваясь похитить Камень, он похищал святыню не только у Божественного, но и у всего народа эльфов. Эльфы доверили Защитнику хранить и оберегать Камень. Он связал себя священными клятвами. Если он нарушит эти клятвы, Отец и Мать отвернутся от него. Его отвергнут собственные предки. Это преступление было бы еще более чудовищным, чем то, которое совершил Дом Киннотов. Гарвина бесповоротно разрушил бы свой Дом и обрек бы себя самого и всех остальных членов клана на вечный позор и бесчестье. История Тромека знала случаи, когда Дома на продолжительное время вычеркивались из политической жизни государства. О них забывали, но эти Дома не переставали существовать. Если все, в чем Сильвит обвиняет Гарвину, окажется правдой, Дом Защитника станет первым Домом, члены которого навсегда утратят клановую принадлежность.
При всей своей антипатии к Защитнику и его закулисным играм, Дамра не желала ему подобной судьбы, ибо в таком случае он явился бы не единственным пострадавшим. Он обрек бы на гибель многие тысячи ни в чем не повинных эльфов, принадлежавших к Дому Вивалей и считавших свой Дом надежным оплотом. Если Гарвина падет, он потянет за собой очень и очень многих.
Дамра подошла к первому из многочисленных постов, находившихся на всем пути к Храму Отца и Матери. Стражники бодрствовали. Они остановили Дамру, холодно и недоверчиво глядя на нее. Она сказала, что ей необходимо помолиться. Закон обязывал пропустить ее, и стражники подчинились закону. Отойдя на некоторое расстояние и незаметно обернувшись, Дамра увидела, что один из солдат побежал в сторону дворца. Несомненно, он доложит о ней командиру. Станет ли командир сообщать об этом дальше, и если да, то как скоро вести о ней достигнут ушей Защитника?
Дамра ускорила шаги. У каждого поста ее останавливали и, получив ответ, пропускали дальше. Прилегающие ко дворцу земли были весьма обширными; их круг достигал в диаметре не менее двадцати миль, а может, даже превышал эти размеры. По садам змеились дорожки и тропинки, ведущие от дворца к Храму.
Ночь была светлой. На небе серебрилась луна, мигали звезды. Дамра без труда находила дорогу. Она шла совершенно одна. Где-то рядом наверняка рыскали шпионы Защитника, и потому, чтобы не вызывать подозрений, Дамра не решалась перейти на бег. Она старалась идти как можно быстрее и замедляла шаги лишь вблизи очередного поста. Подгоняемая ощущением, что нельзя терять ни минуты, Дамра изо всех сил крепилась, чтобы не нагрубить стражникам или, хуже того, не проскочить мимо них.
Миновав последний пост, Дамра испытала заметное облегчение. Поднявшись по тропинке, она увидела внизу Храм Отца и Матери. Эльфы считали себя детьми богов и прежде всего - Отца и Матери, возглавлявших семью богов и сонм умерших предков. Эльфы сохраняли самую тесную связь с предками и в трудную минуту всегда обращались к ним. К Отцу и Матери они относились с необычайным почтением и благоговением. Их совета эльфы спрашивали только в исключительно трудных жизненных обстоятельствах.
Формально Божественный являлся главой Церкви, хотя у эльфийских жрецов существовала своя иерархия. В отличие от Церкви людей, объединявшей религию с магией, Церковь эльфов изо всех сил стремилась разделить их. Жрецы не имели магической силы. Их значимость состояла в другом. Они были единственными эльфами, кому дозволялось пересекать жестко установленные границы эльфийского общества. Жрец, каким бы низким ни было его происхождение, мог говорить с каждым. Крестьянин, посчитавший себя обделенным или несправедливо наказанным, не имел права обратиться со своей жалобой непосредственно к Защитнику, поскольку крестьянам запрещалось приближаться к столь важной персоне. Крестьянин излагал свои горести жрецу, а тот, даже если и сам происходил из крестьян, мог добиться аудиенции у Защитника и поведать тому о крестьянской беде.
Храм не отличался ни внушительностью, ни изяществом пропорций. Он был похож на каменную пирамиду с маленькими отверстиями вместо окон и отверстием побольше, служащим дверью. Этот Храм являлся одной из древнейших построек Лерема, ибо даже в самых ранних эльфийских летописях его уже называли старым. Эльфы верили, что стены Храма были сложены руками Отца, и потому это место считалось священнейшим из всех святых мест Тромека.
Из окон Храма струился яркий свет. Храм был открыт днем и ночью для всякого, кто нуждался в советах и наставлениях. В проеме двери виднелись силуэты нескольких жрецов, вглядывавшихся в ночную темноту. Заметив Дамру, один из них встревоженно выкрикнул что-то. Неужели они что-то заподозрили?
Не обращая внимания на жрецов, Дамра пустилась бежать. На бегу она крепко сжала висевший на шее кулон. Ее наряд быстро сменился магическими доспехами Владычицы. Чтобы достичь места, где хранился Камень Владычества, ей нужно было миновать кедровую рощу - первый защитный барьер.
Добравшись до рощи, Дамра застыла от удивления и бешенства. На земле валялись сломанные ветки. Часть искореженных веток безжизненно свешивалась со стволов. Один из кедров был расщеплен надвое, словно в него угодила молния. Однако дерево не обуглилось, и запаха гари Дамра тоже не почувствовала.
В воздухе ощущалось другое: тяжелый привкус магии Пустоты. От его испарений у Дамры перехватило дыхание. Вещие окружили рощу мощной магической защитой от грабителей. Теперь их чары были уничтожены магией Пустоты.
Прежде чем миновать следы разрушений, оставленные ее врагом, Дамра выхватила церемониальный меч. Ей пришлось тщательно выверять каждый свой шаг. Дамра искренне возблагодарила богов за дарованное ей зрение Ворона. Добравшись до конца рощи, Дамра увидела за деревьями хранилище, в котором находился Камень Владычества.
На проволоке из кованого золота висела хрустальная сфера. Она находилась внутри клетки, прутья которой были сделаны из сплава золота и стали. Внутри сферы и помещался Камень Владычества, распространявший вокруг серебристый свет. Клетка стояла на зеркальном полу, отражавшем и ее, и сферу с сияющим Камнем. Поверхность зеркала была настолько ровной, что отражения ничем не отличались от настоящих предметов. Зеркальный пол образовывал ровный круг диаметром в восемь футов.
Гибель ждала всякого, кто решился бы ступить на этот пол, не зная, как продвигаться к центру (говорят, во всем Тромеке только Божественный и Защитник Божественного знали этот тайный проход), ибо зеркальная поверхность была хитроумной иллюзией, созданной Вещими. Дерзнувший проникнуть сюда сразу же падал в глубокую яму, дно которой было усеяно острыми металлическими спицами, и погибал мучительной смертью.
Но даже если допустить, что кому-то все же удалось бы добраться до клетки, здесь его ожидало новое препятствие. Клетка была заперта на семь замков (по числу главных Домов) и открывалась семью ключами. Четыре ключа находились у Божественного, и три - у Защитника. Только ими можно было открыть клетку и извлечь Камень Владычества, паривший внутри хрустальной сферы.
Возле сокровищницы валялись трупы нескольких стражников. Одни из них были в доспехах Дома Божественного, доспехи других говорили о принадлежности к Дому Защитника. По всему чувствовалось, что совсем недавно здесь произошла отчаянная и кровавая битва. Стражники, верные Защитнику, победили; шестеро из них остались в живых, но и они были ранены. Кто-то прижимал к боку покалеченную руку, у кого-то было до костей располосовано лицо. Еще один стражник склонился над лежащим товарищем и поспешно накладывал тому жгут на бедро. Из солдат, верных Божественному, все были мертвы.
Дамра ясно представила, каким вероломным было это сражение. Хотя солдаты и принадлежали к разным Домам, они служили вместе не один год. Скорее всего, кто-то из них тесно сдружился между собой, остальные если и не стали друзьями, то были добрыми боевыми товарищами. И вдруг за одну предательскую ночь недавние друзья и соратники превратились в ненавистных врагов. Трудно было представить, чтобы в них самих вдруг вспыхнула ненависть друг к другу. Нет, солдаты подчинились приказам, исполнили свой долг. Никто не осмелится упрекнуть их, ибо верность своему Дому выше дружбы, выше любви и важнее собственной семьи. И все же эта мысль была тошнотворной для Дамры.
Она остановилась за деревьями, не решаясь броситься вперед. Вначале требовалось оценить сложившееся положение. Судя по всему, стражники кого-то ждали. Они напряженно вглядывались в темноту. Чувствовалось, что им не по себе; должно быть, сейчас к ним взывали души убитых жертв. Дамре тоже было не по себе. Женщина-врикиль ураганом пронеслась по кедровой роще. Где же она теперь? Прячется в глубинах Пустоты и так же, как Дамра, следит за происходящим?
В темноте что-то мелькнуло. Солдаты подняли окровавленные мечи и встали плечом к плечу, приготовившись к обороне.
Из другого конца рощи появилась чья-то фигура. Дамра пригляделась. Женщина. Прекрасная, хрупкая, она осторожно двигалась по траве, обходя примятые и обильно залитые кровью места. Стражники опустили оружие и отступили, давая ей пройти.
Госпожа Годелива едва ли обратила на них внимание. Ее взгляд был устремлен на Камень Владычества, сияющий в хрустальной сфере.
Первым побуждением Дамры было выскочить из укрытия и ударить по врикилю, пока та находилась в самом уязвимом из своих обличий. Дамра знала, что черные доспехи врикиля способны появляться столь же быстро, как и благословенные доспехи Владыки. Но она рассчитывала застать Вэлуру врасплох, тем более что та считала ее мертвой.
Дамра уже собиралась осуществить задуманное, хотя это означало сражение не только с врикилем, но и со стражниками Защитника. Она обхватила рукоятку меча и телом подалась вперед.
На ее запястье легла чья-то рука.
Дамра порывисто обернулась.
Позади стоял Сильвит.
- Как вы… - сердито зашептала она.
Рука Сильвита еще сильнее сжала ей запястье. Трудно было поверить, что у дряхлого старика может быть такая железная хватка. Его губы прошептали только одно слово:
- Обожди.
Дамра успокоила бешено колотившееся сердце и расслабила тело. Она не представляла, как Сильвиту удалось сюда добраться одновременно с нею и как вообще он миновал посты, где выходца из Дома Киннотов могли убить на месте. Ее поверхностное представление об этом старом эльфе оказалось обманчивым. Сильвит был совсем не таким дряхлым и беспомощным, каким он предстал перед нею в домике для гостей.
Госпожа Годелива остановилась у самой границы зеркального пола и позвала одного из солдат.
- Встань здесь, - приказала она своим мягким, мелодичным голосом.
Стражник низко поклонился. Остальные солдаты окружили сокровищницу и, держа мечи наготове, смотрели в сторону кедровой рощи.
Госпожа Годелива обошла вокруг призрачного стеклянного круга, всматриваясь в камни бордюра, пока не добралась до определенного места. Приподняв запачканный кровью край юбки, она осторожно ступила на зеркальную поверхность. Словно нащупывая что-то, она делала один шаг за другим. Внешне казалось, что она скользит по зеркалу пола, словно по блестящему льду. Ей удалось беспрепятственно достичь постамента, на котором стояла клетка.
Вряд ли у нее имелось семь ключей, но крепкие прутья из стали и золота едва ли могли служить преградой для женщины-врикиля, ураганом пронесшейся по роще. И все же Дамра ожидала, что Вэлуре придется немного повозиться с клеткой и это хотя бы ненадолго остановит ее. К неподдельному изумлению Владычицы, Вэлура легко просунула руку сквозь прутья, будто их вообще не было.
Вэлура (Дамра больше не могла называть это исчадие Пустоты госпожой Годеливой) подняла голову и посмотрела на висящий над нею Камень Владычества. Несколько мгновений она вглядывалась в его сияние, затем опустилась на колени возле клетки и потянулась рукой к отражению Камня у себя под ногами.
Только теперь Дамра увидела истинную картину. Камень Владычества вовсе не находился внутри клетки. Он лежал на подиуме, поднимавшемся из-под «зеркального пола». Его отражение как раз и было настоящим Камнем, а то, что Дамра поначалу приняла за реальность, оказалось всего-навсего отражением. Магия Вещих была настолько сильной, что даже теперь глаза Дамры не могли освободиться от иллюзорной картины, и ей с трудом удавалось соотнести прежнее обманчивое зрелище с тем, на чем настаивал ее разум.
Дамра взглянула на Сильвита. Старик внимательно следил за женщиной-врикилем, лицо его оставалось бесстрастным.
- Она при жизни действительно была столь прекрасной? - спросила Дамра.
Ей хотелось соотнести и иллюзорный облик «госпожи Годеливы» с тем, что говорил ей разум.
- Намного прекраснее, - прошептал Сильвит. - Это - лишь бледное воспоминание о ее красоте.
Горькое воспоминание, мысленно добавила Дамра и вновь сосредоточила внимание на врикиле.
Вэлура стояла на коленях перед клеткой. Опустив вниз обе руки, она сорвала с пьедестала хрустальную сферу, заключавшую в себе Камень Владычества. Она долго смотрела на Камень, не в силах оторвать от него глаз. Вэлура не улыбалась. Ее лицо выражало спокойное, уверенное торжество.
- Пора! - выдохнул Сильвит. - Возьмешь на себя стражников. Госпожа Вэлура - это моя забота.
Дамра собиралась возразить, что ему не справиться с врикилем, как вдруг сгорбленная спина Сильвита распрямилась. Старческая шаркающая походка сменилась проворным бегом. Сильные и умелые руки держали трость, превратившуюся в оружие. Сильвит стремительной тенью понесся по окровавленной траве. Кто-то из стражников Защитника заметил его и крикнул, предупредив остальных. Все шестеро начали надвигаться на Сильвита.
Благословенные доспехи Дамры серебрились в лунном свете. Она быстро покрыла расстояние, отделявшее ее от стражников, и вклинилась в их кольцо. Солдаты позабыли про Сильвита, казавшегося не более чем призрачной тенью, и сосредоточились на сверкающей фигуре. Им показалось, что это один из богов явился отомстить за вероломство. Солдаты с благоговейным ужасом взирали на Дамру.
Дамра быстро воспользовалась их недолгим оцепенением.
- Пойдя на предательство, вы сами оказались жертвами предательства, - крикнула она. - Порождение Пустоты обмануло вас. Сдавайтесь, и я сохраню вам жизнь.
- Я узнал тебя, Дамра из Дома Гвайноков, - прорычал в ответ один из стражников. - Этой ночью Защитник объявил тебя предательницей государства. Отныне ты - вне закона.
В одной руке стражник держал меч, другой выхватил из-за пояса кинжал. Все воины Защитника умели сражаться двумя руками, а эти вдобавок были его самыми искусными и опытными солдатами. Пятеро приготовились схватить ее. Шестой погнался за Сильвитом.
Дамра была вооружена лишь церемониальным мечом, который не считался настоящим оружием. Но она обладала другим, гораздо более сильным оружием - магией Ворона, а вороны, как известно, неистощимы на обманные уловки.
Солдаты Защитника с удивлением обнаружили, что им приходится сражаться с тремя Дамрами. Два ее иллюзорных облика очутились справа и слева от них. Шестой солдат, готовый вот-вот схватить Сильвита, неожиданно услышал:
- Помоги! Мне нужна твоя помощь!
Голос, как показалось стражнику, принадлежал госпоже Годеливе. Он остановился, огляделся, но обнаружил, что та внимательно следит за Владычицей, презрительно сморщив свое прекрасное лицо. Только теперь солдат сообразил, что его одурачили, но было поздно: старый эльф пропал в темноте.
Дамра проворно переместилась, предоставив солдату напасть на ее двойника. Меч стражника со свистом рассек воздух, а сам он потерял равновесие. Настоящая Дамра ударила его сзади, и солдат ничком повалился в траву.
Два ее иллюзорных облика были удивительно правдоподобными, они подражали каждому ее движению. Еще один солдат нанес ей удар и убедился, что воюет с воздухом. Он резко обернулся и увидел две Дамры. Он лишь ненадолго замешкался, пытаясь сообразить, какая же из них настоящая, и в это время Дамра ударила его ногой в грудь, отчего солдат полетел вверх тормашками. Услышав за собой тяжелое дыхание, она развернулась и взмахнула мечом. Лезвие пробило доспехи стражника и вонзилось ему под ребра. Солдат скрючился, взвыв от боли. Тогда Дамра рукояткой меча ударила его в челюсть, и он окончательно потерял сознание.
Но сражение еще не кончилось. Дамра снова повернулась и увидела, что один из солдат исчез. Разумеется, он не бежал с поля боя, а отправился за подкреплением. Оставшийся стражник опасливо смотрел на нее и двух иллюзорных Дамр, не зная, на кого нападать.
Дамра попыталась глазами найти Сильвита и увидела, что он добрался до сокровищницы. Старик ступил на зеркальный пол. Дамра затаила дыхание, ожидая, что сейчас Сильвит рухнет в яму, но этого не произошло. Он добрался до клетки по тому же проходу, что и Вэлура. Сильвит подкрался к женщине-врикилю, которая находилась к нему спиной. Все внимание Вэлуры было поглощено Дамрой. Она не видела и не слышала приближения Сильвита.
Сильвит тоже не видел, что к нему подбирается преследовавший его стражник. Солдат знал о тайном проходе и без труда пересек зеркальный пол. Подняв меч, стражник приготовился ударить старика в спину.
- Сильвит! - крикнула Дамра. - Он сзади вас!
Сильвит обернулся и железным наконечником своей трости ударил стражника прямо в подреберье. Солдат зашатался и с криком рухнул в яму.
Теперь и Вэлура почуяла за своей спиной опасность. Она обернулась, и на Дамру глянуло страшное, отвратительное лицо врикиля.
Но теперь Дамре стало не до врикиля и не до Сильвита. Крик выдал ее. Оставшийся солдат начал осторожно приближаться к ней.
- Хватит магических уловок, Владычица! Сражайся честно! - презрительно бросил он.
- Тебе ли говорить о чести? - сердито ответила ему Дамра. - Скольких солдат Божественного ты убил ударами в спину?
- Защитник объявил их предателями, - зло бросил солдат, пытаясь оправдаться. - Предатели не имеют чести, и ты сама это только что доказала.
- Взгляни на Камень Владычества, - сказала Дамра. - Будь свидетелем чести Защитника.
- Еще одна уловка! - огрызнулся солдат, но что-то в нем дрогнуло. Он исполнял свой долг, подчинялся приказам, но грабеж под покровом ночи был ему не по нраву. Солдат засомневался.
Дамра опустила оружие и отступила назад.
- Смотри, - потребовала она.
Солдат не опустил оружия. Он решил лишь ненадолго взглянуть на Камень и снова вернуться к поединку с Дамрой. Он увидел врикиля в черных доспехах, которые вбирали в себя серебристый свет зеркального пола, как будто хотели уничтожить сияние небес.
- Храни нас предки, - выдохнул солдат, не отрывая глаз от жуткого зрелища.
- Вот ты и убедился в вероломстве Защитника, - сказала ему Дамра.
Призвав себе в помощь крылья Ворона, Дамра подняла руки и взмыла в воздух. Пролетев мимо удивленного стражника, Дамра с силой ударила его ногой по лицу и по зубам. Солдат упал на спину. Изо рта и носа хлынула кровь.
- С теми, кто имеет честь, я сражаюсь честно, - сказала Дамра и повернулась в сторону Сильвита.

* * *

Вэлура не слышала ни звуков битвы, ни криков солдат Защитника, ни стонов умирающих. Какое ей дело до этих смертных? Они были для нее не более чем насекомыми, жизнь и смерть которых не имела для нее ни малейшего значения. Все внимание Вэлуры было поглощено Камнем Владычества. Она держала в руках хрустальную сферу и зачарованно смотрела на сверкающий бриллиант.
- Мой повелитель, Камень у меня в руках, - воскликнула она.
Ликование Дагнаруса, его торжество, его радость пробудили в ней воспоминания двухвековой давности, когда Дагнарус наслаждался ее живым телом, а его любовь дарила ей радость. Теперь эти воспоминания наполняли ее болью и горечью, и все же Вэлура цеплялась за них, потому что они служили последней связующей нитью с той Вэлурой, которой она некогда была. Она уже собиралась разбить хрустальную сферу и схватить Камень, когда послышался предостерегающий крик Дамры.
- Сильвит! Он сзади вас!
Сильвит! С этим именем были связаны самые тяжкие ее воспоминания. Это он, Сильвит, бывший тогда камердинером Дагнаруса, устраивал им тайные свидания, он передавал записки, он приносил ей подарки от принца. Сильвит помогал ей обманывать ничего не подозревавшего мужа. Сильвит любил ту Вэлуру, какой она была, и сострадал Вэлуре нынешней.
Сострадание. Она всегда видела это в его глазах. Даже сейчас, два века спустя, она ненавидела Сильвита за его сострадание, за его жалость. Вэлура была способна выдерживать презрение Дагнаруса к ней, ставшей врикилем, хотя и это было гораздо мучительнее, чем ее предсмертные муки. Но сострадания Сильвита она выдержать не могла.
Взгляд Вэлуры переместился с Камня Владычества на старого эльфа. Сильвит стоял перед нею, стремясь не потерять равновесие на каменных ступенях, что тянулись через подобие зеркального пола.
Госпожа Годелива исчезла, ее облик пропал. Перед Сильвитом стояла женщина-врикиль.
Полусгнившее тело Вэлуры покрывали черные доспехи, которые были чернее самых потаенных глубин ее ненависти. Острые шипы торчали у нее на плечах и на костлявых локтях. Ужасающего вида шлем с лицом ненасытной смерти скрыл ее череп и зажег огонь в пустых глазницах.
Сильвит необычайно состарился и одряхлел. Лицо густо покрывали морщины, делая его почти неузнаваемым. Однако Вэлура узнала его. Да, это был Сильвит. И в его глазах было все то же сострадание.
Вэлура ударила хрустальной сферой о возвышение, на котором стояла. Сфера разбилась вдребезги. Среди острых, с зазубринами, осколков хрусталя у ног Вэлуры лежал и сиял Камень Владычества. Но Вэлуре стало не до него. Добыча была рядом, стоило лишь протянуть руку… Выхватив меч, Вэлура метнулась к Сильвиту.
Она стремительно опустила меч. Такой удар должен был бы рассечь ее врага надвое. Лезвие чиркнуло по камням и высекло сноп искр. Но Сильвита она не задела. Сильвит теперь находился позади нее.
Удар его трости пришелся Вэлуре прямо в поясницу. Она зашаталась и едва не упала.
- Слишком долго ты, как поганый пес, шел за мной по следу, - выкрикнула она, намереваясь повернуться и оборвать его жизнь.
Ослепленная яростью, Вэлура сделала выпад и нанесла удар. Сильвит с поразительной ловкостью увернулся. Вэлура двинулась на него. Ее мощные удары заставили его отступить. Под босыми ногами старого эльфа захрустели осколки хрусталя, поранив ему ступни. Потекла кровь.
- Я всегда ощущала твое присутствие, Сильвит, - крикнула Вэлура, продолжая надвигаться на него. - Ты выслеживал меня, пытаясь разрушить мои замыслы!
Вэлура взмахнула мечом, вновь заставив Сильвита попятиться назад.
- Я даю тебе выбор, старый мерзавец. Либо ты умрешь от моего меча, либо спицы внизу оборвут твою гнусную жизнь.
- Вы ошибаетесь относительно меня, госпожа Вэлура, - сказал Сильвит. Его голос звучал мягко и был полон сострадания, и за одно это она была готова обрушить на него миллион проклятий. - Я искал вас все эти годы, чтобы сделать вам подарок.
- Какой еще подарок? - закричала Вэлура, снова надвигаясь на него.
Сильвит нагнулся. Ее меч просвистел у него над головой. Схватив длинный и острый осколок хрустальной сферы, Сильвит ударил Вэлуру в живот.
- Смерть, - прошептал он.
Острый осколок пропорол доспехи врикиля и глубоко вонзился в полусгнившее тело трупа. Рана, нанесенная магическим хрусталем, благословленным Отцом и Матерью, оборвала нити, которыми Пустота связывала Вэлуру с жизнью. Закричав от ужаса и ярости, она бросила меч и обеими руками схватилась за осколок, пытаясь вырвать его из тела.
- Примите мой подарок, госпожа Вэлура, - настойчиво просил ее Сильвит, и теперь его голос был полон боли. - Пусть эта мучительная жизнь, которая не являлась жизнью, покинет вас. Обретите же, наконец, покой и утешение.
Вокруг Вэлуры начала сгущаться тьма. Она чувствовала, что погружается в нее так, как живущие погружаются в сладостный сон. Вот и конец боли, конец страданиям, конец ощущению вины и… конец любви.
Камень Владычества сиял возле ее ног. Она услышала голос Дагнаруса:
- Вэлура? Камень уже у тебя?
Издав душераздирающий крик, Вэлура рывком выдернула из тела хрустальный осколок и бросилась на Сильвита.
Раскинув руки, он сделал шаг назад и упал в яму.
Вэлура обрадовалась. Она, правда, рассчитывала услышать его предсмертные крики; то была бы сладчайшая музыка для ее ушей. Но криков не было. Сильвит умер молча. Ну, впрочем, какая разница? Главное, он убрался с ее дороги и больше уже никогда не помешает. Сила Пустоты начала затягивать страшную рану. Вэлура потянулась к Камню Владычества.
Но ей не удалось коснуться сияющей пирамиды. Вэлура пыталась подвести пальцы к самой поверхности Камня, но магическая сила отбрасывала ее руку прочь. Скорчив гримасу, Вэлура призвала магию Пустоты и снова потянулась к Камню Владычества. Магический заслон, окружавший его, был разрушен. Торжествуя, Вэлура схватила Камень.
И тут Боги отомстили ей. Пустота внутри Вэлуры взорвалась от яркой белой вспышки, и ее обожгло нестерпимой болью. Магическая сила покинула врикиля, и Вэлура рухнула на подиум.
Камень Владычества выпал из ее рук и остался лежать среди хрустальных осколков.

* * *

Дамра поспешила к сокровищнице, намереваясь вмешаться в битву между старым, дряхлым эльфом и безжалостным врикилем. Оказавшись у самой кромки зеркального пола, Дамра с изумлением увидела, как Сильвит ловко увернулся от смертельного удара Вэлуры, затем подпрыгнул, согнув худощавое тело, и опустился позади нее. Затем он ударил это исчадие зла железным наконечником палки.
Дамра могла бы напасть на Вэлуру сзади, но для этого ей нужно было найти проход через зеркальный пол.
- Ветры истины! - воззвала Дамра, воздев руки к небу. - Развейте завесы обмана!
Магическая сила уничтожила призрачный зеркальный пол. К подиуму, на котором стояла женщина-врикиль, вели шесть круглых каменных ступеней. Заглянув в яму, Дамра увидела угрожающе торчащие острые спицы. На них висело искалеченное тело солдата. Мертвый рот по-прежнему был открыт. Спицы проткнули ему грудь, вспороли кишки, разодрали плоть на бедрах и руках. Дно ямы было залито кровью.
У Дамры все сжалось внутри при мысли об ужасающей кончине этого солдата. Внимательно глядя под ноги, она сумела добраться до первой из шести ступеней, когда Сильвит пронзил Вэлуру хрустальным осколком.
От леденящего сердце крика Вэлуры Дамра застыла, всеми силами стараясь не потерять равновесие. Она видела, как Сильвит что-то говорил врикилю, но говорил тихо, и Дамра не могла разобрать слов. Не прошло и минуты, как Вэлура выдернула из тела осколок и бросилась на Сильвита.
Дамра с ужасом следила, как Сильвит спокойно упал с подиума. Когда Вэлура потянулась к Камню Владычества, Дамра перепрыгнула на следующую ступеньку. Она должна поскорее добраться до подиума. Там у нее будет пространство для сражения с врикилем.
А в следующее мгновение Дамра стала свидетельницей гнева богов, обрушившегося на Вэлуру, которая дерзнула взять Камень. Кромешную тьму разорвала ослепительно белая вспышка, ночную тишину потрясли оглушительные раскаты грома. Дамра поспешно отвернулась от слепящего света. Магические доспехи защищали ее от раскаленного ветра, пронесшегося над сокровищницей. Когда ветер стих и глаза вновь привыкли к темноте, Дамра увидела, что Вэлура неподвижно лежит на подиуме. Там же, у самого края, сиял Камень Владычества.
Дамра быстро одолела оставшиеся ступеньки. Добравшись до подиума, она выхватила меч и занесла оружие над Вэлурой. Женщина-врикиль не пошевельнулась. Дамра обошла вокруг ее тела, закованного в черные доспехи, и чуть не наступила на окровавленную руку, цеплявшуюся за край подиума.
- Помоги мне, - выдохнул Сильвит, протянув к ней вторую руку.
Дамра рывком вытащила Сильвита наверх.
- Почему вы не погибли? - удивленно спросила она.
- Многие задавали мне этот вопрос, - слегка улыбнувшись, сказал он.
Наклонившись над Вэлурой, он заговорил с ней.
- Госпожа Вэлура, - произнес Сильвит с такой нежностью и участием, что у Дамры все затрепетало внутри. - Многие, очень многие обходились с вами жестоко, в том числе и я. Прошу вас, простите меня.
Женщина-врикиль не шевельнулась. Вздохнув, Сильвит встал и отступил назад. Дамра взмахнула мечом и отсекла Вэлуре голову. Шлем упал невдалеке от обезглавленного туловища. Дамра заставила себя заглянуть внутрь шлема. Внутри не было ничего; только темнота. Отвернувшись от неподвижно лежащего исчадия зла, Дамра увидела протянутую руку Сильвита. На ладони лежал Камень Владычества.
- Возьми его, Дамра из Дома Гвайноков, - сказал Сильвит. - У пеквея находится часть, принадлежащая людям, у тебя будет наша часть. Боги соединили их.
- Я не могу взять Камень, - бурно возразила Дамра. - Только Божественный имеет право владеть Камнем.
- Никто не имеет права владеть им. Ни один смертный, - ответил Сильвит. - А теперь слушай меня, поскольку времени у нас мало. Защитника уже оповестили о том, что его замысел рухнул. Он со своими солдатами будет здесь с минуты на минуту. Мы должны исчезнуть отсюда раньше, чем они появятся.

Предыдущая страница 23 Следующая страница


Стражи Утраченной Магии 24

- И это все? - буркнула Дамра.
- Нет, не все. Вручая королю Тамаросу Камень Владычества, боги предупредили его, что человечеству еще не хватает мудрости и оно не поймет истинного назначения Камня. Но Тамарос не послушался богов, разделил Камень на четыре части и отправил их в мир. С самых первых дней из-за Камня совершались убийства. Они продолжаются и сейчас, - Сильвит показал на трупы солдат. - Камень Владычества насквозь пропитан кровью.
Дамра покачала головой. Слова Сильвита не убедили ее.
- Лишившись Камня, мы лишимся силы создавать Владык.
- Отдай обе части Совету Владык. Пусть он решает, что делать дальше, - твердо произнес Сильвит, подавая Дамре бриллиантовую призму. - Сила завоевателя Дагнаруса растет с каждым днем. Говорю это не понаслышке; я видел, насколько велика его армия. Число полков не поддается счету. Солдаты преданы ему, ибо считают его богом. Только против Нового Виннингэля Дагнарус намерен послать десятитысячную армию, по большей части состоящую из таанов. Эти полулюди-полузвери - свирепые и искусные воины. Они не знают страха, ибо им внушают, что для них нет славы выше, чем погибнуть за своего бога. И эта армия уже движется к западному входу в Портал Тромека.
- Портал будут защищать…
- Портал падет. Защитник обещал Дагнарусу беспрепятственно пропустить его армию в Портал.
- Идиот, - с горечью воскликнула Дамра.
- Ты понимаешь, Дамра, обе части Камня не должны оставаться в пределах нашего государства, - возвысил голос Сильвит. - Божественный слишком слаб, чтобы уберечь их.
- А как быть с моим мужем? Я не могу обречь его на смерть, когда в моих силах его освободить. Нет, я не…
- Твой муж уже освобожден, - сказал Сильвит. - Моими руками. Его благополучно вывезли за пределы Тромека. Он ожидает тебя в некоем месте, называемым Крепостью Шадамера. Это к северу от Нового Виннингэля.
Дамра впилась в старика глазами.
- Я не верю. Вы сами недавно утверждали, что я могу использовать полученные сведения, чтобы освободить мужа. Теперь вы утверждаете, что он уже свободен.
- Считай, что ты уже использовала эти сведения, Дамра из Дома Гвайноков, - с улыбкой ответил ей Сильвит.
- А какие у меня основания верить вам? - сердито спросила Дамра, вновь испытывая знакомое чувство гнева, слитого с подавленностью.
- Я отдаю тебе Камень Владычества, - сказал Сильвит.
Дамра колебалась, но выбора у нее действительно не было. Она не могла оставить Камень здесь, как не могла и передать его в руки Сильвита из Дома Киннотов.
- Ладно, - тихо сказала она.
Сильвит осторожно опустил Камень на ее ладонь. Камень был липким от его крови и уже не сиял.
- Я прошу тебя об одной милости, Дамра из Дома Гвайноков. Расскажи Божественному о том, что я сделал этой ночью. Я не прошу прощения лично для себя, - добавил он. - Я прошу о прощении моего клана. Я прошу даровать прощение молодым, жизни которых рушатся, не успев начаться. Я прошу за стариков, умирающих в бесчестье. Я прошу восстановить честь Дома Киннотов.
- Если все, что касается армии Дагнаруса и моего мужа, тоже окажется правдой, я обещаю вам поговорить с Божественным.
Большего Дамра обещать не могла.
В темноте замелькали факелы. К поруганному святилищу двигались солдаты Защитника, и знамя с его гербом реяло над их головами.
Беспокоясь за Сильвита, Дамра оглянулась по сторонам, но старый эльф уже куда-то исчез. Дамра пожала плечами и забыла о нем. Сильвит доказал, что прекрасно способен позаботиться о себе. Ей предстояли другие заботы.
Дамра спрятала Камень Владычества за нагрудником своих доспехов. Она еще не приняла окончательного решения. Она хотела получить дополнительные доказательства. Неужели Защитник действительно замышлял похитить Камень? Неужели он вступил в сговор с этим порождением Пустоты? Дамра осторожно спустилась по каменным ступенькам и спряталась среди деревьев. Ей обязательно нужно было увидеть, что произойдет дальше.

ГЛАВА 5

Первыми к разрушенному хранилищу прибыли личные телохранители Защитника, дабы убедиться, что их господину не грозит никакая опасность. Гвардейцы с нескрываемым удивлением смотрели на печальное зрелище. Значит, заключила Дамра, они не были причастны к заговору. Наконец кто-то заметил, что магические чары разрушены, и в ужасе закричал, что Камень Владычества исчез. Несколько солдат бросились было к сокровищнице, но командир остановил их.
Он приказал им внимательно осмотреть прилегающую местность, оказать возможную помощь раненым и постараться найти кого-нибудь из числа пострадавших, кто мог бы объяснить, что здесь произошло. Гвардейцы устремились в разные стороны, а Дамра еще глубже спряталась под пологом теней. Свои серебристые магические доспехи она прикрыла черным оперением ворона. Дамра не боялась, что ее увидят, однако в темноте на нее могли натолкнуться.
Вэлура неподвижно лежала на подиуме. Командир гвардейцев бросил туда лишь один пристальный взгляд. Его явно снедало любопытство, но он привык действовать осмотрительно. Ничего удивительного - ведь ему была вверена жизнь Защитника. Гвардейцы прочесали рощу, но не нашли ни Дамры, ни кого-либо еще. Выставив караульных вокруг рощи, они послали одного из солдат доложить командиру, что все спокойно.
Стражник, которого Дамра ударила по зубам, сидел на траве, зажимая рукой разбитый нос. Командир наклонился к нему и стал расспрашивать о происшедшем. С трудом шевеля окровавленными губами и выплевывая выбитые зубы, солдат выдавил из себя несколько слов.
- Он сказал, что будет говорить только с Защитником, - сообщил командир, выпрямляясь и оглядывая своих гвардейцев. - Пусть один из вас вернется в казарму, где находится Защитник. Предки предупреждали его, что нечто подобное может случиться. Расскажешь Защитнику о том, что видел, и спросишь, соблаговолит ли он прийти.
Командир снова внимательно посмотрел на Вэлуру, потом перевел взгляд на тела солдат Божественного. Подойдя к одному из них, он коснулся шеи солдата, пытаясь найти пульс. Убедившись, что лежащий мертв, командир покачал головой. Лицо его помрачнело.
- Предки предупреждали его, - чуть слышно прошептала Дамра. - Какое удобное объяснение. Может, они предупредили его и о врикиле?
Командир приблизился к сокровищнице, заглянул на дно ямы, увидел нанизанное на спицы мертвое тело. Обнажив меч, он прошел по ступенькам и с опаской приблизился к врикилю. Солдаты замерли, следя за своим командиром. Ночь была настолько тихой, что Дамра отчетливо слышала хруст осколков под ногами командира и нервный вздох, когда он оказался возле врикиля, напоминавшего чудовищное, опрокинутое на спину насекомое. Командир дотронулся рукой до черных доспехов, вероятно, желая проверить, жив ли врикиль.
Его пальцы скользнули по черной поверхности. Командир резко отдернул руку и вытер пальцы о шелковую блузу, надетую под доспехи. Потом он осмотрел подиум и снова заглянул в яму в попытке найти там Камень Владычества. Не обнаружив Камня внизу, командир гвардейцев поддел носком сапога тело врикиля. Вероятно, он подумал, что Камень мог остаться у мертвой Вэлуры в руках. Убедившись в тщетности своих поисков, он вернулся по ступенькам обратно. При этом он непрестанно вытирал руку о блузу.
Защитник явно предвидел подобное развитие событий. Вряд ли он стал дожидаться известий, поскольку явился намного раньше, чем его ожидали. Гарвина был спокоен. Он успел подготовиться. Обведя суровым взглядом место побоища, он уже намеревался потребовать рассказа о случившемся, но в этот момент увидел тело врикиля.
Гарвина мастерски умел скрывать свои истинные чувства. Его лицо было словно из глины; придав ему нужное выражение, Защитник затем сохранял эту маску столько, сколько требовалось. Однако при виде существа в черных доспехах, лежавшего среди осколков хрустальной сферы, заранее приготовленная маска треснула. У Гарвины округлились глаза, рот сам собой открылся. Какое-то время он отрешенно смотрел в сторону подиума, позабыв обо всем.
- Что… что это? - странным, булькающим голосом спросил наконец Защитник.
- Не знаю, мой господин, - ответил командир. - Я надеялся, что вам это известно.
Услышав в голосе командира неподдельную тревогу, Защитник бросил на него суровый взгляд. Гвардейцы стояли с мрачными лицами, нахмурив лбы. С них взгляд Защитника перескочил на убитых солдат, потом на раненого, и устремился к разграбленной сокровищнице. Дамра чувствовала: Гарвина лихорадочно придумывает новое объяснение.
- А разве вам и так не ясно? - загремел он, разгневанный тем, что у его подчиненных еще могут быть какие-то сомнения. - Предостережения, данные мне предками, подтвердились. То была попытка Божественного похитить Камень Владычества. Он и послал сюда это отвратительное существо, - Защитник указал на врикиля. - Верные мне солдаты попытались остановить наших врагов!
- Но я вижу, что солдаты Божественного были убиты ударами в спину, - возразил командир. - Приведите раненого.
Двое гвардейцев приволокли солдата с перебитым носом и поставили перед Защитником.
- Расскажи нам о случившемся, - приказал командир.
Солдат посмотрел на Защитника и опустился на колени.
- Мой господин, я нарушил свой долг. Я прошу о смерти! - закричал раненый.
Защитник выхватил меч, готовый весьма охотно удовлетворить эту просьбу, но командир встал между ним и раненым.
- Сначала ты должен рассказать правду о том, что здесь произошло, - сказал он солдату. - Ты находился на священном посту. Ты принес клятву верности Защитнику, Божественному и народу Тромека. Если ты нарушил эту клятву, ты отправишься в тюрьму мертвых и целых семь поколений твоей семьи испытают на себе позор и бесчестье. Говори правду. Тем самым ты сможешь сохранить свою клятву, спасти себя и семью.
Командир посмотрел на Защитника.
- Я уверен, твой господин велит тебе то же самое - рассказать правду.
Защитник попробовал что-то сказать, но у него одеревенели мышцы лица, и он выдавил из себя лишь несколько нечленораздельных звуков. Раненый взглянул на него, но понял, что Защитник ему не поможет. Преодолевая боль, солдат начал рассказывать.
- Нам объявили, что Божественный решил похитить Камень Владычества. Нам приказали убить его солдат прежде, чем они убьют нас. Нас это удивило. Солдаты Божественного не давали никаких поводов думать, что они участвуют в заговоре. Они, как всегда, говорили и шутили с нами. Они были нашими товарищами… - Раненый замолчал, потом продолжил, и в его голосе появилась тяжесть: - Мы выполнили приказ, но это было нелегко. Взять хотя бы Глата. Я знал его давно, очень давно. Его сын женат на моей дочери. Но я должен был выполнить долг перед своим господином. Я ударил Глата в спину. Моя душа навсегда запомнит, каким было его лицо, когда он понял, что я предал его. Он умер, проклиная меня.
Солдат опустил голову.
- Мне стало страшно. Я боялся, что меня самого предали, что все это ложь и обман. Я не хотел в этом признаваться, пока здесь не появился Владыка и…
- Владыка? - воскликнул Защитник. - Какой Владыка?
- Точнее, Владычица, мой господин, - сказал солдат. - Я знаю ее в лицо. Я видел ее вместе с Божественным. Только вот имени ее не знаю.
- Зато я знаю, - сказал Защитник и скрипнул зубами.
- Продолжай, - велел раненому командир, сердито покосившись на Защитника.
- Нам сказали, что сюда должна прийти некая госпожа и забрать Камень Владычества, чтобы унести его в надежное место. Эта госпожа пришла, но потом вдруг куда-то исчезла, и вместо нее появилось это существо, - солдат опасливо указал на врикиля. - Я не знаю, что было потом. Владычица сильно ударила меня, и я ненадолго потерял сознание. Очнулся я от взрыва. Я увидел Владычицу. Она стояла над телом этого существа, и с нею был какой-то старик. Потом они оба исчезли.
- Значит, это Владычица похитила Камень? - суровым тоном спросил Защитник.
- Я… не знаю, мой господин, - промямлил раненый.
- Кроме нее, некому, - заключил Защитник. Он повернулся к командиру. - Теперь тебе понятно? Божественный послал свою приспешницу, приказав ей похитить Камень.
- А мне думается, что Божественный скорее послал ее, чтобы спасти Камень, - ответил командир. - Владыки благословлены богами. Но это существо, - он махнул рукой в направлении врикиля, - явное порождение Пустоты.
Губы Защитника зашевелились, дрожа от ярости, но он не произнес ни слова. Он не решался что-либо говорить, пока не придумает новое объяснение. Командир подошел к раненому и заставил того встать.
- Свой рассказ ты повторишь Божественному.
- Это будут всего лишь его слова против моих слов, - заявил Защитник.
- Другие раненые подтвердят рассказ этого солдата, - сказал командир. Он отвел глаза в сторону, стараясь не смотреть на Защитника.
Гвардейцы подобрали раненых и унесли их с залитой кровью поляны. Защитник остался один. Скрестив на груди руки, он стоял среди обломков своего неудавшегося заговора. Лицо его вновь превратилось в холодную, застывшую маску. Дамра не сомневалась: он и сейчас что-то замышлял.
Дамра узнала все, что ей требовалось. Ее худшие подозрения подтвердились. Надо немедленно отправляться к Божественному и рассказать ему обо всем. Она побрела через рощу, но шла медленно и наконец остановилась.
Если она явится к Божественному, то будет обязана отдать ему Камень Владычества. В ушах у нее звучали слова Сильвита, его предупреждение об угрозе со стороны Дагнаруса. Я видел, насколько велика его армия. Число полков не поддается счету. Солдаты преданы ему… Божественный слишком слаб… Если она отправится к Божественному, ее опутает паутина государственных интриг, обвинений, контробвинений. Ситуация чревата гражданской войной. Защитнику нанесен сокрушительный удар, но он пока не уничтожен. С его умом, властью и богатством он, быть может, еще сумеет вытащить голову из петли.
- Что бы ни случилось, я должна доставить Башэ и его спутников на Совет Владык, - произнесла вслух Дамра. - Если Сильвит говорил правду, Гриффит ждет меня в Крепости Шадамера. Судьба ведет меня в Виннингэль. Оставаться в Тромеке бессмысленно и даже опасно.
Дамра оглянулась на Защитника, лихорадочно плетущего нити нового заговора, на тела солдат, убитых по его приказу, на Вэлуру, лежащую в центре развороченной сокровищницы.
- Сейчас мне здесь нечего делать. А может, и вообще, - прошептала она.
Дамра растворилась в ночи.

* * *

Оставшись один, Гарвина из Дома Вивалей обдумывал положение, в котором оказался. Отчаяние не было свойственно его холодной, бесстрастной, расчетливой натуре. Судьба совершила поворот. На то и жизнь. Она швырнула его вниз, как шкодливую кошку. Но недаром говорят, что боги наделили кошку способностью переворачиваться в воздухе и всегда приземляться на лапы. Гарвина тоже умел переворачиваться.
Главной опасностью, как он считал, был труп этого странного порождения Пустоты. По поводу всего остального, включая предательское убийство солдат, он мог оправдаться. Гарвина заблаговременно запасся кое-какими письменными свидетельствами. Внешне они выглядели вполне безобидно, но если в некоторых местах чуть изменить смысл, получится нечто, уличающее Божественного в попытке выкрасть Камень Владычества.
Не сводя глаз с черных доспехов, Гарвина подошел, чтобы как следует рассмотреть их. Защитник отнюдь не был труслив, но, как и все эльфы, с глубоким недоверием относился к магии. Магия Пустоты была для эльфов самой ненавистной. Они считали ее использование дерзким вызовом богам. Если бы Божественному удалось доказать, что Гарвина вошел в сговор с магами Пустоты, Защитник был бы уничтожен. Ради спасения своей чести и чести Дома ему пришлось бы просить о смерти.
Но какими доказательствами располагал Божественный? Никакими, если не считать заявлений нескольких гвардейцев, что они видели некое существо в черных доспехах. Эти глупцы даже не позаботились для подтверждения своих слов забрать доспехи. Достаточно избавиться от этого странного трупа, и Гарвина сможет утверждать, что гвардейцы стали жертвой обмана, наведенного на них Владычицей. Да, рано торжествуют те, кто думает, будто загнали его в яму. Вот он, выход.
Защитник поднялся по ступенькам к подиуму. Он остановился, вглядываясь в неподвижное тело, лежащее у его ног. Гарвина не имел представления, откуда могло появиться это существо. Оставалось лишь предполагать, что госпожа Годелива использовала его в качестве сообщника для похищения Камня Владычества. Значит, она находилась в сговоре с магами Пустоты? Это не слишком удивило Гарвину. Она состояла в сговоре с людьми, а от людей до магии Пустоты - один короткий шаг.
При мысли, что ему придется дотронуться до этого жуткого трупа, у Гарвины свело живот. По коже поползли мурашки. Но ему нужно было избавиться от этой улики, а значит - нужно куда-нибудь перетащить труп вместе с доспехами и затем каким-то образом уничтожить. Сжечь или закопать. Это он решит потом. Решив не мешкать, Гарвина сжал зубы, нагнулся над трупом и поднял забрало шлема, чтобы взглянуть на лицо.
Рука в черной кольчужной рукавице поднялась и обхватила запястье Гарвины.
Защитнику показалось, что у него остановилось сердце. Ему было не вздохнуть, не пошевелиться. Оцепенев от ужаса, он стоял и смотрел, как врикиль поднимается на ноги. Врикиль отпустил его запястье, но боль в руке не проходила. Защитник слегка застонал, а еще через несколько секунд закричал от удивления. Врикиль растаял, растворился в Пустоте. На подиуме стояла госпожа Годелива, и ее хрупкая рука сжимала запястье Защитника.
Защитник отшатнулся от нее, оказавшись в опасной близости от края подиума.
- Вы же мертвы! Вы должны были умереть! Ваша голова… - он не договорил.
- Вы правы. Я мертва. Я мертва уже более двухсот лет. Ах, мудрый Сильвит… Ты допустил одну ошибку. Ты не ударил меня в сердце. - Ее голос дрогнул. - Как Дагнарус, когда он превращал меня в ту, кем я теперь являюсь..
- Так кто вы? - в ужасе вскричал Защитник.
Госпожа Годелива смерила его презрительным взглядом.
- Сила, недоступная вашему пониманию. Могущественная сила. Сила, способная вам помочь.
Она шагнула к нему.
Гарвина одновременно видел ее прекрасный облик и то, что скрывалось за этой иллюзорной завесой: гладкую кожу и гниющую плоть, утонченные черты лица и побелевший череп. На него смотрели изумительной красоты глаза и пустые глазницы. За изгибом чувственных губ скрывалась усмешка трупа. Защитника охватил ужас и… любопытство. Госпожа Годелива была права. Она обладала силой, чудовищной силой. И он только что ощутил эту силу на себе.
Защитник напряг волю, чтобы его не передернуло.
- Что вы хотите от меня? - спросил он.
- Помогите мне заполучить Камень Владычества, - ответила госпожа Годелива.

ГЛАВА 6

Дамра знала, где найти Арима. Обычно он останавливался при доме ниморейского посла. Дамра не стала заходить в главное здание, а сразу же направилась туда, где находились строения для гостей. Окно одного из домиков светилось. То был условный сигнал, оставленный Аримом на случай, если Дамре понадобится разыскать его. Она тихо постучалась и сразу же услышала голос Арима.
Дамра прошептала свое имя и добавила:
- Надеюсь, я никого не тащу за собой на хвосте.
Арим открыл дверь, высунул голову наружу. В руке у него был меч.
- Дела принимают скверный оборот, - сказала Дамра. - Мы должны немедленно уходить отсюда. Буди остальных. Надо торопиться!
Арим не стал тратить времени на расспросы. Он скрылся внутри, оставив Дамру напряженно вглядываться в темноту. Поскольку спутники Арима, послушавшись его совета, спали не раздеваясь, а их пожитки можно было пересчитать по пальцам, время ушло лишь на сбор двадцати семи камней бирюзы, которые Бабушка разложила на ночь. Вне зависимости от обстоятельств, камни надлежало собирать по одному и потом дважды пересчитать. По завершении этого действа все быстро и тихо покинули домик.
Дамра опасалась, что спутники Арима станут донимать ее вопросами, однако никто не произнес ни слова. Все были благодарны ей и радовались, что направляются в Глимрэ.
Дорогой Дамра рассказала Ариму о случившемся. Он молча слушал, и лицо его принимало то удивленное, то встревоженное выражение. Когда Дамра назвала имя Сильвита из Дома Киннотов, Арим нахмурился и покачал головой:
- Я бы не стал ему доверять.
- Я тоже так думала, - возразила Дамра. - Но его слова оказались правдой. Все, что он предсказывал, произошло именно так, как он говорил.
Арим не стал спорить. Он не был эльфом и не имел права судить о том, чего не понимал. Нимореец несказанно удивился, когда Дамра поведала ему об эльфийской части Камня Владычества и о том, что она намерена сделать с этой святыней. Арим с сочувствием слушал, как она говорила о своих опасениях за мужа. Услышав же, что Гриффит якобы освобожден и находится в Крепости Шадамера, он промолчал. Зачем лишний раз напоминать Дамре, что эти сведения она получила из весьма ненадежного источника - от эльфа, принадлежащего к опозоренному Дому? Судя по голосу Дамры, Арим чувствовал, как ей хочется верить Сильвиту. Но в ее голосе были и другие интонации. Чувства не затуманили ее здравый смысл, и Дамра вполне допускала, что старый эльф сказал все это из собственных корыстных побуждений.
- Ты что-нибудь знаешь про этого Шадамера? - спросила Дамра.
- Не слишком много, - ответил Арим. - Пожалуй, только то, что он - Владыка, не являющийся Владыкой. - Увидев недоуменный взгляд Дамры, нимореец пояснил: - Он прошел Семь Испытаний, но отказался подвергнуться Трансфигурации.
Дамра нахмурилась.
- Мне это не по нраву. Это бесчестно, если не сказать больше. Он оскорбил богов. Струсил, что ли?
- Я слышал много нелестных слов, которыми награждали этого человека. Среди прочего, его называли и вором, и бродягой, и преступником. Но я не припомню, чтобы кто-то обвинил Шадамера в трусости. Как любят говорить люди, он - тайна внутри загадки. Его замок, который зовется Крепостью Шадамера, находится неподалеку от восточной оконечности Портала Тромека. Если Гриффит действительно ускользнул от Вещих Защитника, лучшего пристанища ему было бы не найти. Шадамер охотно принимает под свои знамена всех, вне зависимости от расы или племенной принадлежности.
- Ты помог мне принять решение, - сообщила Дамра. - Мы находимся неподалеку от западного входа в Портал. Портал - кратчайший путь в Новый Виннингэль, а значит, и возможность скорейшей встречи с Советом Владык. Мы отправляемся туда.
- Если Сильвит действительно сказал правду, - возразил Арим, - тогда получается, что вражеские силы под предводительством Владыки Пустоты незаметно прошли через Ниморею и пересекли границу вашего государства, намереваясь захватить Портал. Мы можем угодить прямо в кошачью пасть.
Арим имел в виду известную детскую сказку эльфов про хитрого кота, который убеждал глупую мышь, что надежнее жилища, чем его пасть, ей не сыскать.
- Вещие наравне с солдатами охраняют вход в Портал, - сказала Дамра.
- Но они тоже принадлежат к Дому Защитника, - заметил Арим.
- И все же они - Вещие. Они придут в ярость, услышав, что Защитник вступил в сговор с исчадием Пустоты. Если я смогу убедить их, они обратятся против Защитника. Вещие никогда не захотят оказаться причастными к подобному вероломству.
Арим покачал головой.
- Откуда нам знать, не они ли посоветовали Защитнику войти в сговор с врикилем? Не думаю, что тебе стоит рассчитывать на их поддержку.
- Я должна на кого-то рассчитывать, - обронила Дамра. - Если не на Вещих, то на Отца и Мать. Портал - кратчайший путь в Новый Виннингэль. Совет Владык должен как можно скорее узнать обо всей тяжести сложившегося положения. У нас нет трех месяцев, чтобы неспешно добираться туда обычным способом.
- У вас есть гиппогрифы… - начал было Арим, но Дамра рубанула рукой воздух.
- Я уже думала об этом. Мы можем долететь на гиппогрифах до Портала, но не дальше. Летать на далекие расстояния гиппогрифы не любят, поскольку не желают разлучаться с потомством. Даже если бы мы уговорили их лететь до Крепости Шадамера, такое путешествие заняло бы у нас ненамного меньше времени, чем путь на лошадях. Когда гиппогрифы летят с седоками, их сил хватает лишь на несколько часов полета, а потом им требуется длительный отдых.
- Тебе виднее, - сказал Арим. - Я знаю про гиппогрифов только понаслышке.
- Ах, Арим, - вздохнула Дамра. - Я изо всех сил стараюсь не потерять голову от мысли, что Гриффит может находиться в Крепости Шадамера. После того что ты рассказал про этого человека, мне стало еще тревожнее. Вещие - они все-таки эльфы. Их я понимаю. Но мне никогда не понять людей. Разумеется, я не имею в виду тебя, мой друг. Мне так недостает мудрости и поддержки Гриффита. Боюсь, что груз ответственности великоват для моих плеч.
Дамра оглянулась на спутников Арима. Помимо ответственности за их жизнь, она несла ответственность за эльфийскую часть Камня Владычества. С того времени, как боги вручили Камень королю Тамаросу, никогда еще две части Камня не находились в такой близости друг от друга.
И никогда еще этот дар богов не подвергался такой опасности. Тревинисский юноша по-прежнему нес с собой кровавый нож. Пусть теперь он не пускал нож в ход, врикили все равно могли выследить их всех. Дамра попыталась придумать какой-нибудь способ избавиться от этого ножа, но, поскольку она почти ничего не знала о магии Пустоты, она боялась, что ее попытки принесут больше вреда, нежели пользы. Гриффит, тот знал и мог бы посоветовать. Как страстно ей хотелось верить, что Сильвит сказал правду!
Башэ и Джессан шли в нескольких шагах позади Дамры и Арима.
- О чем они говорят? - спросил Башэ.
- Если бы я понимал, - хмуро ответил Джессан. - Мне удается разобрать одно слово из десяти.
- Но ведь они говорят на эльдерском, правда? - с сомнением в голосе спросил Башэ. - Или на языке эльфов?
- Они говорят на эльдерском, но эта женщина так выговаривает слова, что он звучит как чужеземный язык.
- А я с удовольствием ее слушаю, - признался Башэ. - Я всегда думал, что эльдерский язык похож на грохот камней, но у нее он превращается в птичье щебетанье. Ее эльдерский звучит почти как твитл. Кстати, ты знаешь, куда мы идем?
Судя по быстрым и уверенным шагам Дамры, та хорошо знала, куда ведет их по холмистым равнинам, поросшим густой травой. Бабушка с трудом поспевала за ними и все равно отставала. Она не жаловалась, иначе Дамра пошла бы медленнее, а агатовые глаза посоха видели опасность повсюду. Джессану приходилось то и дело останавливаться, брать Бабушку за руку и помогать ей идти.
- Теперь они говорят о каких-то конюшнях, - сообщил Джессан.
Чувствовалось, что помощь Бабушке утомляет его, но юноша не подавал виду, оставаясь внимательным и терпеливым.
- Это хорошая мысль, - многозначительно добавил Джессан. - Нам нужны лошади.
- Еще как нужны, - подтвердила Бабушка. - Я же чувствую, что мешаю вам.
Когда рассвело, путешественники увидели вдали широкую дорогу, ведущую в столичный город Глимрэ. У людей такая дорога обязательно была бы мощеной, поскольку люди для строительства своих дорог и ухода за ними пользуются магией Земли. Эльфам, связанным с магией Воздуха, претила сама мысль о мощении дорог, ибо это наносило оскорбление природе. Дороги эльфов были грунтовыми, плотно утоптанными и окруженными деревьями, живыми изгородями и кустами роз. Деревья и кусты не только радовали глаз путников и давали тень от солнца, но имели и военное значение. Любая вражеская армия, решившая ради быстроты передвижения воспользоваться дорогой, рисковала попасть в засаду и стать удобной мишенью для защитников.
Впереди показались многочисленные красные черепичные крыши, блестевшие на утреннем солнце. В воздухе реяли флаги. Дамра остановилась.
- Тот замок и есть крепость Божественного. Я отправлюсь туда, чтобы достать лошадей для нашего путешествия к Порталу. Оставляю вас на попечение Арима. Он расскажет вам о том, что произошло и каковы наши дальнейшие замыслы. Я долго не задержусь. Оставайтесь в укрытии, пока не услышите мой сигнал.
Произнеся последнюю фразу, она посмотрела на Арима. Тот кивнул. Ободряюще улыбнувшись, Дамра удалилась.
Арим повел всех в рощу, что стояла недалеко от дороги. Здесь они расположились, чтобы передохнуть. Бабушка воткнула посох в рыхлую землю и пристально взглянула на Арима.
- Расскажи, что стряслось у Владычицы, - велела она. - Верно, какая-то беда, иначе она не пришла бы к нам среди ночи.
- Боюсь, что так, - согласился Арим и вкратце пересказал им то, что узнал от Дамры.
- Значит, у каждого из нас есть часть Камня Владычества, - восторженно и с каким-то трепетом произнес Башэ, когда Арим закончил рассказ. - У Владычицы и у меня.
- Мне надо покинуть вас, - решительно произнес Джессан. - Я лишь навлекаю на вас опасность.
- Дамра думала об этом, Джессан, - сказал Арим, преграждая ему путь, поскольку юноша попытался уйти немедленно. - Повторяю, она искала решение. Я говорю тебе об этом потому, чтобы ты не думал, будто мы, взяв тебя с собой, приносим какую-то нелепую жертву. Ты согласен выслушать доводы Дамры?
Джессан в нерешительности остановился, потом опустился на корточки.
- Я выслушаю ее доводы, но они меня не убедят. Стоит мне опустить веки, как я вижу те красные глаза. Они все время ищут меня. Еще какое-то время, и они меня найдут.
- Если мы оставим тебя одного, без защиты…
Джессан дернулся, но смолчал.
- … врикиль почти наверняка нападет на тебя. Пока он знает лишь о том, что у тебя есть кровавый нож. О нас он не знает ничего - ни кто мы такие, ни что мы несем с собой. Если врикиль захватит тебя, он получит от тебя все нужные ему сведения. Джессан, я не хочу тебя обидеть, говоря это, - поспешно добавил Арим, увидев, как вспыхнуло лицо тревиниса. - Я знаю, ты - смелый и мужественный человек. Только мужественный человек может решиться в одиночку противостоять такому чудовищу. Но тебе не справиться с врикилем. Врикиль убьет тебя кровавым ножом и завладеет твоим телом, знаниями, памятью. Он примет твой облик, чтобы добраться до нас и застать нас врасплох. Поэтому Дамра считает, что вместе мы будем в большей безопасности, чем если ты покинешь нас. Ты согласен с ее доводами?
- Похоже, что да, - ответил Джессан. Слова Арима принесли ему облегчение, но в то же время вызвали чувство досады.
При свете дня мысль о том, чтобы поручить Башэ и Бабушку заботам других, а самому обрести свободу и независимость, выглядела очень привлекательной. Будучи потомственным воином, Джессан был далек от глупой надежды, что сможет победить врикиля. Однако Джессан умел становиться незаметным и в лесу, и в поле и потому считал, что сумеет уворачиваться от врикиля хотя бы до тех пор, пока не найдет способ уничтожить кровавый нож.
Но то были дневные мысли. Ночью, видя во тьме своих снов красные глаза, настойчиво искавшие его, Джессан радовался, что он не один. Он даже испытывал благодарность за двадцать семь камней, раскладываемых Бабушкой.
Джессан лег на землю, уставился на кроны деревьев и стал думать о доме. Бабушка задремала. Арим и посох несли дозор. Башэ сидел, крепко прижав к себе заплечный мешок, и размышлял о своей ответственности. Как жаль, что Владыка Густав не сказал ему тогда всей правды. Башэ и сейчас было грустно от подобного недоверия.
Погрустив еще немного, он спросил себя: а он сам доверил бы чужестранцу, которого видел в первый раз, нести столь драгоценный груз? Башэ вспомнил о своем недоверии к Ариму.
- Понимаю, господин рыцарь, - прошептал Башэ, обращаясь к душе покойного. - Прости, что я усомнился в тебе.
Затем Башэ задал себе другой вопрос: обрадовался бы он тогда, узнав правду, или нет? Дамра не стала ничего от него скрывать, и это радовало пеквея. Это позволяло ему принимать более разумные решения. Башэ вспомнил, каким беззаботным он был, отправляясь в путешествие. Теперь прежний Башэ казался ему совершенно чужим, а у Башэ нынешнего в голове появился новый вопрос.
Пододвинувшись к Бабушке, Башэ потряс ее за плечо.
- Бабушка, - прошептал он.
- Отстань, - не открывая глаз, отмахнулась она. - Я сплю.
- Бабушка, - снова прошептал Башэ. - Я по важному делу.
Вздохнув, Бабушка приподнялась на локте и сердито уставилась на него.
- Чего тебе?
- Я вдруг подумал: а ты знала о том, что рыцарь дал мне в мешке? Ты поэтому решила пойти с нами? Ты, наверное, думала, что мы с Джессаном еще глупые и нам нельзя полностью довериться? Не думай, я не виню тебя, - заверил ее правнук.
Бабушка улеглась на спину, но глаз не закрыла. Сложив руки на груди, она коротко сказала:
- Мне не хотелось, чтобы меня похоронили там.
- Что? - спросил изумленный Башэ. Такого ответа он никак не ожидал. - Что ты сказала?
- Ты никак оглох? Я сказала, что мне не хотелось быть похороненной в тех местах, - сердито повторила она.
Она устремила взор к высокому небу, пошевелила большими пальцами рук, потом подвигала пальцами ног и постучала ступнями друг о друга. В такт этим ударам зазвенели колокольчики на ее юбке.
- Я родилась в тех краях и прожила там много лет, год за годом. Я знаю каждое дерево, каждый камень, а они знают меня. - Бабушка говорила об этом без всякой радости. Потом она села, распрямив спину. - Думаешь, мне хотелось всю жизнь смотреть на эти деревья и камни? Человеку нужны перемены, - словно в оправдание добавила она, хотя ее никто ни в чем не обвинял. - Людям хочется увидеть что-то другое.
Она сурово поглядела на Башэ.
- Если я помру где-нибудь по дороге, закопай меня там, где я упаду. Не вздумай тащить мое тело домой.
- Да, Бабушка, - пообещал Башэ, и ему захотелось улыбнуться, но он тут же понял, что в ее словах нет ничего смешного.
- Вот и ладно, - сказала Бабушка и вновь легла на спину, шевеля большими пальцами, глядя в небо и улыбаясь.
Постепенно на дороге начали появляться путники. Арим велел всем троим вести себя тихо, чтобы ни жестом, ни звуком не привлекать к себе внимания. Сидя в тени деревьев, его подопечные видели, как по дороге маршировали полки солдат, ехали торговцы, спешащие на рынок. В паланкине пронесли какую-то богатую и знатную даму. Следом за ней шествовала ее свита. Все выглядело вполне будничным. Арим не видел пока что ни малейших признаков того, что эльфам известно о политических событиях минувшей ночи.

Предыдущая страница 24 Следующая страница


25 Маргарет Уэйс и Трэйси Хикмэн

Но это было лишь вопросом времени. Арим взглянул на небо: солнце успело подняться достаточно высоко. Он начал волноваться. Прошло не менее четырех часов, а Дамра все не возвращалась.
Арим был готов к худшему. Если Дамра не вернется к полудню, ему придется самому отправиться с Камнем Владычества в Новый Виннингэль. Он стал раздумывать, каким путем им двинуться. В это время Джессан тронул его за руку.
- Она нас ищет.
Теперь и Арим увидел Дамру - она находилась по другую сторону живой изгороди. Потом она появилась из-за деревьев, окаймлявших дорогу. Дамра ехала верхом и вела за собой еще двух лошадей. Она ехала неспешно, будто совершала утреннюю прогулку, хотя ее глаза пристально всматривались в заросли.
Велев остальным оставаться в укрытии, Арим пошел ей навстречу. Поскольку по дороге двигались путники, Арим и Дамра просто встали на обочине и завели учтивый разговор, словно двое путешественников, которые познакомились в пути. Едва только дорога опустела, Дамра поспешила к роще, и тут все трое увидели, что она восседает совсем не на лошади. Еще два таких же животных шли за нею.
При виде диковинных созданий Бабушка вскинула свой посох.
- Глядите как следует, - велела она агатовым глазам. - Больше вы такого не увидите.
- Что это за звери? - спросил пораженный Башэ.
- Эльфы называют их гиппогрифами. Есть и другое название - конегрифоны, - равнодушно ответил Джессан, словно для него они были привычным явлением. - Мой дядя Рейвен рассказывал мне про них. Воины эльфов ездят на них во время сражений.
- Я бы лучше поехал на лошади, - признался Башэ. - Эти конегрифоны какие-то странные и неуклюжие.
- Они лишь кажутся такими, - ответил Джессан, у которого от возбуждения потеплел голос. - На передних ногах у них длинные когти, как у птиц. Задние ноги у них такие же, как у лошади, но гиппогрифы способны бежать быстрее любого коня. Ты не заметил, что у них есть крылья? Они умеют летать. Эльфы используют конегрифонов для нападения с воздуха. Те падают на врагов и раздирают их в клочья острыми когтями. У них такие сильные клювы, что им ничего не стоит снести человеку голову. Конегрифоны могут легко поднять человека в воздух в своих когтях, а потом швырнуть на землю, чтобы он разбился насмерть.
- Джессан, они что, всех так швыряют на землю? - опасливо спросил Башэ.
- Только врагов, - ответил Джессан. - Своих седоков они не сбрасывают.
- А что, если седок сам свалится? Как ты удержишься, если я не вижу на них даже седел?
- Дамра нам расскажет. Ни один тревинис из нашего племени еще не летал на конегрифоне, - удовлетворенно произнес Джессан. - Я буду первым. А ты, наверное, будешь первым пеквеем.
- Замечательно, - выдохнул Башэ.
Дамра повела гиппогрифов вдоль деревьев. Она и Арим оживленно разговаривали, забыв перейти на эльдерский язык.
- Случилось так, как я и предполагала. Можно сказать, что к горлу Защитника уже был приставлен нож, но он ухитрился повернуть все так, что теперь этот нож оказался у горла Божественного.
- Как же ему это удалось? - спросил ошеломленный Арим. - Ты же говорила, что даже собственные гвардейцы не поверили ему.
- Не поверили очевидцы. Других он сумел убедить. Теперь он поднял свои войска, заперся в крепости и делает все, чтобы Божественный напал на него. Защитник объявил, что сами боги забрали Камень Владычества, ибо они разгневаны на Божественного. Если это не так, говорит Защитник, и Камень находится у Божественного, Божественному остается лишь вернуть его и справедливость восторжествует.
- Что ты намерена делать?
- Прежде всего, оберегать Камень, - ответила Дамра, удивленная тем, что Арим мог допустить что-нибудь иное. Ее голос зазвучал тверже: - Теперь я еще больше, чем прежде, убеждена, что приняла правильное решение. Две части Камня превратились в ставку в крупной игре.
Вдали, со стороны замка Божественного, раздались звуки фанфар. Ехавшие по дороге путники остановились и стали прислушиваться. Одни качали головами, другие сжимали кулаки. Эльфы уже не раз слышали подобные звуки и хорошо знали их смысл. Торговцы, что ехали на телегах, хлестнули лошадей, и те рванулись во весь опор. Солдаты пустились бежать, прижимая руками мечи, чтобы не болтались на бегу. Часть эльфов устремилась к замку Божественного. Другая часть двинулась в противоположном направлении.
- Этого-то я и боялась больше всего, - сказала Дамра. - Только что прозвучал призыв к оружию. Божественный объявил Защитнику войну.
При звуках фанфар гиппогрифы подняли свои птичьи головы. Их светлые глаза вспыхнули, они раскрыли клювы и заскрежетали зубами. Когти начали царапать и рвать траву. Гиппогрифы свирепо замахали своими лошадиными хвостами. Дамра изо всех сил старалась их успокоить, осторожно проводя рукой по их мягкому оперению, покрывавшему этих созданий с головы почти до самой холки.
- Нам надо спешить, - сказала Дамра. - Я одолжила этих гиппогрифов в конюшне Божественного. Мне удалось выпросить только трех. Мы с тобой каждый возьмем по пеквею, - добавила она, обращаясь к Ариму.
- Что означает сигнал этих труб? - спросил ее подошедший Джессан.
- Войну, - холодно ответила она. - Ты умеешь ездить на лошади?
- Конечно, - ответил Джессан, обиженный вопросом Дамры.
- Вот и хорошо. Значит, и на гиппогрифе сумеешь полететь. Садись к нему на спину. Только не вздумай прикасаться к крыльям. Гиппогрифы этого не любят и могут запросто лишить тебя головы. У меня не было времени оседлать их, так что придется ехать без седел. Тебе нужно крепко обхватить ногами бока гиппогрифа, упереться в них бедрами, а самому пригнуться. Руки будешь держать возле его шеи. Поводья тебе не понадобятся. Гиппогрифы сами знают дорогу.
- Понимаю, - коротко ответил Джессан.
Юноша подошел к одному из гиппогрифов и встал рядом, глядя животному прямо в глаза. Самка гиппогрифа выдержала его взгляд. Джессан заговорил с ней на тирнивском языке. Вряд ли ей был понятен смысл слов, но в тоне молодого воина она почувствовала уважение, радостное предвкушение необычного путешествия и полное отсутствие страха. Самка гиппогрифа кивнула горделивой головой и стояла спокойно, дожидаясь, пока Джессан усядется. Джессан ухватился за холку и перекинул ногу через спину животного. Вскоре он восседал на гиппогрифе так, словно ездил на нем с пеленок, и торжествующе улыбался.
Дамра обрадовалась: одной заботой меньше. Одной малой заботой. Большие оставались.
Гремя бусинами и камешками, Бабушка подошла к другому гиппогрифу и заговорила с ним. Дамра не удивилась этому, зато ее удивило, когда гиппогриф наклонил голову и стал внимательно слушать старуху. Дамра посмотрела на Арима, но тот лишь пожал плечами.
Бабушка жестом подозвала Башэ. Он неохотно подошел и положил руку на шею гиппогрифа. Общение Бабушки с диковинным животным продолжалось к явному удовольствию обоих. Потом Бабушка подошла к Дамре.
- Мы боимся. Пеквеи всегда всего боятся, но этот конегрифон сказал, чтобы мы не боялись. Лететь недалеко, погода хорошая. Еще он сказал, что ему нравится летать под облаками. Там воздух чище. А здесь, внизу, ему тяжело от дыхания бескрылых.
- И после его слов тебе стало легче? - недоверчиво спросила Дамра.
- Еще бы, - ответила Бабушка. Она подняла посох и помахала им в разные стороны. - Пожалуй, нам надо трогаться отсюда. Глазам не нравится то, что они здесь видят. - Она подала посох Дамре. - Привяжи его мне на спину. И покрепче, чтобы не упал.
Дамра ошеломленно посмотрела на Арима, но сделала так, как велела Бабушка. Потом она взобралась на гиппогрифа, стараясь обращаться с ним как можно уважительнее. Дамра почему-то считала, что гиппогрифы глубоко почитают эльфов, своих хозяев. Слова о «тяжелом дыхании бескрылых» немало огорчили и озадачили ее. Дамра усадила Бабушку позади себя и предупредила, чтобы та крепко держалась за ее талию.
Заметив, что, несмотря на все заверения, Башэ поташнивает от страха, Арим усадил юного пеквея перед собой, между самых крыльев гиппогрифа, и вдобавок крепко обхватил его одной рукой. Потом он кивнул Дамре, показывая, что они готовы.
Дамра велела гиппогрифам подыматься. Ей тут же стало неловко; может, их нужно было вежливо попросить об этом? Однако животные подчинились приказу. Упершись копытами задних ног в землю, они резко подпрыгнули и взвились в воздух вместе с седоками.
Гиппогрифы летели выше деревьев. Лицо Джессана сияло. Он издал ликующий клич, забыв пригнуться, отчего зашатался и едва не упал, но вовремя схватился за оперение. Однако то, что он был на волосок от беды, ничуть не испугало юношу. Раскрыв рот, Джессан пил свежий воздух, с легким шумом несущийся навстречу, и искренне радовался полету.
Башэ сидел, крепко зажмурившись. Когда Арим стал уговаривать его открыть глаза и полюбоваться захватывающим зрелищем, он наотрез отказался, отчаянно замотав головой. Дамре было не до Бабушки. Она всматривалась вниз, опасаясь, что их заметят с земли. К счастью, внимание ее соплеменников было целиком поглощено начинающейся войной. Если они и видели летящих гиппогрифов, то наверняка посчитали это частью обычных военных приготовлений. Когда красные крыши дворца Божественного остались далеко позади, Дамра облегченно вздохнула.
Итак, им удалось ускользнуть. Впереди сияли небеса и светило солнце. Гиппогриф был прав: погода и в самом деле благоприятствовала полету.

ГЛАВА 7

Лучи солнца, взошедшего в то утро над Тромеком, еще не успели достичь земли, на которой лежал сейчас закованный в кандалы Рейвен, дядя Джессана. Джессан в тот момент не думал о дяде. Но Рейвен вспоминал и племянника, и всю свою семью. Он вспоминал друзей и боевых соратников, которых ему более не суждено было увидеть.
Рейвен часто просыпался еще до рассвета. Он спал чутко; оставаясь воином, он постоянно прислушивался ко всем звукам лагеря. Тааны привыкли вставать рано и к восходу солнца уже всегда были на ногах. Следовательно, и Рейвен, и остальные рабы к этому времени тоже должны были быть на ногах. Недолгие минуты перед пробуждением таанского лагеря - вот и все то время, что целиком принадлежало Рейвену.
Чаще всего мысли пленного воина сосредоточивались на способах достижения цели, ставшей главной в его жизни. Рейвен проводил эти краткие мгновения, мечтая о сражении или о том, как он вынудит Ку-тока вступить с ним в поединок. До сих пор ни одна из предпринятых Рейвеном попыток не увенчалась успехом. Он выкрикивал оскорбления, но они лишь смешили Ку-тока. Рейвена наказывали, как наказывают провинившегося раба. Его оставляли без пищи и били, но нельзя сказать, чтобы Рейвен голодал или был избит до полусмерти. Ку-ток хвастался яростными выходками тревиниса, как люди хвастаются диким, необузданным псом. Полутаанка Дур-зор говорила Рейвену, что вечерами, у костра, тааны со смехом вспоминают о его вспышках гнева и рассказывают о них детям вместо сказок.
Сегодня Рейвен вспомнил о племяннике, чей путь пролегал далеко-далеко отсюда. Быть может, и Джессан сейчас смотрел на солнце, которое здесь еще только поднималось из-за горизонта. Следя за светилом, Рейвен послал племяннику и его подопечным молчаливое благословение. Потом мысли пленного воина, точно лошадь, привязанная к колесу водокачки, вновь заскользили по колее, протоптанной его ненавистью.
Караван состоял почти из пяти сотен человеческих рабов - в основном мужчин, которых гнали на рудники, где добывали золото и серебро. И то и другое служило кормом прожорливому зверю войны, затеянной Дагнарусом. Среди пленников были и женщины, ставшие безраздельной собственностью таанов. Их жизнь была кромешным адом. По ночам тааны зверски насиловали их, а днем заставляли работать без передышки. Одних женщин тааны убивали за малейшую провинность, другие заболевали, и их бросали умирать. Тааны не церемонились с больными, считая болезнь проявлением слабости. Рейвен видел, как одна женщина, тронувшись умом, утопилась в реке. Остальным не оставалось ничего иного, как влачить это жуткое существование. Тяжелее всего было тем, кто нес в своем чреве будущих полутаанов.
С мужчинами тааны обращались лучше, поскольку те являлись ценным товаром, который нужно было сохранить для будущей тяжелой работы в рудниках. Большинство пленных были молодыми и сильными; престарелые и больные давно уже умерли. Мужчин сковывали общей цепью в шеренги по двадцать пять человек и заставляли идти в кандалах. Если кому-то становилось плохо, остальные старались его поддержать и помочь, зная, что стражники ни за что не снимут с него кандалы. Когда кто-то из рабов умирал во время очередного перехода, собратья по несчастью были вынуждены нести его тело или волочить по земле до самого вечера, пока тааны наконец не снимут с мертвеца цепи и не швырнут труп в яму. Тааны проходили в день по тридцать миль, двигаясь с раннего утра до наступления темноты, и никому и ничему не позволялось хотя бы немного замедлить это движение.
Только Рейвен не брел в общей связке. К его железному ошейнику была прикреплена длинная цепь, на которой его и вели, словно ярмарочного медведя, виденного им однажды в Дункаре. Иногда цепь брал в руки сам Ку-ток, горделиво показывая всем своего раба. В такие моменты Рейвен дергал цепь, упирался пятками в землю и делал все, чтобы только разозлить своего поработителя. Каждый раз его попытки кончались ничем. Ку-ток лишь хохотал, потом обычно дергал цепь, сбивая Рейвена с ног, и волочил его по земле. В остальное время Ку-ток поручал вести Рейвена кому-нибудь из молодых воинов. Они мучили и дразнили Рейвена, надеясь, что он не выдержит и бросится на них. Однако, к сильному разочарованию своих мучителей, тревинис не обращал на них внимания. Его занимал только Ку-ток.
Остальные рабы смотрели на Рейвена завистливо, и их зависть граничила с ненавистью. Сам он об этом не знал, а если бы и узнал, то остался бы равнодушным. Рейвен никогда не заговаривал с другими рабами и вообще почти не обращал на них внимания. Ему хватало собственных тягот, чтобы еще думать о чужих.
Однако то, что Рейвен считал унижением, другие рабы почитали за благо. Ему позволялось спать одному, прикованному к столбу, а не к двадцати четырем собратьям по несчастью. Его лучше кормили и позволяли разговаривать с женщиной - пусть даже это была не настоящая женщина, а одна из уродливых полукровок. Пленники вскоре окрестили Рейвена предателем. Они называли его «любовником ящерицы» и еще более грубыми прозвищами. Рейвен и это оставлял без внимания.
Он утратил представление о времени; дни просто перетекали один в другой. Вчера вечером, увидев, как всходит полная луна, Рейвен с удивлением обнаружил, что караван находился в пути уже целый месяц.
Должно быть, скоро наступит конец этому путешествию, думал Рейвен. Его отчаяние возрастало: ведь как только рабов пригонят к рудникам, Ку-ток получит за него плату и исчезнет.
- Да, нам осталось всего несколько дней пути, - подтвердила его опасения Дур-зор, принеся ему утреннюю пищу. - Были разговоры, что сегодня мы сделаем остановку. У нас кончаются припасы, и воины собирались охотиться. Но Даг-рук не хочет медлить. Ей не терпится поскорее передать рабов и снова вернуться к сражениям. Ведь ее обещали сделать низамом.
У Рейвена на языке вертелось попросить Дур-зор освободить его, но он вновь промолчал, как молчал и прежде. Девушка была его другом, и он не хотел предавать ее. Ведь если бы Дур-зор выполнила его просьбу, это наверняка стоило бы ей жизни. Она привязалась к нему. Рейвен знал об этом и не позволял себе извлекать выгоду из ее привязанности. Освободив Рейвена, Дур-зор, по сути, обворовала бы Ку-тока, лишив его законной добычи. Воровство считалось у таанов одним из самых тяжких преступлений. За это Дур-зор, скорее всего, не просто убили бы, а подвергли жестоким мучениям.
Рейвен обнаружил, что девушка внимательно смотрит на него. Он испугался: а вдруг она знает, о чем он думает? Его опасения оправдались. Дур-зор сказала:
- Когда мне чего-нибудь очень хочется, я молюсь нашему богу Дагнарусу, чтобы он мне это дал. А ты молишься своим богам?
- Постоянно, - ответил Рейвен.
Пока он ел, он не сводил глаз с Дур-зор, удобно устроившейся напротив.
- Скажи, ты молилась этому богу, чтобы он сделал тебя воином?
- Конечно, очень часто, - ответила Дур-зор, энергично кивая.
- Но вместо сражений ты по-прежнему носишь мне каждый день пищу и выдерживаешь побои Ку-тока, - заметил Рейвен, пожав плечами. - Должно быть, твой бог так же глух, как и мой.
- Я все равно верю, - упрямо сказала Дур-зор. - С каждым днем я все лучше владею кеп-кером. Вряд ли мой бог дал бы мне это умение, если бы оно мне не требовалось.
- Значит, боги не создали бы Ку-тока, если бы им не требовалось, чтобы я его убил? - лукаво улыбнувшись, спросил Рейвен.
Дур-зор насупилась.
- Почему ты шутишь по поводу серьезных вещей?
- Шутки помогают людям справляться с серьезными вещами, - ответил Рейвен, ощущая некоторую неловкость. Похоже, он зашел слишком далеко. - Прости меня, Дур-зор. Видно, я начинаю терять надежду.
- Надежда, - повторила она. - Что это за слово? Я его никогда не слышала.
Рейвен опешил. Такой вопрос надо было бы задать какому-нибудь ученому магу из Храма, а не простому воину.
- Попробую тебе объяснить, - сказал он, подбирая слова. - Надежда - это когда мы хотим, чтобы что-то произошло. Скажем, я надеюсь, что пойдет дождь. Или я надеюсь, что на голову Ку-тока свалится большой камень.
Дур-зор улыбнулась, хотя вначале она виновато поглядела через плечо. У них почти не осталось времени. Тааны уже успели поесть сами и накормили рабов. Теперь они сворачивали лагерь, а на это уходили считанные минуты. Каждый таан был обязан нести на себе все свое имущество: шатер, оружие, припасы. Никто не имел права отдать свою ношу надсмотрщику или рабу. Даже самые доблестные воины несли свои пожитки наравне со всеми, и Даг-рук, предводительница племени, не являлась исключением.
- Знаешь, надежда - она больше того, о чем я сказал, - добавил Рейвен, когда Дур-зор поднялась, готовая уйти. - Надежда - это не просто желание. Это необходимость. Необходимость верить, что наша жизнь станет лучше. Необходимость верить, что весь мир станет лучше. Ты надеешься стать воином. И потому ты продолжаешь жить. Разве не так, Дур-зор? И потому ты сносишь побои Ку-тока. У каждого из нас должна быть надежда. Для нас она - вроде пищи или воды. Без нее мы умрем.
- Но ты хочешь умереть. Ты надеешься умереть, - с гордостью произнесла новое слово Дур-зор.
- Я надеюсь отомстить Ку-току. Если я погибну во время поединка с ним… - Рейвен пожал плечами. - Что ж, может быть и так. Но, похоже, мне не представится случая с ним сразиться.
Из лагеря послышался зычный голос Ку-тока. Дур-зор подхватила пустую миску Рейвена и понеслась назад. Недовольный ее задержкой, Куток ударил девушку по голове, сбив с ног.
Рейвен видел, как она встала и пошла выполнять другие свои обязанности. Он уже и не помнил, сколько раз она появлялась с поцарапанным или распухшим лицом, с синяком под глазом, с разбитой и кровоточащей губой. Неудивительно, что в жизни Дур-зор нет надежды на лучшее. Однажды Ку-ток ударит ее сильнее обычного, разобьет ей череп, и случится то, о чем она говорит как о неизбежном.
Тааны приказали рабам выстроиться в шеренги и трогаться в путь, пиная ногами и ударяя плетками тех, кто недостаточно быстро выполнял приказ. Ку-ток послал двух молодых воинов за Рейвеном. Сам он не собирался идти с ними. Он присоединился к отряду, ушедшему вперед, чтобы разведать, не грозит ли каравану какая-нибудь опасность.
Рейвену не понимал, какая опасность может угрожать каравану здесь, в этих забытых богами краях западного Лерема? Дур-зор рассказала ему, что их бог Дагнарус предостерегал насчет шаек великанов, обитавших в этих местах. Услышав такие слова, Рейвен только посмеялся. Крайне ленивые и тупые, великаны предпочитали населенные земли, где можно ограбить какую-нибудь деревню и унести оттуда все съестное. Здесь любого великана неминуемо ожидала голодная смерть, ибо за все время пути Рейвен не видел никаких признаков жилья. Либо Дагнарус ничего не знал о великанах, либо слухи о них были его тактической уловкой, чтобы тааны не теряли бдительности.
Рейвен, как обычно, молча терпел издевательства молодых таанов, которые развлекались, похлопывая его по почкам рукоятками своих круль-уцов - оружия, напоминающего копье, но имеющего три острия вместо одного.
Пленник угрюмо брел вперед. За прошедший месяц он стал сильнее и настолько привык к тяжести железного ошейника, что почти не ощущал его. Тааны сняли с него ножные кандалы, так как цепи мешали идти, а поработителям хотелось поскорее добраться до рудников, получить обещанную награду и вернуться к сражениям. Постепенно молодым воинам надоело издеваться над Рейвеном. Какое удовольствие мучить раба, если он не откликается?
Рейвен был целиком поглощен своими мыслями и потому не сразу сообразил, что что-то случилось.
Крики. Они доносились откуда-то спереди.
Рейвен посмотрел на предводительницу Даг-рук. Она подняла руку, приказав каравану остановиться. Тааны умолкли и начали прислушиваться. Рейвен видел, как напряглись тела его сопровождающих. Он поискал глазами Дур-зор. Будь она поблизости, он мог бы спросить ее о том, что все это значит, однако девушка находилась далеко от него, в шеренге с остальными полутаанами.
Местность, по которой двигался караван, представляла собой сильно пересеченную равнину. Они только что спустились с очередного холма и оказались в небольшой ложбине. На западе виднелся другой холм. Еще один высился на севере. На юге стояла небольшая роща. Неожиданно на вершине западного холма появился Ку-ток и другие дозорные. Они бежали к каравану со всех ног, размахивая оружием и показывая на север.
Тааны словно взбесились. Молодые воины завопили так пронзительно, что у Рейвена по спине побежали мурашки. Злясь, что он не понимает их языка, Рейвен не сводил глаз с Даг-рук, которая деловито отдавала приказы. Она привыкла к беспрекословному подчинению, и действительно, ее приказы немедленно выполнялись. Таанские воины образовали круг. Надсмотрщиков, детей и наиболее крепких рабов отвели в рощу, видимо, сочтя ее безопасным местом. Полутааны остались, чтобы защищаться. У некоторых из них в руках появилось оружие. Дур-зор схватила кеп-кер, с которым ежедневно упражнялась.
С другой стороны холма послышались новые крики. Рейвен ничего не видел, так как по приказу Даг-рук сопровождающие бесцеремонно поволокли его в рощу. Там они швырнули его на землю, а сами бросились вперед, чтобы присоединиться к воинам внешнего круга. Враги надвигались с севера, и, судя по производимому ими шуму, число их было довольно велико. Рабы вытягивали шеи, силясь хоть что-то разглядеть. Некоторые возбужденно закричали, что это дункарганская кавалерия, спешащая им на выручку.
Рейвен в этом сильно сомневался. Дункарганцы никогда бы не стали издавать столь нечеловеческие звуки. Тааны, что находились рядом с рабами, начали что-то выкрикивать, обращаясь к врагам, и те им отвечали. Это позволило Рейвену хотя бы отчасти понять, что происходит.
Вершина северного холма запестрела вражеским войском, и Рейвен понял, что его подозрения оправдались. Вниз стремительно двигалась таанская армия, размахивая оружием и потрясая своими диковинными щитами. Воины, ведущие караван, по приказу Даг-рук заняли свои позиции и стали ждать приближения врагов. На вершине холма стоял командир вражеской армии. То был один из таанских кил-сарнцев - врикиль в черных доспехах.
От криков и звона оружия у Рейвена забурлила кровь. Ему не терпелось увидеть (хотя бы увидеть!) сражение, и вдруг… Только теперь он заметил, что молодые воины в спешке забыли прикрепить его цепь к столбу.
Рейвен был свободен.
Он оказался в центре непонятной, не имеющей видимых причин битвы. Его окружали десятки, если не сотни, таанов, которым не терпелось поскорее убить друг друга. Никогда еще Рейвен не испытывал такой радости. Его ликование рвалось наружу, и он испустил боевой клич, который сделал бы честь любому таану. Только потом Рейвен спохватился, что ему нельзя привлекать к себе внимание. К счастью, тааны были поглощены собственными заботами.
Рейвен подхватил тяжелую цепь и перебросил через плечо. Обойдя обезумевшую толпу, он осторожно подобрался туда, где находилась Дур-зор. Она стояла рядом с надсмотрщиками.
Подойдя к ней, Рейвен дотронулся до ее плеча.
Девушка резко повернулась к нему, готовая ударить подкравшегося врага… и тут же ее глаза расширились от изумления, - но она сразу опомнилась и прищурилась, глядя на цепь, свисавшую с шеи Рейвена.
- Дур-зор, - требовательно произнес он, - что здесь происходит? Кто эти тааны? Почему они напали на вас?
Она отвернулась, следя глазами за начинавшейся битвой. Возможно, она сомневалась, стоит ли отвечать ему, или лучше прогнать раба назад в рощу. Передние ряды двух таанских отрядов столкнулись, зазвенело оружие, послышались крики ярости и боли. Дур-зор обернулась к Рейвену.
- На нас напали тааны, которые не верят в нашего бога Дагнаруса. Они говорят, что он увел нас из родных мест, заставил позабыть про старых богов, чтобы мы служили только ему. Еще они говорят, что он, не задумываясь, проливает нашу кровь ради достижения своих замыслов. Ради этих замыслов он готов нас предать. Мятежники устроили нам засаду. Они хотят похитить наших рабов, а нас - убедить думать по-ихнему.
- Убедить? - повторил изумленный Рейвен. Он смотрел, как таанские воины косили друг друга. Кровь лилась рекой. - Странный способ убеждения. - Рейвен вдруг замолчал и шумно втянул воздух, - Нет, не трогай его! - яростно закричал он в следующую секунду. - Он - мой!
- Рейвен! Остановись! - крикнула Дур-зор, но Рейвену было не до нее.
Он бросился сквозь толпу, сбивая с ног надсмотрщиков и отшвыривая попадавшихся на пути таанских детей. Рейвен не обращал ни малейшего внимания на отчаянные крики рабов, умолявших освободить их от цепей. Он бежал дальше, и мольбы рабов сменялись такими же отчаянными проклятиями. Рейвен не видел огромного врикиля, который по-прежнему стоял на вершине холма, наблюдая за битвой. У пленного тревиниса была одна-единственная цель. Он ничего не видел, кроме нее. Все остальное утратило всякий смысл.
Все, кроме страха, что кто-то из нападавших мог убить Ку-тока.
Сейчас Ку-току противостоял опытный воин, все тело которого состояло из сплошных шрамов. Оба бились тум-олтами - громадными двуручными мечами с зазубренными лезвиями, способными вмиг располосовать густую шерсть на спине любого из них. Поединок сопровождался лязгом оружия и боевыми криками. Не раз зубцы мечей скрещивались. Сражение на тум-олтах было испытанием не только силы, но и ловкости. Каждый из сражавшихся старался выбить оружие из рук противника.
Зарывшись в землю по щиколотки, Ку-ток и его соперник поочередно делали выпады, шумно и тяжело дыша. Враг ударил Ку-тока по колену, стремясь лишить его равновесия, однако Ку-ток знал этот маневр и обратил его против нападавшего, едва не опрокинув того наземь. Но враг был проворен. Ему удалось удержаться на ногах и не выпустить тум-олт из рук.
Остальные тааны в сражение не вмешивались. Вся битва началась с поединков. Каждый выбирал себе противника. Победители были вольны искать себе новых противников или помогать кому-нибудь из товарищей, оказавшихся в трудном положении.
Рейвен бежал через поле сражения, приседая, уворачиваясь, и старался не потерять Ку-тока из виду. Сражавшиеся почти не замечали его. Он был для них рабом, и не более того.
Наконец Рейвен добрался до места, где Ку-ток вел поединок. Мечи в этот момент скрестились. Сопя и кряхтя, Ку-ток давил на меч противника. Тот делал то же самое. Лезвия сомкнулись, острые зубцы зацепились друг за друга. У противников напряглись все мышцы. Ноги буравили землю. По правой руке Ку-тока струилась кровь. У его противника были покалечены костяшки пальцев. По всему было видно: первого, кто дрогнет, ожидала смерть.
Схватив обеими руками цепь, Рейвен начал бешено вращать ею в воздухе, затем со всей силой метнул ее в сторону сражавшихся. Цепь захлестнула лезвия мечей. Одним рывком Рейвен выбил оружие из рук обоих противников.
Вторжение Рейвена сильно позабавило Ку-тока; тот почти смеялся. Его соперник, наоборот, был застигнут врасплох. Оба таана молча следили, как их мечи взмыли вверх и упали в стороне. Выкрикивая оскорбления и размахивая цепью, Рейвен вклинился в чужое сражение и застопорил его. Тааны внимательно посмотрели на него, потом переглянулись и засмеялись.
- Деррхут , - презрительно бросил соперник Ку-тока.
Протянув свою ручищу, таан схватил болтавшуюся цепь, другой конец которой по-прежнему был прикреплен к железному ошейнику Рейвена. Таан рванул цепь на себя и сбил пленника с ног, едва не сломав ему позвоночник. Рейвен зашатался и упал на колени. Соперник Ку-тока нанес ему чудовищный удар. Рейвен почувствовал близость смерти. Ему было не шевельнуться; таан крепко держал цепь. Рейвен понимал, что проиграл. Что ж, он хотя бы погибнет с честью…
В это время над головой Рейвена просвистела какая-то палка, задев его щеку. Противник Ку-тока получил удар прямо в солнечное сплетение и со стоном скрючился.
Над Рейвеном стояла Дур-зор. Увидев, как таан упал, девушка со всей силой ударила его по голове, отчего тот распластался на земле. Дур-зор снова ударила его кеп-кером, переломив шею.
Дур-зор ликующе улыбалась.
- Я - воин! - закричала она. - Не теряй надежды. Сражайся. Я прикрою тебя со спины.
Ку-ток дожидался, пока его противник прикончит назойливого раба, чтобы возобновить поединок между равными. Увидев, что это ничтожество Дур-зор посмела вмешаться и убить его соперника, Ку-ток несказанно удивился. Его удивление быстро сменилось яростью. Он сразу понял, чем это ему грозит. Завистники из его же племени станут говорить, что Ку-ток проиграл схватку и лишь вмешательство полутаанки спасло ему жизнь. Как будто мало этого оскорбления, так теперь он еще вынужден биться с собственным рабом. Ку-ток сознавал, что его честь сильно запятнана, а для любого таана собственная честь была дороже всего.
Рейвен увидел, как у его поработителя вспыхнули глаза. Наконец-то он целиком завладел вниманием Ку-тока. Таан брызгал слюной и яростно сверкал глазами. Рейвен понял, что сейчас Ку-ток не думает о возможной потере вознаграждения за раба. Таан был всерьез настроен убить его.
Выхватив из-за пояса нож, Ку-ток бросился на Рейвена, целясь ему в сердце. Рейвен был полон решимости сражаться, хотя его единственным оружием была цепь. Взмахнув ею, тревинис ударил Ку-тока по руке, пытаясь выбить нож.
Но цепь лишь содрала кожу на пальцах Ку-тока. По-прежнему сжимая в правой руке нож, таан резко выбросил вперед левую руку, рассчитывая схватить Рейвена за волосы, а затем перерезать горло.
Рейвен увернулся от его руки и всем телом навалился на таана. Оба повалились на землю. Ку-ток, бормоча проклятия, упал на спину, Рейвен очутился на нем. Ку-ток попытался столкнуть его с себя, но Рейвен широко расставил ноги и зажал таана своими коленями. А потом со всей силой ударил Ку-тока кулаком в челюсть.
Для человека подобный удар оказался бы смертельным. Ку-ток и глазом не моргнул. Пытаясь высвободиться, он замахнулся на Рейвена ножом.
Рейвен перехватил руку Ку-тока и вдавил его кулак в землю. Таан перевернулся, и теперь Рейвен оказался у него на спине. Они оба старались завладеть ножом.
Дур-зор стояла над Рейвеном с кеп-кером в руках, готовая вмешаться. Поначалу никто из таанов не обращал внимания на этот необычный поединок, но потом зоркая Даг-рук углядела, кто с кем сражается. Она вскрикнула и бросилась к ним, намереваясь убить дерзкого раба.
Дур-зор ударила свою предводительницу по руке. Даг-рук взвыла от боли и двинулась на девушку, которая сжала кеп-кер и приготовилась умереть.
Над полем сражения, перекрывая все остальные звуки, прогремел голос, холодный и сумрачный, как кладезь тьмы:
- Интики !
Все поединки мигом прекратились. Тааны с обеих сторон замерли и с уважительным страхом посмотрели наверх. На холме стоял, властно подняв руку, таанский врикиль.
- Интики ! - снова прокричал он.
Только двое не подчинились этому повелению. Рейвен, поглощенный схваткой, просто не слышал голоса врикиля, а если бы и слышал, то все равно не понял бы значения таанского слова. Ку-ток слышал, но был слишком переполнен бешенством, чтобы подчиниться.
Страшные, немигающие глаза врикиля остановились на Дур-зор. Девушка выронила кеп-кер и пала ниц. Находившаяся рядом с ней Даг-рук сделала то же самое.
Ку-ток и Рейвен продолжали кататься но земле. Они сопели, хрипели, скрежетали зубами, и каждый из них старался завладеть ножом.
- Интики ! - в третий раз загремел врикиль. - Не мешайте им сражаться!
Тааны опустили оружие, но не убрали его, ибо каждый из них пристально следил за противником. Одновременно все пытались понять, что именно привлекло внимание врикиля.
Рабы тоже силились разглядеть хоть что-нибудь, но тааны плотным кольцом окружили Рейвена и Ку-тока, почти полностью загородив обзор. Кто-то из рабов издал приветственный возглас. Ему тут же зажали рот, чтобы не накликал беду на остальных.
Рейвен ничего этого не осознавал. Его тело стало липким от крови, одно плечо было рассечено до самой кости. Руки покрылись царапинами и ушибами, ладони изодраны цепью. Но Рейвен не чувствовал боли. Он ощущал лишь живое тело своего врага, извивавшегося под ним.
Ни Рейвен, ни Ку-ток не заметили, как во время их яростной битвы цепь обвилась вокруг них и крепко связала обоих. Звенья цепи опутали им ноги, протянулись к рукам. Оба продолжали кататься по земле. Зрители поспешно отходили в сторону, освобождая им пространство. Рейвен заметил увесистый камень, торчавший из земли. Он схватил руку Ку-тока, по-прежнему сжимавшую нож, и ударил ею о камень.
Нож выпал из пальцев Ку-тока. Рейвен возликовал, но его радость оказалась недолгой. Сильная рука таана вытащила камень из земли. Зажав его, Ку-ток нацелил удар прямо в голову Рейвена. Но ему помешала цепь. Она не позволила Ку-току ни размахнуться, ни как следует прицелиться. Вместо головы камень ударил Рейвена в предплечье.
Ку-ток отвел руку для нового удара, и в этот момент Рейвен увидел свое преимущество. Тело таана осталось открытым. Рейвену мешало только одно: он был не в состоянии изменить положение и пригнуться, чтобы избежать второго удара. Значит, придется вытерпеть и его. Схватив цепь обеими руками, Рейвен соорудил из нее петлю и быстро накинул эту петлю Ку-току на шею.
Заскрипев зубами от бешенства, Ку-ток вновь ударил тревиниса камнем.
Голову Рейвена обожгло нестерпимой болью. В глазах потемнело, потом замелькали ослепительно яркие звезды. Рейвен напрягся всем своим существом, чтобы только не потерять сознание и не ослабить железную петлю.
К счастью для Рейвена, Ку-ток не сумел вложить в свой удар достаточно силы, иначе бы череп пленника треснул, как скорлупа ореха. Но у Рейвена лишь дернулась голова и хлынула кровь, заливая ему левый глаз, однако сознания он не потерял. Он по-прежнему сохранял способность думать и действовать. Схватив концы железной петли и собрав последние остатки сил, Рейвен резко развел руки, затягивая цепь на шее Ку-тока.
Послышался хруст костей. Глаза Ку-тока вылезли из орбит. Он захрипел, захлебываясь собственной кровью. Отбросив камень, он отчаянно старался вырваться из тисков цепи, раздиравшей ему горло. Рейвен продолжал тянуть цепь в обе стороны. Он пристально следил за глазами умирающего таана и когда заметил, что те начали меркнуть, удвоил свои усилия.
- Умри и будь проклят! - без конца твердил он. - Подыхай!
У Ку-тока изо рта хлестала кровь. Ноги отчаянно забарабанили по земле. Тело таана напряглось и разом обмякло. Ку-ток перестал бороться за жизнь. Глаза его закатились. Руки и ноги дернулись еще несколько раз, после чего он затих.
Не доверяя таану, Рейвен продолжал тянуть цепь.
- С ним все кончено. - сказала Дур-зор.
Рейвен не слышал ее слов. Цепь он выпустил лишь потому, что у него иссякли силы. Ярость сражения покинула его, и теперь на него обрушилась боль, которой он не ощущал в пылу битвы.
Рейвен был безучастен к боли. Все равно он скоро умрет. Если не от ран, то от рук таанов. Его удивило, почему они до сих пор не прикончили его. Потом он решил: наверное, они дожидались времени, когда смогут замучить его насмерть за это преступление.
Он передернул плечами. Сейчас его волновало только одно. Подняв вверх окровавленные руки, Рейвен запрокинул голову и издал победный клич тревинисов - вой койота над поверженной добычей.
Никогда еще Рейвен так не ликовал, никогда еще не испытывал такого удовлетворения. Но вот он замолчал, его плечи опустились, и он упал на землю и потерял сознание.

ГЛАВА 8

Дур-зор отбросила свой кеп-кер и склонилась над Рейвеном. Приложив палец к его шее, она нашла пульс и торжествующе объявила:
- Удары сильные. Он жив.
Тааны переглядывались между собой и выжидающе глядели на врикиля. Никто из них не знал, как теперь быть. Воины рукоплескали стойкости и мужеству Рейвена. Их поразил исход поединка. Однако Рейвен был рабом, отважившимся поднять руку на хозяина, а значит, невзирая на все его мужество, он должен понести наказание. В другое время и в другом месте Рейвена ожидало бы несколько дней пыток и издевательств. Тааны обязательно мучили бы его на глазах у остальных рабов, чтобы отбить охоту к бунту. Потом ему, истерзанному и изуродованному, позволили бы умереть. Тааны оказали бы ему великую посмертную честь, сварив и съев его мясо; причем они даже подрались бы из-за того, кому достанется его сердце. Сейчас же взгляды всех таанов обратились к врикнлю. Воины были благодарны ему за столь отменное зрелище, но не знали, что он прикажет им дальше.
Врикиля звали Клет. Он был самым могущественным и почитаемым из всех таанских врикилей. Клет сошел с холма. Его сопровождали телохранители - внушительного вида тааны, облаченные в богатые доспехи. Клет шел медленно, и тааны расступались, освобождая ему путь. Многие его сторонники протягивали руки, почитая за счастье прикоснуться к нему. На самом деле телохранители скорее являлись его почетным караулом, ибо никто из таанов - даже враги Клета - не осмелился бы причинить ему зло. Да и едва ли это было им под силу. Воины из племени Даг-рук при его приближении отходили назад, глядя на Клета уважительно, но с некоторым недоверием.
Клет остановился возле Рейвена, оглядел лежащего без сознания, окровавленного тревиниса с железным ошейником раба. Конец цепи был придавлен трупом Ку-тока.
- У этого человека сердце таана, - произнес Клет, и все собравшиеся одобрительно защелкали языками. - Его мясо - сильная пища, - продолжал врикиль, - Я бы сам посчитал за честь отведать его мяса.
Воины дружно зашумели: одни стучали оружием по земле, другие - по нагрудникам доспехов.
- Из всех известных мне людей только один сравнится с ним по силе, - сказал Клет. - Дагнарус.
Сторонники Клета ухмыльнулись и засмеялись. Тааны из племени Даг-рук молча хмурились. Для них Дагнарус не был человеком. Он был богом, по непонятной причине решившим принять облик человека.
- Да, я заявляю: Дагнарус - человек, - сказал Клет.
Голову врикиля украшал темный шлем в виде устрашающе оскаленного лица таана, словно застывшего в черном металле. Теперь это оскаленное лицо смотрело на воинов из племени Даг-рук.
- Я знаю, что он - человек. С самого начала я был рядом с ним. Посмотрите, каким я был тогда.
Доспехи врикиля исчезли. Перед толпой стоял рослый и мускулистый таан. Его тело покрывали шрамы - свидетельства многих битв. Шерсть на спине была не коричневой, как у всех других таанов, а белой. Волосы тоже были белыми, а глаза светились красным огнем. Нельзя сказать, чтобы преображение Клета как-то особо подействовало на собравшихся. Все знали его историю, поскольку она же являлась историей их бога. Однако тааны любили это повествование и были готовы слушать его снова и снова.
- К стыду своих родителей, я родился белокожим. Племя сторонилось меня и неоднократно грозилось прогнать прочь. Потом в наших краях появился Дагнарус. Он был человеком, но сильным и могущественным человеком. Правильнее сказать, он был самым могущественным из всех людей, каких мы знаем. Он вступил в поединок и убил низама нашего племени. Мы оказали Дагнарусу честь и предложили ему стать нашим низамом. Дагнарус отказался. Он сказал, что устроит состязание за право стать новым низамом. В те дни мы бились насмерть за это право. Совсем не так, как сейчас, когда тааны стали слабыми.
Клет оглядел толпу. Его глаза горели неистовым огнем. Часть таанов стояла, опустив головы. Однако другие - и в их числе Даг-рук - смотрели на него с вызовом.
- Я пошел к Дагнарусу, - продолжил Клет. - Наравне с другими таанами я выказал ему свое уважение. Я сказал ему, что готов признать его своим богом, если он даст мне силу победить в состязании. Он согласился при условии, что я пожертвую для него жизнью, когда ему это понадобится. Я заключил с ним эту сделку. Я победил в состязании, одолев всех, кто бился со мной. Я признал Дагнаруса своим богом. Я находился рядом с ним, когда мы странствовали по нашим родным землям и обращали другие таанские племена в его веру. Я сражался на его стороне, доказывая нашу правоту низамам этих племен. Я помогал ему убеждать таанов, чтобы они тоже признали Дагнаруса своим богом. Потом я отправился с ним в большой мир и участвовал в сражениях. Когда он сказал, что для меня настало время выполнить данное ему обещание, я отдал Дагнарусу свою жизнь. Он сделал меня врикилем.
- И когда Пустота поглотила меня - да, это случилось именно тогда, - я увидел Дагнаруса тем, кем он был на самом деле. Человеком. Могущественным человеком, избранником Пустоты, но все равно человеком. Тогда я понял, что стану более могущественным, чем Дагнарус. И тогда же я понял, что он - не бог.
Сторонники Клета принялись громко выкрикивать его имя. Кое-кто из таанов племени Даг-рук чувствовал себя неловко и искоса поглядывал на соседей. Даг-рук сердито посмотрела на них и что-то сказала шаману Рылту. Тот опустил глаза и покачал головой. Даг-рук явно было не по себе.
- Через магическую силу кровавого ножа Дагнарус узнал о моих сомнениях, - продолжал Клет. - Он хотел доказать мне, что является моим хозяином. Дагнарус хотел заставить меня поверить, что у меня нет иного выбора, кроме подчинения ему, поскольку он связал меня с собой Кинжалом врикиля. Он приказал мне убить мою подругу Ифтиль и поглотить ее душу, лишив ее возможности выдержать последнюю битву в войне богов. Нож уже был у меня в руке. Я видел, как она поднимается. Ноги против моей воли несли меня к Ифтиль. Дагнарус требовал, чтобы я исполнил его повеление. Тогда моя воля вступила с ним в сражение, очень похожее на то, что мы недавно видели. Мы с ним тоже были связаны цепями, только те цепи выковала Пустота.
- Я победил, - сказал Клет. Его голос гулко звучал в мертвой тишине. - Я одолел Дагнаруса. Нож, которым он хотел заставить меня убить Ифтиль, я воткнул в горло одному из его шаманов. После этого я встал перед Дагнарусом на колени и принес ему клятву верности. Я принес эту клятву не потому, что меня принудили, а потому, что верил в его дело. Я поклялся следовать за ним до тех пор, пока он уважает таанов. Он пообещал мне, что отдаст таанам богатые земли, где растут густые леса и много воды. Он пообещал, что мы будем господствовать над тамошними жителями и они станут нашими рабами. Дагнарус обещал, что все богатства того мира: серебро, золото, железо, драгоценные камни - будут нашими, дабы крепли наша сила и могущество.
Клет умолк. Тааны вполголоса выражали свое согласие. Все знали об обещаниях Дагнаруса.
- Но Дагнарус нарушил свои обещания. Все до одного, - произнес Клет дрожащим от гнева голосом. Врикиль ткнул пальцем в направлении рабов. - Разве вам позволено самим распоряжаться этими сильными рабами? Нет, вам это запрещено. Вы должны отдавать их Дагнарусу. - Другим пальцем Клет указал на Дур-зор, опасливо попятившуюся от него. - Разве вам позволено уничтожать эти извращения? Нет, нас заставляют терпеть этих полукровок. Разве вам позволено биться насмерть, чтобы выбирать себе предводителей? Снова нет: их выбирают за вас. А позволено ли вам поклоняться нашим исконным богам - тем богам, которые привели таанов в мир и дали им жизнь? Нет, эти боги объявлены ложными. Теперь единственный ваш бог - Дагнарус. Он не позволяет нам вернуться в наши родные края. Портал, ведущий на нашу родину, охраняется днем и ночью. Таанов, пытающихся ослушаться запрета, тут же убивают. И это еще не все. Отдал ли Дагнарус нам эту землю, как обещал? Нет. Оказывается, сначала мы должны сражаться еще в одной его войне, после которой последует новая.
Даг-рук набралась решимости и протестующе спросила:
- Разве Дагнарус не заботится о таанах? Заботится, и по-настоящему!

Предыдущая страница 25 Следующая страница


Стражи Утраченной Магии 26

- Ошибаешься! - загремел в ответ Клет. - Не заботится, и я тебе это докажу. Часть сил таанов он направил на юг, в страну под названием Карну. Они должны были разбить людей и захватить магический Портал. Нас было немного, поскольку Дагнарус уверил нас, что те люди слабы и трусливы и при нашем появлении разбегутся, как кролики. Это оказалось ложью. Тамошние воины оказались сильными, вроде него, - Клет показал на лежащего без сознания Рейвена. - У них были сердца таанов, и они сражались, как тааны. Мы гибли на поле битвы, но одолеть их не могли. Тогда наши предводители отправились к Дагнарусу и сказали: тааны разобьют тех людей, но для этого пусть он пришлет подкрепление… Дагнарус ответил отказом. - Тишина вокруг стала густой и напряженной. Тааны стояли неподвижно, устремив глаза на Клета. - Дагнарус отказался послать нам помощь. Он сказал, что войска нужны ему для более важной битвы в стране гдыср.
Тааны сердито переглядывались друг с другом. Слово «гдыср» означало эльфов - расу более слабую, нежели люди, и не представляющую из себя вообще никакой ценности. Если таанам случалось взять в плен эльфа, ему просто обрывали руки и ноги, словно лапки у какого-нибудь жука.
- Дагнарус сказал, чтобы тааны в стране Карну рассчитывали только на свои силы. Он приказал стоять насмерть и либо победить, либо погибнуть.
Даг-рук не сводила глаз с врикиля, однако всем собравшимся было видно, что ее одолевают сомнения. Стоящий рядом Рылт наклонился к ее уху и стал что-то шептать.
- Тогда-то я и сказал Дагнарусу: «Если ты предал нас, я больше не обязан быть верным тебе». Он засмеялся и сказал, что у меня нет выбора. Однажды я победил его, но теперь он стал сильнее. Он сказал, что я не осмелюсь вступить с ним в новую схватку, иначе он меня уничтожит. - Клет простер руки и возвысил голос так, чтобы слышали небеса: - Ильтшуц, бог творения, будь моим свидетелем! Я стою здесь, перед вами, целый и невредимый. Дагнарус не смог исполнить свою угрозу! Он пытался, но я оказался достаточно могущественным. Я покинул его. Теперь я веду здесь свою войну. Я сражаюсь за освобождение таанов. Я сражаюсь, чтобы вернуть таанов к вере в наших исконных богов. Я воюю против человека, который осмеливается утверждать, что он - бог.
- Если ты настолько сильный, Клет, - сказала Даг-рук, оттолкнув предостерегающую руку шамана, - почему же ты не убил Дагнаруса?
Клет опустил руки и перевел взгляд с высоты небес на Даг-рук.
- Это честный вопрос воина. Теперь я вижу, что ты не напрасно являешься предводительницей своего племени.
Даг-рук быстро кивнула, принимая похвалу, однако отступаться не собиралась.
- Твой ответ? - уважительно, но настойчиво спросила она.
- Дагнарус - не бог. Он - человек, смертный, как и все. Но он похитил несчетное число чужих жизней. Каждая жизнь, которую он забирает своим Кинжалом врикиля, продлевает его собственную жизнь. Я бы не мог убить его с одного раза. Мне пришлось бы убивать его снова и снова. Но он боится меня. Он постоянно окружает себя другими врикилями, которые по-прежнему верны ему. Пока что мне одному удалось вырваться из-под его власти. Мое время еще не пришло. Оно приближается, но пока еще рано.
Даг-рук молча обдумывала его слова.
Клет отбросил свой прежний облик и теперь снова стоял в черных доспехах. Сильный, могущественный, он смотрел на таанов.
- Нам нельзя убивать друг друга. На этом поле уже пролилась кровь многих доблестных воинов, и это глубоко огорчает меня. Я доволен, что смог говорить с вами. Я предлагаю вам сложить оружие и присоединиться ко мне. Нам еще придется некоторое время оставаться в этих краях, но я клянусь вам: настанет день, и я поведу вас на родину. На родину, которой вы никогда не знали. Назад, к истинным богам. Пусть те, кто хочет принести мне клятву верности, сложат оружие. Докажите вашу верность, передав мне своих рабов и истребив всех полутаанов - это надругательство над природой. Если вы не захотите перейти ко мне, мы честно сразимся с вами. Даю вам время, чтобы вы посовещались со своей предводительницей и приняли решение.
Клет повернулся в сторону Рейвена, который начал подавать признаки жизни.
- Мне понравился этот человек. Я возьму его в число моих телохранителей. Он достоин самого уважительного отношения. Переведи ему мои слова, - велел он Дур-зор.
Дур-зор опустилась на колени возле Рейвена и помогла ему сесть. Он мигал, пытаясь увидеть происходящее вокруг. Один его глаз был залеплен засохшей кровью, под другим разрастался синяк.
- Значит, я не умер, - с трудом произнес Рейвен и прислонился к Дур-зор, чтобы не упасть от слабости.
- Нет. Тебе оказана большая честь, - ответила Дур-зор и передала ему повеление Клета.
- Что? - не понял Рейвен. - Кто такой Клет?
Сжав зубы от боли, сопровождавшей каждое его движение, Рейвен поднял голову и взглянул на врикиля. В памяти сразу всплыли зловещие черные доспехи и то кошмарное путешествие в Дункар.
- Нет! - закричал Рейвен, содрогаясь от ужаса. - Я не согласен!
- Ты сам не понимаешь, что говоришь! - умоляюще воскликнула Дур-зор, чувствующая, что Клет внимательно наблюдает за Рейвеном. - Ты должен подчиниться, иначе он тебя убьет. Ты умрешь ужасной смертью, потому что твой отказ оскорбит Клета.
- Пусть уж я лучше умру! - пробормотал Рейвен, с трудом шевеля разбитыми и окровавленными губами.
- Ты говоришь правду? - с улыбкой спросила Дур-зор, хотя у нее дрожали губы. Будучи одним из «надругательств над природой», она знала, что ее конец совсем близок. - Ты сражался с Ку-током не как человек, который хотел умереть. Ты бился с ним, чтобы жить.
- Я бился с ним, чтобы убить его, - возразил Рейвен. - То было совсем другое дело.
- Но не забывай, что это Клет позволил тебе сражаться с Ку-током, - сказала Дур-зор. - Думаешь, товарищи Ку-тока допустили бы, чтобы раб сражался с доблестным воином как с равным? Они собирались убить тебя, но Клет приказал им не вмешиваться.
- Это правда? - спросил Рейвен и посмотрел на врикиля. Черные доспехи по-прежнему были для него непереносимым зрелищем, и он быстро отвел глаза.
- Ты перед ним в долгу за гибель Ку-тока, - сказала Дур-зор. - Сядь прямо, чтобы я смогла осмотреть рану на твоем плече.
Рейвен застонал. У него ломило голову. Плечо горело, как в огне. Один из таанских шаманов, бросив быстрый взгляд на Клета, подошел и что-то протянул Рейвену.
- Что он мне дал? - недоверчиво спросил Рейвен.
- Древесную кору, - объяснила Дур-зор. - Она уменьшит твою боль.
Отломив кусок коры, Рейвен положил его в рот и стал жевать. Рот наполнился горечью, но она не была неприятной. Рейвен попытался собраться с мыслями. Логика слов Дур-зор, как ножом, пробивала его чудовищную усталость и нестерпимую боль. Выходит, он вовсе не собирался умирать, хотя раньше ему казалось обратное.
- Ладно, я сделаю все, что ему надо, - сказал Рейвен и резко втянул в себя воздух, потому что пальцы Дур-зор коснулись раны на его спине.
- Нож дошел до самой кости, - сообщила девушка, - но кровь больше не идет. Потом эта рана заживет, и у тебя останется красивый шрам.
Рейвен не стал спорить и просто кивнул.
- Я ведь и перед тобой в долгу, Дур-зор, - сказал он, жуя кору. - И даже в большем долгу, чем перед этим… Клетом.
Держа его руку, Дур-зор стала осматривать покалеченные пальцы.
- Не говори так громко, - шепнула она.
- А почему? Клет - таан. Он не понимает, о чем мы говорим.
Дур-зор украдкой взглянула на врикиля.
- Думаю, что понимает. Он очень долго жил среди людей. Когда-то Клет был близким другом нашего бога.
В голосе девушки звучала грусть, причины которой Рейвен не понимал. Дур-зор вновь склонилась над его пальцами.
- Я перед тобой в долгу, Дур-зор, - повторил Рейвен. - Я видел, как ты убила того таана. Если бы не ты, я бы сейчас был мертв, а Ку-ток с товарищами обсасывали бы мои кости.
Рейвен думал, что хоть эти слова вызовут у нее улыбку, но Дур-зор держала голову совсем низко, и он не видел ее лица.
- Ты отлично сражалась сегодня. Ты - настоящий воин. Никто не посмеет сказать, что это не так.
Девушка подняла глаза, и Рейвен увидел, что ей понравились его слова.
- Я знаю. Я рада этому.
Медленно и осторожно, чтобы не причинить ему лишней боли, Дур-зор высвободила его руки, размотав цепь.
- Все это скоро заживет, но тебе обязательно нужно промыть рану, чтобы не заболеть жгучей болезнью.
Рейвен понял, что так Дур-зор называла гангрену.
- Принеси мне воды, и я промою раны… Дур-зор, что случилось?
- Неизвестно, разрешат ли мне принести для тебя воду, - тихо сказала Дур-зор. - Все изменилось. Посмотри сам.
Вспомнив, что тааны совсем недавно яростно сражались друг с другом, Рейвен только сейчас заметил, что схватки прекратились. Он пытался понять причину столь неожиданного мира. Даг-рук о чем-то говорила с воинами, окружившими ее и шамана Рылта. Все они горячо спорили, крича и неистово размахивая руками. Недавние враги ухаживали за ранеными, чистили свое оружие или просто ковыряли в зубах. Рабы сидели и с опаской следили за таанами, понимая, что их собственная судьба висит на волоске, но не зная причины этого. Полутааны сбились в кучу, и пришлые тааны почему-то их стерегли.
- Похоже, здесь больше разговоров, чем сражения. Тааны что, всегда так воюют между собой? - спросил Рейвен.
- Клет предложил нашему племени присоединиться к мятежникам, - ответила Дур-зор. - Теперь все спорят о том, как поступить. Рылт за присоединение. Даг-рук, как видно, тоже. Не всем воинам это нравится, но если Даг-рук примет решение, все споры кончатся. Каждый должен будет либо остаться с Даг-рук, либо уйти из племени.
Дур-зор встала.
- Пойду спрошу, можно ли мне принести тебе воды. Если нет… - Она умолкла, потом распрямила плечи и улыбнулась. - Я была воином, - с гордостью произнесла Дур-зор. - Хорошим воином. Наш бог будет доволен мною. Он возьмет мою душу в свою армию.
- Что ты такое говоришь? - Рейвен встал. Он почувствовал себя лучше. Мысли прояснились, хотя в ушах стоял какой-то странный звон. Острая боль перешла в тупую, ноющую. - Как это понимать - возьмет твою душу? Что это значит?
- Если Даг-рук решит присоединиться к мятежникам, она должна будет выполнить приказ Клета и убить всех полутаанов. Он считает нас извращением, надругательством над природой. Мы не заслуживаем права жить.
Рейвен во все глаза глядел на нее. Дур-зор говорила об этом спокойно, будто верила, что так и должно быть.
- Что? Нет! Это же безумие! - С трудом поворачивая голову, он огляделся по сторонам. - С кем я должен говорить? С Клетом? Хорошо, я буду говорить с Клетом.
Протянув окровавленную руку, Рейвен схватил Дур-зор за запястье.
- Идем со мной.
Дур-зор оцепенело смотрела на него. Она была слишком потрясена услышанным, чтобы говорить. Когда же до нее дошло, что у Рейвена слова не расходятся с делом, она попыталась вырваться.
- Ты что, с ума сошел? - выдохнула Дур-зор, силясь вырвать свою руку.
Рейвен ничего не сказал в ответ, а просто потащил девушку за собой. Ноги плохо слушались его. Он спотыкался, словно пьяница после трехдневного запоя. Рейвен толком не знал, что придает ему смелости встать лицом к лицу с врикилем. Возможно, это было особое действие древесной коры. А может, им двигало то, что Дур-зор спасла ему жизнь и теперь он был в долгу перед нею.
Нет, думал Рейвен, я обязан ей не только жизнью. Этой девчонке я обязан своим рассудком. Если бы не она, я бы давным-давно сошел с ума и кончил бы так же, как та несчастная рабыня, бросившаяся в реку.

* * *

Клет тем временем вел беседу с одним из шаманов своей свиты. Шамана звали Дерл. Он был самым старым из живущих таанов, и потому к нему относились с величайшим уважением. Шрамы на теле показывали, что он был храбрым и доблестным воином. Спину украшали редкие и весьма дорогие самоцветы. Магия Пустоты помогала ему продлевать жизнь, хотя никто толком не знал, как ему это удается. Ведь он был не врикилем, а живым тааном. Его волосы поседели, шерсть на спине приобрела пыльно-серый оттенок. Но только внешний вид, да еще медленная, осторожная походка, словно он берег каждую крупицу сил, свидетельствовали о том, что его возраст перевалил за полтораста лет.
Дерл и Клет говорили о Рейвене.
- Зачем тебе понадобилось брать этого человека в свой почетный караул? - недоумевал Дерл. Шаман и не думал скрывать от Клета, что ему не по нраву такое решение. - Ну, храбрый он - это верно. Для человека - даже очень храбрый. Понимаю, тебе лестно, что этот человек будет служить тебе, как когда-то ты сам служил другому человеку. И все же, - Дерл покачал головой, - от этого дикого молодца будет больше беды, чем пользы.
Клет терпеливо выслушал сетования шамана.
- Друг мой, ты глядишь не дальше первого поворота дороги. Я согласен, сейчас он способен на любые выходки. Но придет время, и он будет беспрекословно подчиняться мне. Ты понимаешь, Дерл, о каком времени я говорю?
Лицо шамана сморщилось в улыбке. Улыбка появилась не сразу; казалось, мышцы его лица тоже двигались медленно.
- Ты имеешь в виду то время, когда Кинжал врикиля станет твоим?
- Я поклялся Локмирр, богине смерти, что не сделаю врикилем ни одного таана, - сурово произнес Клет. - Врикилями будут только люди. Этот станет вторым по счету.
- Если он - второй, то кто же будет первым? - хитро спросил Дерл, будто уже знал ответ.
- А ты как думаешь? - вопросом ответил Клет.
Дерл сдержанно рассмеялся.
- Ты и вправду веришь, что один удар Кинжала врикиля оборвет многочисленные жизни Дагнаруса?
- Я думаю, что стоит попробовать, - холодно ответил Клет. - Ты ведь - шаман Пустоты. Что скажешь по этому поводу?
- Я скажу, что ты обсасываешь кости, еще не успев сварить мясо своего противника, - ответил Дерл. - Кинжал врикиля пока что у Дагнаруса. К тому же он объявил тебя предателем, и каждый, кому ты попадешься на глаза, обязан тебя убить.
- Придет время, когда он горько пожалеет об этих словах, - невозмутимо возразил Клет. - Оно обязательно придет.
Дерл склонил голову.
- Нынешней ночью я принесу жертву Декцару, богу войны и мужу Локмирр, чтобы он ответил на твои молитвы. А пока, - добавил Дерл, и его хитрые, коварные глаза глянули куда-то поверх врикиля, - твой новый телохранитель желает поговорить с тобой.
Клет обернулся и увидел, что его свита держит Рейвена. Тот пытался вырваться и сыпал проклятиями. Клет не умел говорить на языке людей и не собирался учиться, поскольку их слова вызывали у него ощущение чего-то мягкого и тягучего. Однако, проведя среди людей более двухсот лет, он научился понимать их язык. Клет не подавал виду, что понимает человеческий язык, и люди - эти беспечные и самонадеянные существа - выбалтывали в его присутствии свои истинные замыслы.
- Идиоты, пропустите меня! - кричал человек. - Я такой же его телохранитель, как вы. Мне нужно поговорить с ним.
Сопротивляясь таанам Клета, человек тем не менее не выпускал из своей руки руку полутаанки, которую привел с собой. Вид у той был перепуганный.
- Он говорит правду, - сказал Клет. - Я сделал его своим телохранителем. Пропустите его.
Человек, шатаясь, побрел к врикилю, таща за собой полутаанку. На его шее еще оставался железный ошейник раба, и цепь от ошейника волочилась по земле. Взглянув Клету в лицо, человек сразу же опустил глаза. Тело содрогнулось. Однако человек совладал с собой и заговорил с должным уважением.
- Дур-зор говорит, что ты дал мне возможность убить Ку-тока и восстановить мою честь. Спасибо тебе за это, Клет, - сказал он, с трудом произнеся имя врикиля.
Клет кивнул и уже хотел отвернуться. Он решил, что человек сказал все, что требуется сказать в таких случаях.
- Эй, господин… постой, - крикнул человек.
Удивленный Клет вновь повернулся к нему.
Человек стоял, опустив голову и глядя себе под ноги.
- Дур-зор сказала, что ты назвал полутаанов извращением и надругательством над природой и что ты намерен убить их всех.
Человек выпустил руку полутаанки, и девчонка тут же пала ниц.
Клет притворился, что не понял. Он приказал полутаанке перевести, что она и сделала дрожащим голосом, не поднимая подбородка от земли.
- Я думаю, это ошибка, - упрямо заявил человек. - Дур-зор, переведи ему эти слова, - велел он, увидев, что полутаанка молчит.
Она перевела, умоляюще глядя на Клета и сжавшись всем телом, словно показывая могущественному таанскому врикилю, что слова исходят не от нее.
- Спроси его, почему это ошибка? - велел озадаченный Клет.
- Дур-зор рассказала мне, что ты восстал против вашего бога, - сказал человек. Ему было трудно держаться на ногах, и он почему-то все время моргал глазами. - Твоя армия пока не слишком велика. Твой противник значительно превосходит тебя по числу солдат. Поэтому, я думаю, тебе понадобятся все воины, кто согласится идти с тобой. - Человек указал на Дур-зор. - Эта девушка - умелый воин. Вместо того чтобы убивать ее, позволь ей и другим полутаанам сражаться в твоих рядах. Скажи, какой вред могут причинить полутааны? Они не дают потомства. Рано или поздно они умрут сами. - Человек поднял голову и наконец взглянул Клету прямо в глаза. - Мне думается, если ты больше не хочешь надругательства над природой, то просто запретишь своим воинам ложиться с человеческими женщинами.
Клет был доволен. Он сделал правильный выбор. Этот человек оказался даже разумнее, чем он предполагал.
- Ты ложилась с ним? - спросил он Дур-зор.
Дур-зор снова задрожала.
- Ни в коем случае, кил-сарнц. Ведь он - раб.
- В его словах есть доля правды. Во всяком случае, в здравом смысле людям не откажешь. Как зовут этого человека?
- Рейвенстрайк, кил-сарнц.
- Его имя происходит от названия какой-то птицы? - поморщился Клет. - Никогда мне не понять этих людей. Скажи Рейвенстрайку, что мне понравилось его предложение и я сделаю так, как он говорит. Полутааны останутся жить при условии, что они согласятся сражаться в моей армии.
- Для нас это большая честь, кил-сарнц, - сказала Дур-зор.
- Ты будешь ему хорошей подругой. Скажи ему об этом, - велел Клет, махнув в сторону Рейвена.
Дур-зор молча глядела на Клета.
- Скажи ему, - повторил он.
Дур-зор повернулась к Рейвену и тихо повторила ему слова Клета.
Рейвен ничего не ответил. У него напряглась челюсть. Потом он схватил Дур-зор за руку и рывком поставил девушку на ноги.
- Благодарю тебя, кил-сарнц, - сказал наконец Рейвен.
Он повернулся и пошел, но не сделал и нескольких шагов, как его ноги подкосились и он повалился на землю. Дур-зор тревожно оглянулась на Клета, опасаясь, что такое проявление слабости может заставить врикиля изменить свое решение.
Клет махнул рукой. У него были более важные дела, чем этот человек. Прежде чем уйти, Клет обернулся и увидел, как полутаанка спускалась с холма, таща на себе человека с птичьим именем.

* * *

Рейвен очнулся от резкого лязга металла, раздавшегося у самого уха. Чья-то крепкая рука удерживала его плечо.
- Не шевелись, - сказала ему Дур-зор. - Мы снимаем с тебя цепи.
Рейвен молча повиновался. Ему снилось что-то ужасное, что именно - он не помнил, и звук молотка, бьющего по железу, раздался очень вовремя. Рейвен сжал зубы и постарался не двигаться, пока другой таан, орудуя тяжелым молотком, сбивал скобу на ошейнике. При каждом ударе голова Рейвена вздрагивала, но, к счастью, все скоро кончилось. Ошейник упал на землю вместе с цепью. Рейвен медленно, осторожно сел, поскольку голова еще болела, и глубоко вздохнул.
Он больше не был рабом.
Потом на него снова навалилась темнота, и он заснул. Спал он долго и проснулся только вечером. В отдалении разбрасывал искры большой костер. Тааны устроили праздник и прыгали через огонь, размахивая оружием.
- Как я понимаю, Даг-рук решила присоединиться к армии Клета? - спросил Рейвен.
Он увидел, что его руку успели очистить от крови и намазать чем-то липким. Каждое движение отзывалось болью в плече и в голове. Но ему было хорошо. Других слов для описания своих чувств Рейвен подобрать не мог. Ему было хорошо.
- Да, - ответила Дур-зор. - Даг-рук рассердилась, услышав, что наш бог… - Девушка умолкла, потом тихо сказала: - Я не должна больше называть Дагнаруса так. Даг-рук приказала, чтобы мы перестали считать его нашим богом. Она говорит, что мы вернемся к вере в прежних богов. Шаман Дерл научит нас старой вере. Не думаю, что мне понравятся эти таанские боги. Они плохо относятся к полутаанам.
- Я научу тебя вере в моих богов, - пообещал Рейвен. Он смотрел, как искры костра кружили в воздухе и огненным вихрем уносились к небу. - Мои боги уважают храбрых воинов любой расы.
- Правда? Тогда мне понравятся твои боги, - сказала Дур-зор. - Это будет нашей общей тайной. Даг-рук очень разгневалась, когда услышала, что Дагнарус бросил таанов в земле, которую называют Карну. Она решила пойти вместе с Клетом. Наше племя будет сражаться на его стороне.
- А что будет с рабами? - спросил Рейвен, ощущая некоторые угрызения совести. Он огляделся, но рабов нигде не было видно.
- Воины Клета повели их к рудникам. Плата за них пойдет мятежникам. Мы подождем здесь несколько дней, пока вернутся те воины, а потом двинемся дальше.
- Куда?
Дур-зор пожала плечами.
- Туда, куда скажет Клет. - Она искоса посмотрела на Рейвена. - Пока ты лежал без сознания, сюда приходила Даг-рук. Она сказала, что для нее была бы большая честь, если бы ты остался с нами. Она готова отдать тебе шатер Ку-тока, его оружие и его место во внутреннем круге. Ты согласен?
- Я бы согласился, - ответил Рейвен. - Но я ведь должен буду уйти с этим… существом. Я же теперь его телохранитель.
Рейвену не удалось скрыть своего отвращения.
- У Клета много телохранителей, - спокойно возразила Дур-зор. - Ты будешь служить ему только тогда, когда он пожелает послать за тобой. Надеюсь, это тебя не огорчает?
Рейвен облегченно вздохнул.
- Нет, - искренне сказал он. - Ни в коем случае. Скажи, все ваши воины решили идти с Клетом?
- Несколько молодых воинов отказались. Даг-рук сказала, что они могут покинуть племя, но должны будут уйти с пустыми руками, даже без оружия. Они так и ушли, с пустыми руками. Им будет нелегко. Другие племена неохотно принимают к себе изгоев.
Они остались одни в чужом краю, вдруг подумалось Рейвену. Он не представлял, где они находятся и как смогут вернуться в более или менее знакомые места. Возможно, возвращения не будет. Во всяком случае, сейчас не будет. А может, и вообще никогда.
- Рейвен, - тихо сказала Дур-зор, как бы вторя его мыслям. - Теперь ты свободен. Если хочешь, ты можешь бежать. Не думай, что из-за меня ты обязан оставаться здесь.
Дур-зор повернулась и уставилась на огонь, на таанов, шумно топающих ногами и прыгающих вверх. Она смотрела на полутаанов, которые подносили таанам еду и питье, следили за таанскими детьми и помогали надсмотрщикам.
- Мне трудно представить, как можно покинуть своих и стать изгоем, - тихо сказала она. - Наверное, тебе это странно слышать, особенно когда ты знаешь, как с нами обращаются.
Сейчас, в эту минуту, в это мгновение, Рейвена не занимали подобные мысли. Для него было важным только само это мгновение. Такого мгновения еще не было и уже больше не будет.
Рейвен приподнялся и крепко сжал руку Дур-зор.
- Зачем ты так делаешь? - спросила удивленная девушка.
Рейвен улыбнулся.
- У людей это знак дружбы, знак привязанности.
Дур-зор наморщила лоб.
- Привязанность. Еще одно слово, которого я не знаю. Что оно значит?
Рейвен бросил взгляд в направлении рощи.
- Пойдем со мной, - сказал он, обняв Дур-зор, - и я объясню тебе значение этого слова.

ГЛАВА 9

- Сколько нам еще осталось? - без конца спрашивала Ранесса. - Неужели опять придется тащиться через эти проходы?
- Терпение, девочка, - отвечал Вольфрам, которому уже порядком надоели ее вопросы. - Мы намного ближе к цели, чем месяц назад, и несравненно ближе, чем любое двуногое существо, которое не пользовалось бы «этими проходами», как ты их называешь. Их настоящее название - Порталы, и тебе следовало бы относиться к ним с благодарностью, а не плевать на них.
- Я не плевала на Портал, - заявила Ранесса.
- Ты плюнула на пол перед входом, а это одно и то же, - с упреком произнес Вольфрам. - Ох и веселое времечко меня ждет, когда придется объяснять все это монахам.
- А они-то как узнают? - усмехнулась Ранесса. - Им что, так далеко видно из своего монастыря?
- Узнают, не сомневайся, - пробормотал Вольфрам, потирая браслет на руке.
Судя по ее лицу, эти слова немного испугали Ранессу. После того как они оба столь удачно бежали из осажденного Карфа-Лена, большую часть их дальнейшего пути Вольфрам провел в рассказах о монахах с Драконьей Горы. Он особо упирал на магические способности, присущие монахам, и их магическую силу. Дворф рассказал Ранессе о пяти драконах, стерегущих гору, и о том, что каждый из них связан с одной из природных стихий - землей, воздухом, огнем и водой. Пятый дракон был драконом Пустоты - отсутствия всего. Вольфрам рассказывал о монастыре, в котором живут монахи, и об удивительной библиотеке, где хранятся высохшие тела умерших монахов. Он говорил об ученых, проводящих в монастыре свои изыскания, о вельможах и крестьянах, приезжающих туда за советом, и о том, что монахи относятся ко всем одинаково и на любой заданный вопрос отвечают серьезно и обстоятельно.
Вольфрам сообщил Ранессе, что много лет работает на монахов, являясь для них «поставщиком сведений», и что он порядком устал от этого занятия и ждет не дождется, когда его отпустят. Ему пришлось приоткрыть ей эту завесу, иначе он не смог бы объяснить Ранессе, откуда он знает о существовании Порталов и почему только он и подобные ему «поставщики» могут в них входить. Если он чуть-чуть и приукрасил правду, изобразив монахов настолько возвышенными и внушающими благоговейный трепет существами, что сами боги приближаются к ним с опаской, то сделано это было с определенной целью. Во-первых, Вольфрам надеялся, что Ранесса может передумать и отказаться от путешествия. Во-вторых, если в ней все же не угаснет решимость добраться до монастыря, он стремился внушить этой непредсказуемой особе, что она должна вести себя достойно, говорить уважительно и придерживаться правил этикета.
Кто-нибудь на месте Вольфрама давно бы отказался от бесплодной затеи перевоспитать Ранессу, но он не оставлял надежд.
- Это последний Портал, через который нам нужно пройти, - сказал Вольфрам и с явным раздражением добавил: - Если тебе от этого станет легче.
- Станет, - сказала Ранесса.
- Не понимаю, чем тебе так не нравятся Порталы, - продолжал ворчать дворф. - Многие люди с удовольствием путешествуют через них, находя это приятным.
- То многие люди, а то - я, - ответила Ранесса.
- Это уж точно, - прошептал дворф.
- Ты опять что-то бормочешь? Мне противно, когда ты бурчишь себе под нос. Что опять не так? Небось вход в Портал потерял?
- С чего это ты взяла? - рассердился Вольфрам, поскольку он действительно не обнаружил входа в Портал там, где, по его расчетам, тот должен был находиться.
За какой-то месяц путники сумели пересечь Карну, проделав более тысячи миль. После того как они покинули Карфа-Лен, дальнейшее путешествие протекало без приключений, чему Вольфрам искренне радовался. Они старались обходить стороной южные части Карну, где, по слухам, хозяйничали войска каких-то свирепых дикарей, пытавшихся захватить тамошний Портал. Один из тайных Порталов, известных Вольфраму, избавил их с Ранессой от опасного пути через горы Салюд Данек. Двигаясь почти без остановок, через две недели они достигли другого тайного Портала. Он вывел их на берег реки Деверл (не путать с рекой Деверель, находящейся далеко на западе), служившей границей между Карну и Новым Виннингэлем. За это время они не встретили ни одной живой души. Ранесса перестала ощущать, что их преследуют. Похоже, врикиль прекратил погоню. Вольфрам искренне радовался, хотя не переставал задаваться вопросом: что могло заставить врикиля повернуть назад?
Это был второй Портал, на который плюнула Ранесса, сильно рассердив этим дворфа. Переправившись через Деверл, они еще целую неделю ехали через прибрежные леса Нового Виннингэля, держа путь на юг. Вольфрам искал третий и последний Портал, который должен был вывести их в окрестности Драконьей Горы.
В это же самое время Рейвен, брат Ранессы, странствовал с таанами. Всего день назад он убил в поединке Ку-тока. В то же утро ее племянник Джессан вместе со своими спутниками и Дамрой держал путь к Порталу Тромека. Ранесса не вспоминала ни о брате, ни о племяннике. Она оставила их на берегу своей прежней жизни и двигалась только вперед, а они становились все меньше и меньше, пока и вовсе не скрылись из виду.
Все мысли и сны Ранессы были заняты Драконьей Горой. Она видела остроконечную вершину, темную и загадочную, возвышавшуюся на фоне пурпурной зари, подцвеченной золотом восходящего солнца. Каждое утро Ранесса ожидала увидеть гору наяву, и каждое утро приносило ей горькое разочарование, отчего по утрам она всегда пребывала в скверном настроении.
Спешившись, Вольфрам пошел по лесу, разыскивая вход в Портал. Он еще никогда не бывал в здешних краях и теперь в который уже раз припоминал, как монахи описывали ему место, где следует искать вход. Там, где река Деверл делала резкий поворот, нужно было найти скалу с черными и белыми полосами. Найдя скалу, Вольфрам должен был пройти пятьсот шагов на восток, никуда не сворачивая, и добраться до пещеры с рисунками. В то утро они с Ранессой достигли упомянутой излучины и действительно увидели громадный полосатый валун, стоявший прямо на берегу.
Вольфрам начал отсчитывать пятьсот шагов, произнося числа вслух. Точнее, он пытался считать шаги, поскольку был вынужден то и дело останавливаться и требовать, чтобы Ранесса замолчала, - ее бессвязная болтовня мешала ему. Надо же, за всю неделю пути девчонка рта не раскрыла, а теперь, когда ему надо сосредоточиться, ее как будто прорвало. Вольфрам почти не сомневался, что из-за ее болтовни он сбился со счета. Вдобавок он не мог толком вспомнить, какие шаги имели в виду монахи: человеческие или же шаги дворфов.

Предыдущая страница 26 Следующая страница


27 Маргарет Уэйс и Трэйси Хикмэн

Вольфрам остановился. Место вроде бы соответствовало описанию. Тогда где же пещера? Он прошелся вдоль деревьев, заглянул в кусты, раздвигая их ветки. Монахи говорили, что вход расположен среди берез, однако пока ему на глаза не попалось ни одной березы.
Ранесса шла следом, ведя лошадей. Наконец-то, после многих недель, проведенных в пути, он научил эту упрямую девчонку правильно садиться на лошадь и держаться на ней, и теперь его глаза не страдали от издевательства над благородным животным. Нельзя сказать, чтобы лошади полюбили Ранессу, просто они научились терпимо к ней относиться. Последние полчаса Ранесса только и делала, что громко и горестно сетовала на эти бессмысленные блуждания. Вольфрам едва сдерживался и всерьез подумывал, не размозжить ли ей голову первой подвернувшейся палкой, как вдруг поскользнулся и растянулся во весь рост, упав лицом в лужу.
Сзади послышался звонкий смех. Вольфрам впервые слышал, как Ранесса смеется, и в другое время ему бы это даже понравилось. Но сейчас она смеялась над его несчастьем, и это лишь подлило масла в огонь. Подняв голову, он уже собирался сказать ей что-нибудь язвительное и обидное - и тут прямо перед собой увидел вход в Портал.
Чувствовалось, что этим Порталом давно не пользовались. Вход почти полностью зарос кустами, и, не упади Вольфрам в этом месте, он едва ли отыскал бы его.
Вольфрам поднялся и стер с лица глину.
- Возьми лошадей, - велел он Ранессе, заметив неподалеку ручей.
- И куда теперь? - недовольно спросила она.
- Я хочу вымыться, да и тебе бы не мешало, а то от тебя пахнет.
- Лошади тоже пахнут не цветами, но их ты почему-то не заставляешь мыться.
- Лошади - другое дело, - возразил Вольфрам. - Это их собственный, лошадиный запах. Хороший запах. А ты пахнешь, как… как… - Он так и не смог определить, на что похож ее запах. Нельзя сказать, чтобы от Ранессы исходило зловоние, как от некоторых людей. Но ее запах вызывал какое-то беспокойство.
- Дым, - наконец сказал Вольфрам. - Ты пахнешь дымом.
Ранесса снова засмеялась, на сей раз язвительно.
- Когда нам понадобится разжечь костер, давай перед этим обязательно вымоем дрова.
- А все-таки почему ты так упорно не хочешь мыться? - не отставал Вольфрам.
Ранесса обожгла его взглядом, потом тихо сказала:
- У меня уродливое пятно на теле. Когда я была маленькой, люди показывали на него пальцем и стыдили меня. Они говорили, что это пятно - знак проклятия богов. С того времени… И зачем я тебе это рассказываю? Ты ведь все равно не поймешь.
Чего он не поймет? Про стыд и «проклятие богов»?
- Странно все это, девочка, - хрипло сказал Вольфрам. - Думаю, я бы понял. Ладно, отведи лошадей к ручью, пусть напьются.
- А потом мы снова пойдем искать Портал? - спросила Ранесса.
- Ах вот ты о чем, - с напускным равнодушием произнес дворф. - Я его уже нашел. Смотри.
Вольфрам махнул туда, где находился вход.
Ранесса ошалело уставилась на него, лишившись дара речи.
Вольфрам был доволен. Наконец-то последнее слово осталось за ним.

* * *

Путешествие через этот Портал оказалось достаточно длинным. Ранессе оно, как всегда, не понравилось, но она молчала и не ныла. Магические Порталы, проходящие сквозь пространство и время, не имели в себе ничего пугающего. Построенные магами Старого Виннингэля, Порталы предназначались для путешественников, так как король Тамарос считал, что знакомство с другими расами и народами - наиболее верный способ добиться мира на земле Лерема. Пол, стены и потолок внутри Порталов были одинакового серого цвета. Лошадей это не пугало, и они без понуканий шли по серому полу, как по обычному зеленому лугу.
Ранессе, в отличие от лошадей, было не по себе. Ей казалось, что стены и потолок давят на нее. Она ощущала себя в клетке. Два предыдущих Портала были короче; там уже при входе был виден выход, и сияние дня помогало ей преодолевать серое пространство. Но теперь дневной свет за спиной давно исчез, а с ним исчезли и все краски, кроме серой.
В Портале недоставало воздуха. Ранесса начала дышать ртом и быстро вспотела. Пот струился по лбу и шее и стекал ей за ворот. У нее свело живот. Только бы не вытошнило, думала она. Ранесса чувствовала, что должна как можно быстрее выбраться отсюда, иначе Портал обрушится и раздавит ее.
Ранесса бросилась бежать. Вольфрам крикнул ей вдогонку, чтобы была поосторожней. Кто знает, какие неожиданности могут подстерегать на выходе? Ранесса пропустила его слова мимо ушей. Пусть даже это будет злое существо в черных доспехах - только бы выбраться наружу.
Выскочив из Портала, Ранесса оказалась во тьме. Когда они входили в Портал, был самый разгар дня, а теперь наступила ночь. Ранесса запрокинула голову и увидела безбрежный небесный купол с мириадами ярко мерцающих звезд. Прохладный воздух уходящего лета приятно остужал ее разгоряченное тело. Ей было не надышаться. Ранессе вдруг захотелось взлететь, подняться к звездному небу, и пусть ветер несет ее над верхушками деревьев…
Желание это было настолько сильным, что захватило всю ее душу. Мысль о том, что она не может летать, глубоко ранило ее сердце. В отчаянии Ранесса бросилась на землю и зарыдала от обиды и боли. Эта боль пронизывала все ее существо. Боль неисполнимого желания.
Когда Вольфрам наконец выбрался из Портала и вывел лошадей, он не увидел Ранессы.
- Куда подевалась эта чертова девчонка? - сердито проворчал он.
Лошади ответа не знали, да их не особо и волновало исчезновение Ранессы. Они утомились, и им хотелось лишь свежей травы, прохладной воды и прикосновения заботливых рук дворфа, которые смыли бы с них дневной пот и грязь. Бормоча проклятия, Вольфрам повел лошадей к ручью. По дороге одна из них вдруг испуганно остановилась и через что-то осторожно перепрыгнула.
Глянув на землю, Вольфрам увидел Ранессу. Свернувшись калачиком, она лежала под раскидистым деревом, и густые ночные тени укрывали ее тело.
Сердце Вольфрама сжалось от страха. Бросив поводья, он быстро склонился над Ранессой. К его великой радости, ее сердце билось ровно и спокойно. Она была жива и просто спала. Осторожно откинув волосы с ее лица, Вольфрам увидел, как отражаются звезды в капельках слез, еще не успевших просохнуть у нее на щеках.
- Ах ты, глупая девчонка, - тихо произнес он. - Ну и мучение же ты для меня! Но Волк меня возьми, если я о тебе не забочусь. Почему - и сам не знаю.
Вольфрам уселся рядом со спящей Ранессой.
- До тебя я никогда и ни о ком не заботился, - продолжал он. - Да и с какой стати? Обо мне тоже никто и никогда не заботился. И вот настал день, когда та черная тварь напала на меня, и ты бросилась меня спасать. Поглядела бы ты, девочка, тогда на себя. Хлещешь мечом воздух и несешься на выручку старине Вольфраму. Как будто я того стоил. - Дворф вздохнул и покачал головой, - Не могу даже представить, что монахам нужно от тебя или тебе - от них. Думаю, скоро мы об этом узнаем, ведь мы почти добрались до монастыря.
Он напоил и вычистил лошадей и пустил их пастись. Потом перекусил сам, запив свою трапезу водой. Все это время Вольфрам не спускал глаз с беспробудно спящей Ранессы. Он не стал разводить костер, потому что ему было как-то не по себе. Так он просидел всю ночь, охраняя сон Ранессы и дожидаясь рассвета.
Когда Ранесса проснулась, она не сразу вспомнила, где находится. Девушка недоуменно огляделась по сторонам. Над головой светилось небо. Солнце окрасило нежным оранжевым цветом кроны деревьев, хотя внизу еще царил сумрак. Ничего не понимая, Ранесса села и вдруг услышала рядом оглушительный храп. Вольфрам спал сидя. Прислонившись к дереву, он храпел, упершись подбородком в грудь.
Ранесса поморщилась. Опять он проснется с затекшей шеей и из-за этого целый день будет ворчать. Ранессе стало совестно: наверное, Вольфрам пытался разбудить ее среди ночи, когда наступил ее черед караулить. Впрочем, сам виноват, что не добудился. Она тут ни при чем. Ранесса собиралась было растолкать его, чтобы послушать, как он станет кряхтеть и ворчать, но в это время в глаза ей брызнул свет.
Ранесса повернулась к востоку. Солнце выплыло из-за остроконечной вершины, темневшей на фоне пурпурной зари и подцвеченного золотом неба.
То была Драконья Гора.

ГЛАВА 10

Тропа, ведущая по склону Драконьей Горы к монастырю, позволяла проехать по ней лишь на осле. Изобилующая поворотами и изгибами, она петляла среди огромных медно-красных валунов, тянулась вдоль уступов, змеилась между разлапистыми елями. Подъем по этой тропе занимал не один день. Омара - человеческое племя, поклонявшееся монахам и служившее им, - построили вдоль тропы небольшие теплые хижины, где путники могли отдохнуть и переночевать, если ночь застанет их на горном склоне. Хижины отличались простотой постройки, как и жилища самих омара, и в них всегда был запас дров.
Вольфрам хорошо знал эту тропу, поскольку неоднократно поднимался по ней. Пешком он обычно достигал монастыря за три дня. Зная, что лошадям трудно карабкаться по горной тропе, предприимчивые виннингэльцы основали у подножия горы небольшое селение, где путникам за определенную плату предлагалось оставить под присмотром своих животных и взять внаймы мула или осла. Вольфрам оставил в этом селении обеих лошадей (хотя и знал, что виннингэльцы заламывают непомерные цены), однако ехать на осле посчитал ниже своего достоинства. Дворфы считали ослов пародией на лошадь и использовали их только в качестве вьючных животных. Вольфрам всегда совершал восхождение пешком и не стремился поскорее достичь вершины. У него были свои любимые хижины, где он с удовольствием ночевал.
Ранесса, конечно же, опрокинула все его замыслы. Если бы она могла долететь до монастыря на крыльях, даже такая скорость ее бы не устроила. Поскольку же ей пришлось рассчитывать на свои ноги, она так стремительно рванулась вперед, что вскоре оставила пыхтящего и отдувавшегося Вольфрама далеко позади. Едва только дворф останавливался, чтобы перевести дыхание, она нетерпеливо возвращалась и начинала кружить возле него, поминутно спрашивая, готов ли он двигаться дальше или же намерен пустить здесь корни.
- Монастырь стоит здесь много веков, - пробовал сопротивляться Вольфрам. - Он - не облако, чтобы ветер унес его неведомо куда.
Ранесса отказывалась слушать, а лишь подгоняла и понукала его, не давая ни минуты покоя. Через несколько часов пути им повстречалось несколько ученых людей из Краммса, которые уже побывали в монастыре и теперь спускались вниз. На горной тропе существовал неписаный закон: встретившиеся путники обязательно останавливались, обменивались традиционными любезностями и сообщали друг другу, что нового в мире. Узнав, что Вольфрам и Ранесса добрались сюда с запада, ученые люди отнеслись к ним с необычайным интересом. Верны ли слухи о войне в Дункарге? - таков был их первый вопрос.
Вольфрам с удовольствием ненадолго задержался бы, чтобы побеседовать с этими утонченными и образованными людьми, но когда он поделился своим намерением с Ранессой, та пришла в бешенство. Ее сердитые крики эхом отдавались по всему горному склону, а свирепый и дикий взгляд заставил ошеломленных жителей Краммса отказаться от беседы и поскорее двинуться дальше. И как вчерашней ночью он мог так хорошо думать о ней? - недоумевал Вольфрам.
Когда они подошли к первой из любимых хижин дворфа, солнце уже клонилось к западу. Вольфрам объявил, что ночевать они будут здесь. Ранессу обуяла новая вспышка гнева. Она требовала идти дальше, поскольку, как ей казалось, стемнеть должно было еще не скоро. Однако Вольфрам был непреклонен: до следующей хижины - полдня пути, и ему вовсе не улыбалось брести в темноте по горной тропе. Устав спорить, он сказал Ранессе, что она вольна идти дальше одна. Ранесса уже порывалась уйти, но либо все же поняла, что Вольфрам прав, либо изрядно устала сама, хотя и не желала в этом признаваться. Она молча ввалилась в хижину, улеглась на полу и весь вечер пролежала надувшись.
Пусть себе дуется, думал Вольфрам. По крайней мере, в такие моменты она затихала, а потому ее угрюмость можно было счесть за благо. Довольный своей победой, дворф приготовился лечь спать. Стоять в карауле не было нужды - люди племени омара охраняли тропу на всем ее протяжении. Дворф сразу же уснул, и это позволило ему хоть немного выспаться, ибо за ночь Ранесса дважды будила его, уверяя, что уже светает и пора трогаться в путь.
После второго дня путешествия к вершине Вольфрам пришел к выводу, что лучше броситься вниз головой в пропасть, чем провести в обществе Ранессы хоть одну лишнюю секунду. К ее великой радости, он согласился идти дальше и после заката. Им повезло: на тропе они встретили женщину из племени омара. Уроженцы этих мест, омара уверенно передвигались по горным кручам в любое время суток. Отведя женщину в сторону, Вольфрам показал ей браслет и заявил, что выполняет чрезвычайно важную миссию и просит помочь ему. Омара согласилась проводить их до монастыря.
Омара были самыми высокими людьми в Лереме; их средний рост достигал семи и даже более футов. Бесстрастные и молчаливые, они говорили только тогда, когда требовалось сказать что-нибудь важное, но и при этом старались обойтись как можно меньшим количеством слов. Будучи предельно учтивыми, омара тем не менее не любили обыденных разговоров, а тем более - праздной болтовни. На вопрос они обычно отвечали утвердительным кивком или отрицательно качали головой. Если же на него нельзя было ответить подобным образом, они оставляли такой вопрос без ответа. О самих омара было мало что известно - они никогда не говорили о себе с чужаками. Людей этого племени встречали только в пределах Драконьей Горы. Жили ли они в каких-либо иных местах - этого тоже никто не знал.
Проводница шла впереди. На ней были кожаные доспехи и меховая шапка. В руках она держала громадное копье, служившее ей также посохом. Подъем оказался сравнительно легким. Воздух был чист до хрустальной прозрачности, а небо - густо усеяно звездами. Поднявшись на гребень, проводница молча указала вперед.
Перед ними стояло ярко освещенное здание.
- Это и есть монастырь? - вполголоса спросила Ранесса.
- Да, это он, - ответил Вольфрам. Ни одно место во всем Лереме не вызывало в нем чувство такой радости, как этот монастырь, который он видел далеко не в первый раз. - Это и есть монастырь Пяти Драконов.
Вольфрам поблагодарил проводницу. Принять какую-либо плату она отказалась и, молча повернувшись, зашагала вниз по тропе. Вольфрам поспешил к монастырю, предвкушая горячий ужин, холодный эль и мягкую постель. Уже подходя к нему, дворф вдруг обнаружил, что идет один. Он обернулся. Ранесса стояла на том же месте.
- Ты идешь? - спросил он.
Она резко замотала головой.
- Что? - буквально зарычал Вольфрам. - То ты спешила сюда, очертя голову, и меня замучила до полусмерти на этой чертовой тропе, а теперь не хочешь идти?
Он двинулся к Ранессе. От злости у него даже потемнело в глазах.
- Я боюсь, - дрожащим голосом сказала Ранесса.
Вольфрам схватил ее за руку, намереваясь, если понадобится, тащить к монастырю силой. Его удивило, что рука Ранессы была холодной, как у трупа, а сама девушка буквально дрожала от страха.
- Чего ты испугалась? - раздраженно спросил он. - Ты же хотела сюда. Все лето, пока мы ехали, ты только и твердила об этом монастыре!
- Знаю, - всхлипнула Ранесса. - Я и хочу попасть в монастырь, и… не хочу. Я не могу этого объяснить. Я сама не понимаю. Я… я думаю, что мне лучше спуститься вниз.
- Ну нет, ничего не выйдет, - сказал Вольфрам. Браслет на руке ощутимо потеплел, однако Вольфрам не нуждался в напоминании. - Мы пойдем в монастырь. Там нас ждут пища и ночлег. Если утром ты пожелаешь уйти, что ж, это твое дело.
Вольфрам сурово поглядел на нее.
- Так ты идешь, или мне отнести тебя на руках?
- Я… я пойду, - кротко ответила Ранесса.
О, боги! Он дожил до того, что услышал кротость в ее голосе! Не доверяя Ранессе, дворф крепко схватил ее за руку и повел к монастырю. Ранесса цеплялась за него, как испуганный ребенок. Взглянув на нее при свете монастырских окон, Вольфрам увидел, насколько она бледна. Ему стало не по себе.
- Слушай, девочка, тебя никак испугало то, что я тебе дорогой рассказывал про монахов? Ты из-за этого боишься? Знаешь, я, наверное, и сам не заметил, как хватил через край. Эти монахи очень добрые. Они блохи не обидят. Ты, конечно, немного странная, но они привыкли к странным людям. Кого только у них здесь не бывает! Сама увидишь, как тепло они тебя встретят.
Ранесса не слушала его утешительных слов. Она смотрела на монастырь. Ее глаза округлились настолько, что в темных зрачках Вольфрам видел отражение гранитного здания со множеством освещенных окон.
Вольфрам так и не смог понять причины столь разительной перемены в настроении Ранессы. По-прежнему держа ее за руку, чтобы она опять не надумала сбежать, Вольфрам подвел ее к широкому крыльцу, и они поднялись по ступеням.
Стражи у дверей не было, поскольку не было и самих дверей. Никакой привратник не откликался на стук. Тех, кто приходил в монастырь, не считали чужестранцами. Монастырские окна не имели не только решеток, но и стекол и одинаково свободно пропускали свет солнца и ночную тьму, ветер и дождь. Пройдя через арку, Вольфрам повел Ранессу в просторный общий зал. В центре находился громадный очаг. Каждый день слуги племени омара приносили для него толстые бревна. В очаге круглый год, даже летом, горел огонь, поскольку лето в горах не бывало жарким. В общем зале монахами было приготовлено угощение для гостей. Неподалеку от очага стоял большой деревянный стол, уставленный простой, но сытной пищей: хлебом, сыром, орехами. Здесь же стояли кувшины с холодным элем и ведерко с горячим пряным вином.
Места для ночлега тоже отличались простотой. Кто бы ни появлялся в монастыре - от королей до простых дровосеков, - всем давали тростниковую подстилку, шерстяное одеяло и отводили место на каменном полу вблизи очага. Напрасно важный карнуанский военачальник заявлял, что ему положена отдельная спальня. Напрасно виннингэльский купец предлагал щедро уплатить серебром за хотя бы небольшую комнату. И тому и другому приходилось спать на полу наравне со всеми. Комнаты предназначались только для монахов, чьи ученые занятия требовали полной тишины и покоя.
Вольфрам облегченно вздохнул, увидев, что в стенах монастыря Ранессе стало лучше. Он подвел ее к очагу и предложил согреться, а сам раздобыл одеяло и набросил ей на плечи. Вольфрам суетился вокруг Ранессы так, словно она была его родной дочерью, которой завтра предстояло выйти замуж. Он налил ей кружку горячего вина и убедил выпить хотя бы несколько глотков. От вина ее щеки немного порозовели. Ранесса перестала дрожать, но есть не могла. К счастью, они были единственными гостями, находившимися в этот момент в общем зале.
Выпив вина, Ранесса легла на подстилку и закрыла глаза.
Вольфрам подождал, пока она заснет, и направился в комнату для встреч, чтобы рассказать о своих странствиях и передать серебряную шкатулку, принадлежавшую покойному Владыке Густаву по прозвищу Рыцарь Сукин Сын.
Час был уже очень поздний, однако кое-кто из служителей и монахов по-прежнему бодрствовал. Они читали, переписывали, выслушивали вопросы и давали спрашивающим нужные сведения. Навстречу Вольфраму, улыбаясь, вышел один из служителей и приветствовал его. Вольфрам назвал свое имя, показал браслет и хотел было уже сказать, что ему необходимо поговорить с кем-нибудь из монахов по необычайно важному делу, когда служитель вежливо прервал его.
- Мы ждали тебя, Вольфрам из Пеших, - учтиво сообщил он. - Огонь предупредила нас, чтобы, как только ты появишься, послали за ней.
- Огонь? - удовлетворенно повторил Вольфрам. - Замечательно.
Орден Хранителей Времени возглавляли пять монахов: по одному на каждую природную стихию. Пятый представлял Пустоту. Каждого из возглавлявших звали именем стихии, а не его собственным, если у них вообще были собственные имена.
Каждый из четверых представлял ту расу, которая наиболее тесно была связана с определенной природной стихией. Так, Огонь была дворфом, Воздух был эльфом, Земля - человеком, а Вода - орком. Никто не знал, к какой расе принадлежал монах, представлявший Пустоту. В тех редких случаях, когда он появлялся в монастыре, он был целиком закутан в черные одеяния, а его лицо скрывал черный капюшон. Даже его руки - и те облегали черные перчатки.
Лицезреть верховных монахов удавалось лишь немногим посетителям монастыря, поскольку их жизнь протекала в уединении и они редко удостаивали беседой тех, кто поднимался на Драконью Гору за советом или ответом. Вольфрам никогда их не видел и не ожидал увидеть в этот раз. Он удивился, однако после недолгого размышления решил, что удивляться тут нечему.
Вольфрам вместе со служителем поднялся на самый верхний этаж монастыря, где находились покои верховных монахов.
Служитель оставил дворфа в комнате, а сам пошел сообщить Огню о прибытии дворфа. Вольфрам сидел на стуле, слегка постукивая пятками по его ножкам, и оглядывал помещение. Оно не отличалось богатым убранством. Простой стол, на котором ничего не лежало, два таких же простых деревянных стула. В прорезь окна заглядывали звезды.
Монахиня не заставила Вольфрама ждать. Вскоре в комнату вошла женщина-дворф, облаченная в ярко-оранжевые одежды. Вольфрам привстал, но она махнула рукой, заставляя его снова сесть. Монахиня пересекла комнату, села за стол и обратила на Вольфрама свои глаза, в которых отражалась та стихия, которую она представляла.
Огонь приветствовала Вольфрама на родном языке, осведомившись, удачным ли было его путешествие.
Вольфрам отвечал, тщательно подбирая слова, и внимательно, с некоторой опаской смотрел на монахиню.
Монахиня принадлежала к расе дворфов, однако в ее облике было что-то чужеродное. Вольфрам не мог понять, что именно. Возможно, эти ярко-оранжевые одежды - наряд, который ни один уважающий себя дворф ни за что не надел бы. Возможно, ее манера говорить на фрингрезском языке. Монахиня прекрасно владела этим языком, но в ее выговоре слышалась какая-то странность. И еще Вольф подумал о том, что ни один дворф по доброй воле не стал бы всю жизнь жить на одном месте, если только эта монахиня не принадлежала к числу Пеших и была вынуждена вести оседлую жизнь.
Наверное, решил Вольфрам, слухи о главах ордена, которые доносились до него уже многие годы, были не беспочвенны. Монахиня не была женщиной расы дворфов. Она умела менять обличье и для разговора с ним приняла облик дворфа. Эта мысль заставила Вольфрама насторожиться.
Разговор начался вполне гладко. Вольфрам протянул Огню серебряную шкатулку Густава и передал слова рыцаря.
- Я выполнял роль подсадной утки со сломанным крылом. Тех двоих юношей он отправил в другом направлении, - сказал Вольфрам. - Его замысел удался. Опасность долго шла за нами следом.
Вольфрам рассказал монахине про врикиля.
- Надеюсь, что те юноши благополучно добрались до нужного места, - добавил он, намекнув, что знает больше.
Огонь ничего не сказала. Она выжидающе смотрела на Вольфрама. Лицо ее было спокойным, бесстрастным.
- Что бы ни находилось в этой шкатулке, оно, должно быть, имеет исключительную ценность, - сказал Вольфрам, попытавшись зайти с другого края.
Огонь улыбнулась, взяла шкатулку и отодвинула ее в сторону. Потом монахиня жестом попросила его продолжить свой рассказ.
Пожав плечами, Вольфрам подчинился, вкратце пересказав дальнейшие события. В подробности он не вдавался. Это он сделает, когда ученые монахи станут записывать его рассказ на своих телах. Огонь продолжала слушать молча. Вольфрам вскользь упомянул о Ранессе, сказав лишь, что она - из племени тревинисов и сама вызвалась сопровождать его. Он надеялся, что монахиня проявит хоть какое-то любопытство или объяснит, почему монахи захотели видеть Ранессу. Тогда, ответив на ее вопросы, он задаст ей свои.
Монахиня и тут ничего не сказала. Ее молчание начало неприятно будоражить Вольфрама.
Закончив рассказ, Вольфрам откинулся на спинку стула, краем глаза следя за шкатулкой. Хотя Огонь и отодвинула шкатулку в сторону, словно безделушку, рука ее оставалась на крышке. Пальцы монахини гладили шкатулку. Иногда Огонь бросала на нее короткие взгляды.
- Прошу убедиться, что печать цела, - подчеркнул Вольфрам.
Огонь кивнула. Сломав печать, она открыла шкатулку.
Вольфрам пристально следил за действиями монахини. Владыка Густав говорил, что шкатулка защищена магическим заклинанием. Если это так, Огню без труда удалось снять заклинание. Вольфрам лишь укрепился в своем подозрении, что перед ним была не настоящая женщина-дворф. Дворфы, как правило, не любили магию и не доверяли ей.
Огонь достала из шкатулки свиток тонкого пергамента, плотно перевязанный красной шелковой ленточкой. Развязав ленточку, монахиня развернула свиток и внимательно прочла то, что было там написано.
Вольфрам теребил браслет. Казалось бы, дворф должен был сильно устать после дороги. Он действительно устал, но к этому состоянию примешивалось что-то еще. Он беспокойно ерзал на стуле, не вполне понимая, чем вызвано его беспокойство.
- Все в надлежащем порядке, - наконец сказала Огонь, закончив чтение. - Разумеется, мы исполним последнюю просьбу покойного Владыки Густава и передадим тебе права на владение его землями и замком. Отныне ты - виннингэльский аристократ, Вольфрам, и достаточно богатый дворф. Хвала Волку.
Она подала ему свиток. Взяв пергамент, Вольфрам запихнул его за пояс. Сколько раз он предвкушал этот момент, но сейчас, когда все свершилось, он почему-то не испытывал ни особой радости, ни удовлетворения. Вольфрам по-прежнему глядел на шкатулку.
- И кроме свитка, в ней ничего не было? - спросил он.
- Да, Вольфрам. - Огонь подняла шкатулку, чтобы он убедился сам. - Да хранит Волк твой сон.
Монахиня встала, давая понять, что он свободен. Однако Вольфрам не спешил уходить и остался сидеть.
- Должно быть, ты сильно утомился, - добавила Огонь. - Иди, отдыхай. Завтра кто-нибудь из наших монахов придет к тебе и подробно запишет твой рассказ.
- Я думаю, врикиль охотился за этой шкатулкой, - скороговоркой произнес Вольфрам.
Монахиня кивнула.
- Очень может быть.
- Но зачем? Зачем врикилю земли и замок?
- Думаю, ответ тебе уже понятен, - сказала Огонь. - Ты был знаком с Густавом и знал о его поисках.
- Да, знал. - Вольфрам пододвинулся к краю сиденья. - А как же тогда эти юноши? Они исполнили свою миссию?
- Могу лишь сказать, что им сейчас приходится очень нелегко, - ответила Огонь.
Вольфрам шумно выдохнул.
- А что насчет Ранессы? - вдруг спросил он.
- А что насчет Ранессы? - повторила монахиня, глядя на него с легкой улыбкой.
- Она здесь. - Вольфрам ткнул пальцем в направлении общего зала. - Я привез ее с собой.
- Да, я знаю, - чуть нахмурившись, ответила монахиня. - Если ты рассчитываешь на дополнительное вознаграждение…
- Вознаграждение? - заорал Вольфрам. - Что вы обо мне думаете? Вы считаете, меня интересует только прибыль? Вот, возьмите!
Он выхватил свиток и швырнул его на стол. Вскочив на ноги, Вольфрам помахал перед лицом монахини рукой с браслетом.
- Я достаточно поработал на вас, и с меня хватит. Вы навели меня на след Рыцаря Сукина Сына. Вы велели мне взять шкатулку. Вы велели мне привезти сюда Ранессу. Затем вы напустили на меня врикиля. Если бы не девчонка - да благословит ее Волк, - сейчас бы здесь стоял не я, а врикиль, держа в своих смердящих руках эту шкатулку. Теперь же бедная Ранесса лежит в общем зале, перепуганная до смерти, я не знаю, чего вам от нее нужно, а вы говорите о каком-то вознаграждении! Надоело мне все это!
Он начал стаскивать с руки браслет. Браслет не снимался.
- Снимите его с меня, - потребовал Вольфрам. - Освободите меня от этой штуки!
Огонь быстро коснулась его руки и сжала пальцами браслет.
- Я сниму его, Вольфрам, - мягко и ласково сказала она. - Но сперва сядь и спокойно выслушай меня.
Вольфрам сердито посмотрел на нее, но в конце концов плюхнулся обратно на стул, довольный тем, что монахиня пообещала снять ненавистный браслет.
- Вы не уговорите меня оставить его, - угрюмо буркнул он.
- Я даже и пытаться не стану, - сказала Огонь. - Мы и сами собирались освободить тебя от дальнейших поручений, поскольку наши пути расходятся и у тебя теперь другая судьба. Но мне хочется, чтобы ты правильно понял все, что случилось с тобой, и то, почему мы поступили именно так. Когда ты согласился стать наблюдателем, мы говорили тебе, что браслет поведет тебя туда, где тебе, по нашему мнению, стоило бы побывать. Но выбор всегда оставался за тобой, Вольфрам. Ты знал, что можешь оставить сигналы браслета без внимания, и тогда он постепенно остынет и перестанет тебя беспокоить.
- Я не мог оставлять его сигналы без внимания, если хотел, чтобы мне заплатили, - пробормотал Вольфрам. Сообразив, что он противоречит сам себе, дворф сердито лягнул ножки стула. - Что ж, это правда, когда-то меня интересовали только деньги. Но теперь все изменилось, хотя меня это почему-то не слишком радует. Ответьте мне, почему? - Вольфрам посмотрел монахине прямо в глаза. - Густав занимался действительно важным делом. Его поиски не были блажью чудака. Возможно, это было чрезвычайно важное событие, какое случается один раз в несколько столетий. Так почему же вы не отправили одного из своих монахов, чтобы он все записал со слов самого Густава? Зачем вам понадобилось посылать меня?
- Да, наши монахи иногда отправляются в различные уголки мира, чтобы стать очевидцами событий. Но мы должны быть очень осторожными, чтобы не повлиять на эти события, - объяснила Огонь. - Прежде чем послать монахов куда-либо, мы долго и серьезно обдумываем все до мельчайших подробностей. Когда тааны напали на Дункар, там не было никого из наших монахов. Ты спросишь - почему? Если бы в Дункар прибыл наш монах, люди сразу бы поняли, что должно случиться что-то очень важное, и повели бы себя соответствующим образом.
- Возможно, они спаслись бы от нападения, - с упреком возразил Вольфрам.
- А может, их армия двинулась бы на Карну, поскольку они считают карнуанцев своими злейшими врагами, - ответила монахиня. - Или они решили бы, что появление монаха связано вовсе не с войной, а с болезнью и скорой кончиной их короля. - Подняв руку, монахиня несколько раз взмахнула ею в воздухе. - Существуют мириады вариантов событий, но если по нашей вине произойдет хотя бы незначительное изменение, мы тем самым вмешаемся в деяния богов. Наши наблюдатели были в Дункаре, но о них никто не знал. Они запечатлели все, что происходило, в своей памяти, а потом сообщили нам.
- Те из них, кто уцелел.
- Да, - сказала Огонь. - Те, кто уцелел. Они, как и ты, Вольфрам, знали, что идут на риск. Соглашаясь работать на нас, ты знал, что рискуешь. У тех наблюдателей, как и у тебя, был выбор, и они могли бы заранее покинуть город. - Монахиня улыбнулась. - Тебя раздражает и не дает покоя вовсе не жар браслета. Нет, Вольфрам, тебя будоражит жар твоего ненасытного любопытства.
- Возможно, - неуверенно произнес Вольфрам. - Может, и так.
Он прикоснулся к браслету, и тот, к удивлению дворфа, легко снялся с руки. Вольфрам поднес браслет к свету, потом осторожно положил на стол перед монахиней.
- Я теперь свободен от дальнейших обязательств? Я могу распоряжаться жизнью по своему усмотрению?
- Ты всегда был свободен, Вольфрам, - сказала Огонь.
Дворф встал.
- Стало быть, вы не намерены рассказывать мне о Ранессе? Я так и не узнаю, зачем вам понадобилось, чтобы я притащил ее сюда?
Монахиня колебалась, словно решала, стоит ли отвечать, потом сказала:
- Это не ты привел ее сюда. Мне хочется, чтобы ты знал об этом, Вольфрам. Ты был ее провожатым. Ты лишь сократил ей путь. Ее желание найти нас было настолько сильным, что рано или поздно она все равно оказалась бы здесь. Что бы ни случилось, я не хочу, чтобы ты винил себя.
- Что бы ни случилось… - Вольфрам почувствовал, как по телу пробежал холод. - Винить себя? За что? Что может случиться?
- Мириады путей ведут нас в будущее, Вольфрам, - сказала Огонь. - И среди них - тот, который мы выбираем наконец, но нам никогда не узнать заранее, какой путь мы выберем. Иди отдыхать и оставь дела богов богам.
Теперь монахиня всем своим видом показывала, что разговор окончен и дворфу пора уходить. Голос ее звучал твердо, и в нем слышался холод. Этим монахиня недвусмысленно предостерегала Вольфрама, что рассердится, если он вздумает задержаться. Последние слова Огня встревожили и опечалили его. Наверное, он все-таки задержался бы, если бы краем глаза не увидел, как сзади что-то промелькнуло. В дверном проеме неслышно появился один из рослых омара.
Этот великан мог бы просто взять дворфа за шкирку и выбросить вон. Не желая подвергаться подобному унижению, Вольфрам ушел. Довольно расспрашивать это лживое существо, нацепившее на себя личину дворфа. Он все равно найдет ответы. И какое счастье, что у него на руке больше нет этого гнусного браслета!
Только теперь Вольфрам почувствовал, как он устал. Он едва переставлял ноги, широко зевая на каждом шагу. Разговор с монахиней занял весь остаток ночи. В сумрачное пространство монастырских помещений уже начинал вливаться тусклый серый свет, знаменуя наступление нового дня. Вольфрам решил, что сейчас посмотрит, как там Ранесса, а потом вволю выспится. Он честно заслужил отдых. Волоча ноги по направлению к общему залу, он вдруг вспомнил, что завещание Густава, жалующее ему замок и земли, осталось лежать на столе монахини.
Впечатляющий жест, но теперь Вольфрам сожалел об этом. Ничего, днем он снова сходит наверх, признает допущенную ошибку и попросит вернуть ему завещание. Быть владельцем замка ему совсем не хотелось. Пожалуй, он его продаст вместе с землей, а деньги отдаст на хранение какому-нибудь виннингэльскому ростовщику. Этой суммы ему вполне хватит на безбедное существование до конца дней.
- Отныне - никаких делишек, связанных с лошадьми, - пообещал себе Вольфрам. - Только лучшее конское мясо для его светлости Вольфрама.
Он усмехнулся, произнося свой новый титул.
Войдя в общий зал, Вольфрам встал как вкопанный.
Воздух наполнял едкий дым. Казалось, здесь произошло побоище. Столы были опрокинуты. Повсюду валялись обгорелые клочья одеял. Подстилки были выпотрошены, и мятый камыш устилал собой весь пол. Часть его сгорела. Отдельные стебли и сейчас еще дотлевали на полу.
Вольфрам вглядывался в пелену дыма, ища глазами Ранессу.
Ранесса исчезла.

ГЛАВА 11

Ранесса притворялась спящей, дожидаясь, пока дворф уйдет. Наконец он вышел из зала. Она слышала, как Вольфрам бормотал себе под нос, что должен встретиться с монахами и потребовать заслуженную награду. Лежа на подстилке, Ранесса вглядывалась в узор теней, густо покрывавших потолок. Как давно она мечтала попасть в этот монастырь! Теперь же, добравшись сюда, она не знала, зачем проделала долгий и опасный путь к Драконьей Горе. Голос, звучавший у нее в мозгу, пытался ей что-то объяснить, но она не понимала чужеземных слов.
Голос между тем снова и снова терпеливо повторял эти слова, как делают взрослые, разговаривая с несмышленым ребенком. И Ранесса, как ребенок, лишь сердилась на мешавший ей голос. Наконец, отбросив одеяло, она вскочила и закричала, обращаясь к голосу:
- Я слышу тебя, но не понимаю, что тебе нужно. - Она сердито оглянулась по сторонам. - Говори понятно. Ты можешь, Пустота тебя побери, говорить на моем языке?
Голос зазвучал снова, такой же тихий и терпеливый, но слова оставались чужими.
Ранесса в ярости бросилась к длинному столу, уставленному едой. Напрягшись, она ухватилась за край столешницы и, сдвинув ее с козел, резко опрокинула. На пол упали ковриги хлеба. По каменным плитам загрохотали деревянные миски. Раскатились желтые круги сыра, замерев в темных углах. Вслед за ними на пол полетели фаянсовые кувшины, превращаясь в груды белых черепков. Потекли реки и ручейки пенистого эля, наполняя воздух терпким запахом солода.
- Отвечай! - кричала голосу Ранесса. - Что тебе надо от меня?
Голос зазвучал снова, увещевающий родительский голос, исполненный бесконечного терпения к упрямому малышу, еще не научившемуся ходить. Слова колотились в голове Ранессы, но в них не было никакого смысла. Она стала рвать на себе волосы, думая, что сойдет с ума от ярости.
Потом Ранесса начала топтать хлеб. Она пинала осколки кувшинов. Хватая одеяла, разрывала их в клочья и швыряла на пол. Потом располосовала все подстилки, швыряя стебли высохшего тростника в воздух, и они пыльным дождем сыпались на пол. Она метнулась к очагу, вытащила оттуда пылающую головешку и бросила прямо в горку осевшего на пол тростника. Горка вспыхнула, наполняя пространство едким дымом.
Голос зазвучал снова. Обезумев от бешенства, Ранесса вцепилась в свою голову. Потом она отчаянно завопила и, не разбирая дороги, выбежала из монастыря в ночную тьму.
Монахи слышали шум, но никто из них не вышел посмотреть, что явилось его причиной. Они оторвались от своих занятий или открыли глаза, сев на постели. Потом, тихо вздохнув, вновь вернулись к работе или погрузились в сон.
Горящий тростник потушили невозмутимые слуги из племени омара.

* * *

Потрясенный зрелищем разгрома. Вольфрам стоял посреди дымного зала и пытался собраться с мыслями. Промелькнула леденящая сердце мысль: что, если на Ранессу напали и куда-то утащили? Но он тут же отбросил эту мысль. Люди из племени омара неусыпно стерегли монастырь. Они ни за что не допустили бы никакого насилия в стенах монастыря. Но тогда что же могло произойти?
А все эти благодушные монахи - где они были в это время? Ведь наверняка все слышали шум. Тогда почему не кинулись в зал? Он вспомнил слова Огня: «Что бы ни случилось…»

Предыдущая страница 27 Следующая страница


Стражи Утраченной Магии 28

- Это ты что-то сказала или сделала ей, - сердито бросил Вольфрам, обращаясь к стенам, ибо они сейчас были его единственными слушателями. - Это ты чем-то вывела ее из себя. Это твоя вина. Клянусь Волком: если с девчонкой произойдет несчастье, ты дорого за это заплатишь!
Вольфрам опрометью выбежал из монастыря.

* * *

Ранесса впотьмах бродила по горным склонам. Голос по-прежнему звучал у нее в ушах, произнося слова на непонятном языке. Этот язык чем-то напоминал колыбельную песню. Наверное, так оно и было бы, сумей Ранесса понять хотя бы отдельные слова. Ее ноги цеплялись за камни, она спотыкалась о валуны. Несколько раз Ранесса падала, расцарапав кожу на ладонях и коленках. Оказавшись в хлеву, она разметала стог сена, испугав тихих и смирных мулов. Слуги и дозорные из племени омара все время следили за ней, чтобы в своем неистовстве Ранесса не причинила вреда ни себе, ни другим.
Наконец, полностью обессилев, она повалилась на каменистую землю и горько, взахлеб, зарыдала.
- Я разочаровала тебя, - сказала она, когда слезы высохли, а рыдания перешли в икоту. - Прости меня. Я не знаю, что ты хочешь от меня. Я никогда этого не знала!
Из-за вершины горы показалось солнце. Ранесса подняла голову, и ей в лицо брызнул яркий свет, ослепив распухшие и покрасневшие от слез глаза. Она заморгала и подняла руку, чтобы их заслонить. И тут Ранесса увидела человеческую фигуру, идущую вдоль края пропасти.
Яркий свет и воспаленные глаза мешали ей рассмотреть, кто это. Ранесса лишь заметила, что то был не человек, а дворф, - судя по небольшому росту, широким плечам и бедрам. Дворф был облачен в оранжевые одежды, и неясному зрению Ранессы показалось, что эти одежды, как и утреннее солнце, горят огнем.
Кажется, дворф не видел ее. Ранесса не шевелилась. Ей было невыносимо стыдно, а на душе - совсем тягостно. Какие уж тут слова? Она лишь оцепенело следила, как фигура в оранжевых одеждах дошла до самого края утеса. Теперь Ранесса поняла, что это - женщина. Женщина простерла руки…
Руки были не руками, но крыльями - огненными крыльями.
Ранесса медленно встала.
Голос зазвучал вновь, и на этот раз Ранесса поняла.
- Дитя мое, - произнес голос, полный безграничной доброты, любви и терпения. - Ты - дома.
По щекам Ранессы покатились тихие слезы, льющиеся, казалось, из самого сердца. Они больше не обжигали ей глаз и не ослепляли ее. Эти слезы раскрывали ей великую истину.
Издав крик буйной, первозданной радости, Ранесса раскинула руки и прыгнула с вершины горы прямо в восход.

* * *

Вольфрам не переставал звать Ранессу. Он уже решил: как только он ее найдет, они покинут монастырь. Он не представлял, что будет дальше с этой сумасбродной девчонкой. Во всяком случае, он позаботится о том, чтобы никто и никогда больше ее не пугал и не причинял ей зла. Как бы там ни было, Ранесса спасла ему жизнь, и он перед ней в долгу.
Солнце еще не поднялось, но уже достаточно рассвело. Небо за Драконьей Горой окрасилось в красные и золотистые тона. Вольфрам остановился, вслушиваясь в тишину. Ему показалось, что до него донеслись рыдания. Он поспешил на звук. Завернув за угол одного из монастырских строений, он оказался неподалеку от уступа, где монахи выполняли свои ежедневные телесные упражнения. Отсюда открывался захватывающий вид. Далеко внизу, между остроконечными медно-красными скалами, змеилась река - как стежки голубой нити на красной ткани. Вольфраму уже доводилось стоять на этом уступе, и всякий раз, очутившись здесь, он задавал себе вопрос: может, он видит мир так, как видят его боги? Ведь с высоты любой человек на берегу реки видится едва заметной песчинкой. И наоборот, тот, кто находится на берегу, едва ли сможет заметить на горной вершине его. Но если и тот человек, и он сам будут знать, что один из них стоит на вершине, а другой - на берегу, им уже будет не столь важно, видят они друг друга или нет.
- Значит, - любил рассуждать Вольфрам, - хотя я и не могу увидеть богов, я знаю, что они где-то там, в просторах небес. И если они не могут увидеть меня, они тоже знают, что я здесь, на земле.
Эти мысли всегда приносили ему утешение.
Заметив чье-то присутствие, Вольфрам обнаружил, что это его недавняя собеседница, монахиня Огонь делает упражнения. Пробормотав нелестные слова в ее адрес, Вольфрам вознамерился нарушить ее уединение и потребовать объяснений по поводу случившегося с Ранессой.
В это мгновение из-за горы поднялось солнце, и его лучи были теплыми и ослепительно яркими. Залитая этим огненным сиянием, из-за валуна показалась Ранесса.
У Вольфрама даже сердце зашлось от радости. Он поспешил к ней. Ранесса его не видела. Она шла к монахине.
Вольфрам прибавил шагу, надеясь перехватить Ранессу раньше, чем монахиня ее заметит.
- Девочка, - произнес он, и это слово музыкой прозвучало в его устах.
Дикий крик Ранессы как будто загнал это слово назад в его горло. Раскинув руки, девушка побежала к кромке утеса. Вольфрам изо всех сил выкрикнул ее имя. Но если Ранесса и слышала его, то не обратила внимания. Испугавшись, Вольфрам уже не шел, а бежал к ней. Но расстояние между ними оставалось еще большим, и в то мгновение, когда Вольфрам достиг края утеса, Ранесса прыгнула в пропасть.
Вольфрам неистово закричал от ужаса и закрыл лицо руками. Эхо несколько раз повторило его скорбный крик.
- Открой глаза, - услышал он голос Огня. - Открой же глаза и узри истину.
Не решаясь оторвать руки от лица, он посмотрел сквозь пальцы. Подозрения Вольфрама оправдались: монахиня, принявшая облик дворфа, исчезла. На краю пропасти стояла драконесса, и ее распростертые крылья приветствовали солнце нового дня.
Чешуйки драконессы горели солнечным огнем. Изящная голова с продолговатой пастью, в которой блестели острые зубы, была поднята к небу. Туда же смотрели ее глаза, устремленные к самим богам. Крылья драконессы были оранжевого цвета, и солнце просвечивало сквозь них, как сквозь шелковый занавес. Вокруг сияющего тела изгибался длинный, удивительно красивый хвост. Голова драконессы сидела на длинной изогнутой шее. Темные глаза внимательно посмотрели на Вольфрама.
Дворф вздрогнул. Он давно догадывался, кто на самом деле возглавляет орден Хранителей Времени, но теперь, когда его догадки подтвердились, он не испытывал ни малейшего удовлетворения. Он отвел глаза от драконессы и посмотрел вниз, где ожидал увидеть безжизненное и изуродованное тело Ранессы, повисшее на скалах.
Но ее там не было.
Вольфрам напрягал зрение, силясь рассмотреть девушку. Но напрасно.
- Где она? - хрипло спросил он.
- Там, - ответила Огонь, показав вверх.
Вольфрам поднял глаза к небу. В лазурном воздухе над горными вершинами кружила юная драконесса цвета пламени. Ее чешуйки сверкали на солнце, ее крылья блестели, словно она только что вылупилась из яйца и они не успели просохнуть. Пока еще она летала робко и нерешительно, как бы пробуя свою силу и учась владеть новым телом. Вольфрам узнавал и не узнавал ее. Когда она пролетала над ним, то взглянула вниз и увидела дворфа. Посмотрев ей в глаза, он узнал Ранессу.
- Разве ты не знал? - спросила Огонь.
- Нет, - вялым голосом ответил Вольфрам.
Все чувства смешались в его душе. Он был заворожен и горд, словно отец новорожденного ребенка, и в то же время ощущал свою покинутость и одиночество.
- Откуда мне было знать, - добавил он.
- У нее была особая отметина, - сказала Огонь. - У всех нас она есть.
Вольфрам улыбнулся и покачал головой.
- Так, значит, она - ваша дочь?
- Да, - сказала Огонь. - Она - моя дочь, вернувшаяся домой.
В отличие от птиц или змей, молодые драконы не появлялись на свет из яйца. Драконы Лерема откладывали свои яйца в тела людей, эльфов, орков и дворфов. Родившись, маленький дракон принимал облик той расы, к которой принадлежала его мать. Женщина, родившая дракона, даже не подозревала об этом, считая его своим собственным ребенком. И родившийся дракон не подозревал о своей истинной сущности, считая себя человеком, эльфом или дворфом.
- Часто наши дети так и остаются в неведении о том, кто они на самом деле, - сказала Огонь, с восторгом и гордостью наблюдая за полетом своей лучезарной дочери. - Они живут обычной жизнью людей, эльфов, дворфов или орков и вполне довольны своей судьбой. Те дети для нас потеряны. Мы знаем об этом и не пытаемся ничего изменить в их жизни, ибо они все равно никогда не смогли бы стать такими, как мы. Но у кого-то из наших детей кровь нашего рода оказывается сильной. Такие дети очень рано понимают, что они отличаются от своих сверстников. Надо признать, чаще всего их жизнь бывает тяжелой. Но несчастья и недовольство собой ведут их к познанию самих себя. Ранесса - одна из таких. Она жаждала узнать правду и искала ее везде, где только могла.
- Вы выставили меня вшивым дворфом, Огонь, и прекрасно это знаете, - проворчал Вольфрам, резко взмахнув руками.
Драконесса посмотрела на него темными, полными искреннего сочувствия глазами.
- Я же говорила тебе: ты был лишь ее провожатым, и не более того. Ты сократил ей путь. Рано или поздно она и сама бы нас нашла.
- Это ты так считаешь, - пробубнил себе под нос Вольфрам.
Он думал, что сейчас встанет и уйдет. Поведает монахам историю своих странствий, а затем покинет монастырь. Возможно, он отправится в Новый Виннингэль, посмотреть на свой замок. Как-никак, а забавно отдавать слугам распоряжения. Некоторое время это будет его развлекать, а потом наскучит. У него вновь зачешутся ноги, и замок станет тесным, как клетка.
Пора уходить, мысленно твердил себе Вольфрам, но не уходил.
Он сел на теплый от солнца камень и стал смотреть, как Ранесса учится летать.

ГЛАВА 12

Портал Тромека был первоначально построен как связующее звено между двумя столицами: городом людей, называемым теперь Старым Виннингэлем, и эльфийским городом Глимрэ. После падения Старого Виннингэля и смещения Порталов, Портал Тромека также изменил свое местонахождение. Его исчезновение из пределов Глимрэ на первых порах просто ошеломило эльфов, привыкших к выгодам торговли с людьми.
Большинство эльфов верило, что Порталы разрушили боги, однако у Вещих были свои соображения на этот счет. Они знали: если что-то, порожденное силой магии, однажды появилось в мире, оно может изменяться, перемещаться, но разрушить магические построения почти невозможно. Вещие занялись тайными поисками Порталов. Узнав через своих шпионов в землях людей, что карнуанцы обнаружили неподалеку от города Делек-Вир один из входов, Вещие с удвоенным усердием продолжили поиски.
Через пять лет Вещие натолкнулись на западный вход Портала Тромека, оказавшийся теперь в густых лесах, в пятидесяти милях к востоку от границы с Нимореей. Так как никто не знал, куда переместился восточный вход, несколько Вещих вызвались пройти через Портал, чтобы узнать, куда он их выведет. Их путешествие было долгим, и потому они решили, что магический туннель сквозь пространство и время должен привести их в какие-то весьма отдаленные места. Выйдя из Портала, Вещие оказались в горах.
Зная, что им придется составлять карту, Вещие взяли с собой все необходимые приборы и инструменты. Они определили, что по-прежнему находятся в пределах эльфийского государства, примерно в сорока милях от границы возрождавшейся Виннингэльской Империи, к северу от места, которое через много лет стало ее столицей - Новым Виннингэлем.
Эльфов глубоко порадовало, что они нашли Портал, целиком находящийся на их земле.
Эльфийские купцы и торговцы путешествовали по другим странам, но при этом эльфы с опаской и подозрением относились к чужестранцам, появлявшимся в пределах их государства. Поэтому для защиты своего Портала они возвели на его концах внушительные крепости. Стены, окружавшие Портал, стерегли хорошо вооруженные воины. Входы в Портал охранялись также и Вещими с их магическими ухищрениями. Вся оборонительная система состояла из колец: внешнего, представлявшего собой каменные стены и башни, и внутреннего, магического.
С помощью ниморейцев, сведущих в земной магии, эльфы возвели вокруг каждой оконечности Портала двойные гранитные стены. Их разделял ров шириною и глубиною по шесть футов. Вдоль рва были поставлены сторожевые башни, обеспечивавшие прекрасный обзор как самого Портала, так и окрестностей. Башни были идеальным местом для лучников. Въезд и выезд из Портала происходил через массивные ворота, достаточно широкие, чтобы через них могла проехать повозка любых размеров. Ворота хорошо охранялись, а потому их редко закрывали. Эльфы получали солидные доходы от пошлин за проезд через свой Портал и, чтобы не лишаться их, стремились обезопасить себя от возможных происшествий.
Каждого, кто желал проехать через Портал, подвергали тщательным расспросам. От людей требовались грамоты, подписанные эльфийскими чиновниками и удостоверяющие, что их податели пользуются доброй репутацией в своих гильдиях и имеют разрешение на въезд в государство эльфов, а также разрешение на продажу там своих товаров. Эльфы, едущие за границу, должны были предъявить грамоты иного рода - от глав их Домов, где излагалась веская причина, заставляющая того или иного эльфа покидать родину, и подтверждалось данное ему разрешение. Все повозки и телеги просматривались на предмет возможной контрабанды. После этого путешественник платил пошлину и его пропускали во внутреннее кольцо, охраняемое Вещими.
Большинство людей, пользующихся Порталом Тромека, даже не подозревали, что находятся под пристальным наблюдением эльфийских магов. Путешественник шел по прекрасному саду, где росли густые деревья, журчали ручьи, через которые были перекинуты изогнутые мостики. На клумбах цвели удивительные цветы, в прудах плавали золотые рыбки, а все мощеные дорожки вели к Порталу. Те, кто видел Портал впервые, испытывали большое разочарование, обнаружив среди рощицы цветущих деревьев нечто, напоминавшее лужу со стоячей водой.
Сам Портал был настоящим, зато прекрасный сад с деревьями, цветами и рыбками являлся полнейшей иллюзией. Окруженные магической завесой и потому незаметные для глаз путников, Вещие придирчиво осматривали их, подслушивали их разговоры и особо тщательно старались вызнать, не владеет ли кто-нибудь из них опасными магическими силами. Всех подозрительных на время околдовывали и отводили в пещеры под Порталом, где их снова подвергали расспросам и либо разрешали продолжить путь, либо задерживали и передавали военным властям для дальнейшего дознания. У Вещих имелись и более внушительные средства магической защиты - на случай вторжения вражеской армии, но что это были за средства и каким образом Вещим удавалось поддерживать иллюзорный сад, не знал никто.
Портал охранял гарнизон в тысячу солдат, верных Защитнику и Дому Вивалей, и двадцать пять Вещих, также верных Защитнику. Солдаты жили в казарме, стоявшей вблизи Портала. Их служба была скучной и однообразной, поскольку Портал находился в настоящей глуши. Ближайшим оплотом цивилизации была небольшая деревушка, выросшая примерно в пяти милях от Портала ради обслуживания солдат и путников.

* * *

Еще не начало светать, когда командующего гарнизоном Внешнего Кольца западной оконечности Портала разбудил гонец, прилетевший на гиппогрифе из Глимрэ. Через два часа солнце уже золотило верхушки деревьев, а капитан Лиаль стоял на наблюдательном пункте, возвышавшемся над воротами, и смотрел, как уходят девятьсот эльфийских солдат из тысячного гарнизона охраны Портала.
Оторвав глаза от солдатских шеренг, маршировавших по дороге, Лиаль вновь перечитал послание, которое привез ему гонец. Лиаль читал это послание далеко не в первый раз, питая слабую надежду, что, быть может, он сумеет лучше понять смысл написанного. Напрасно; двадцатое по счету прочтение тоже не принесло ему ожидаемой ясности.
Эльфы обычно облекали свои послания в пышную стихотворную форму, весьма благозвучную, но расплывчатую по смыслу; каждый понимал и толковал содержание по-своему. Однако военные депеши писались прозой, дабы обеспечить их ясное понимание и исключить всякие сомнения по поводу смысла того или иного выражения. Капитан Лиаль мрачно смотрел на ровные строки, которые он понял с первого раза (и здесь он мог не обманывать себя никакими надеждами). Защитник приказывал ему немедленно, по получении этого послания, направить девятьсот солдат в Глимрэ. Причины такого шага не указывались. Впрочем, Защитник и не был обязан объяснять их своему подчиненному - ведь как-никак он являлся Защитником и отвечал за оборону всего эльфийского государства. Гонец сообщил Лиалю последние столичные новости: раскол между Защитником и Божественным перешел опасную черту и всякая возможность устранить его мирным способом утрачена. Народ эльфов находится на грани гражданской войны. Защитник нуждается в каждом верном ему солдате.
Уменьшение гарнизона вообще-то не должно было вызывать беспокойства; за двести лет еще никто не нападал на Портал. Спрашивается, какие основания думать, что теперь кто-то станет ему угрожать?
- Разве Защитник не получил моих донесений? - допытывался у гонца Лиаль.
Но гонец был всего-навсего гонцом и не мог ответить.
Лиаль был преданным сторонником Защитника, и неудивительно - ведь это Защитник поднял его, Лиаля, четырнадцатого ребенка из обычной крестьянской семьи, и возвысил до чина капитана. Тем не менее Лиаль не был баловнем судьбы. Он храбро сражался и не раз рисковал жизнью во время битвы. Количество шрамов на его теле, наверное, вызвало бы уважение у любого тревинисского воина. Если судьба и улыбнулась Лиалю, то он заслуживал этого.
Разумеется, капитан знал, что должен отплатить Защитнику за проявленную благосклонность. Знал Лиаль и то, что этот пост он получил, поскольку Защитнику требовался надежный эльф, которого он мог бы сделать командующим гарнизоном Внешнего Кольца. Лиаль как раз и был таким эльфом. Он никогда не забывал: если бы не милость Защитника, ходить бы ему за плугом до скончания дней. Каждый вечер, вознося молитвы Отцу и Матери, Лиаль обязательно благодарил и Защитника.
И только сегодня, в предутреннем сумраке, Лиаль на мгновение усомнился в мудрости своего господина. Защитник оставлял крепость без солдат в тот самый момент, когда они могли здесь понадобиться.
Всего лишь пять дней назад Лиаль послал Защитнику срочное донесение, в котором сообщал, что в лесах вокруг Портала скрывается армия людей. Правда, разведчики из числа эльфов и ниморейцев, объезжавшие окрестности согласно заведенному порядку, не заметили ничего особенного, однако несколько дозорных бесследно исчезли. Обеспокоенный Лиаль привел войска в состояние повышенной готовности и удвоил число караульных на башнях. Вещим он ничего не сообщил, поскольку, будучи солдатом, никогда не обращал внимания на подозрительные и недостойные действия магов. К тому же Лиаль не сомневался, что Вещие и без него знают о присутствии вражеской армии, и, возможно, знают даже больше, чем он сам.
Ответа на свое донесение он так и не получил. А теперь еще этот приказ. Понимал Лиаль его смысл или нет, но подчиниться был обязан.
Войско скрылось из виду. На мгновение капитану стало пусто и одиноко, однако ему некогда было оплакивать потерю девяти десятых своего гарнизона. Созвав оставшихся офицеров, он начал выстраивать новую стратегию обороны Портала. Лиаль объявил об изменении порядка караульной службы. Он всеми силами старался поддержать моральный дух соратников и даже пошутил, сказав, что их сегодня ожидает роскошный обед, ибо теперь не надо растягивать припасы, чтобы хватило на тысячу ртов.
Офицеры были опытными воинами и понимали истинное положение вещей, но говорили лишь то, что ожидал услышать от них командующий. У всех на уме было одно и то же. Кто прячется в лесах? Кто распугал зверей и птиц? Наконец, по чьей вине один за другим исчезали разведчики?
Ответов ни у кого не было. Зато все они прекрасно понимали: для тех, кто прятался в лесу, сегодняшнее оголение крепости, конечно же, не осталось незамеченным.
Лиаль отпустил офицеров, а сам уселся за стол и стал обдумывать свой следующий шаг.
Надо полагать, Вещие получили те же распоряжения, что и Лиаль. Надо полагать, их число тоже уменьшилось. У Лиаля не было возможности проверить свои предположения. Он ни разу не встречался с главным среди Вещих. В тех редких случаях, когда военным приходилось сталкиваться с Вещими по долгу службы (обычно это бывало, когда Вещие задерживали путников, вызвавших у них серьезные подозрения), маги просто появлялись вместе с подозреваемым и передавали его солдатам. Лиаль не знал имени их командира. По сути, он так мало знал об этих магах, что даже не был уверен, если ли у Вещих командир.
Но теперь положение стало исключительно серьезным. У Лиаля не оставалось времени на обходные пути, которые использовали военные, когда им требовалось встретиться с Вещими, но так, чтобы встречи как будто бы и не было. Лиалю требовалось узнать, что происходит и чего ожидать в случае нападения.
Другие офицеры побоялись бы уронить свою честь. Лиаль был крестьянином. Он не боялся уронить честь и не особо думал об этом. Возможно, именно крестьянское происхождение заставляло его ставить здравый смысл выше этикета.
Покинув Внешнее Кольцо, Лиаль пересек мощеный двор, разделявший две сферы влияния, и вошел в сад. Он шагал среди азалий и бугенвилей, рассеянно скользя взглядом по этому великолепию и ни на чем не задерживаясь. Обращаясь не то к азалиям, не то к золотым рыбкам, Лиаль спокойно произнес:
- Мне необходимо поговорить с главным у Вещих по чрезвычайно важному и неотложному делу.
Он постоял еще немного, слушая жужжание пчел и следя за порхающими среди цветов бабочками, потом двинулся дальше. Лиаль старался напустить на себя равнодушный вид, хотя в нем нарастало беспокойство. Он мог лишь предполагать, что его видят и слышат. Если же Вещих здесь не было или они по каким-то причинам откажутся говорить с ним, Лиаль совершенно не представлял, что делать дальше. Придется отказаться от этого замысла и строить другой. А времени оставалось все меньше и меньше.
Дорожка, по которой он шел, оканчивалась у пруда с рыбками. Лиаль немного полюбовался на рыбок, затем повернулся, чтобы идти обратно.
Перед ним стояла одна из Вещих; стояла так близко, что Лиаль, наверное, мог бы ее коснуться.
Он не слышал ее шагов и не почувствовал, что кто-то идет за ним следом. Лиаль невольно попятился назад и едва не свалился в пруд. Собственная невнимательность вызвала в нем раздражение. Подавив его, Лиаль поклонился.
- Благодарю вас за то, что пришли. Вы оказываете мне большую честь.
- Отнюдь нет, - холодным тоном возразила Вещая. - Встречей со мной вы уронили свою честь. Но сейчас это не имеет значения. Какое же чрезвычайно важное и неотложное дело заставило вас нарушить неписаный закон и прийти, чтобы поговорить со мной?
Лиаль поймал себя на том, что ему не оторвать взгляда от этой женщины. Затейливый узор вокруг глаз сообщал о ее происхождении. Помимо родовой татуировки, ее лицо украшала другая, говорящая о ее принадлежности к Вещим. Узор этой татуировки был намного сложнее. Кружочки, завитки, черточки и различные символы, переплетаясь, опускались по щекам и окаймляли подбородок. Говорило ли это о занимаемом положении в рядах Вещих? Или татуировка рассказывала о магических способностях? А может, это являлось личным украшением? Лиалю вряд ли было суждено узнать об этом. Он постарался сосредоточиться на цели своего прихода, но все равно никак не мог оторвать глаз от лица Вещей.
- Вы говорили, что дело не терпит отлагательства, - напомнила она, явно недовольная его молчанием.
Татуировка мешала определить ее возраст. Глаза Вещей были подернуты непроницаемой дымкой. Такие глаза не отдавали, а только вбирали в себя. Женщина стояла, спрятав руки в длинные рукава, шелковые яркие обшлага которых свисали до самого пола. Шелковую одежду Вещей украшали затейливые изображения птиц, вышитых золотой нитью.
- Вы слышали о начале войны между Защитником Божественного и Божественным? - начал Лиаль.
Вещая вскинула брови, пораженная такой прямолинейностью.
- Слышала.
- А вы знаете, что численность моего гарнизона была уменьшена с тысячи до сотни? - продолжал Лиаль.
- Да, мне это известно.
- От вас… - Лиаль замолчал, подыскивая наиболее точные слова для следующего вопроса. - От вас потребовали провести такое же сокращение численности ваших сил?
Вещая, похоже, сначала не хотела отвечать на этот вопрос, но, чуть подумав, кивнула головой.
Лиаль немного помолчал, потом сказал:
- Вы знаете, что в лесу бесследно пропадают наши разведчики и происходят иные странные события. Вы знаете, что жители деревни серьезно обеспокоены всем этим и многие из них уже сбежали. Вам наверняка известно и то, что число путников из земель, населенных людьми, значительно сократилось, а те, кто приезжают, говорят о войне в Дункарге и Карну, о беспорядках в Ниморее и других землях, где живут люди.
- Я это знаю, - подтвердила Вещая. - И не только это. В лесу расположилась неприятельская армия. Численность ее огромна. Мы считаем, что это часть той самой армии, которая напала на Карну и Дункаргу.
Лиаля охватил ужас.
- Защитнику известно об этой армии, - добавила женщина.
К ужасу Лиаля примешалось неподдельное изумление.
- Ему известно? Тогда как же…
Вещая покачала головой. Он понял: если даже она что-то знает или подозревает, то все равно не скажет.
- Позвольте спросить, а каково ваше отношение к этому?
- Защитник Божественного принадлежит к Дому Вивалей. Я тоже принадлежу к Дому Вивалей. Я верна Защитнику и своему Дому, - холодно ответила Вещая.
Вероятно, Лиаль должен был довольствоваться тем, что услышал. Вещая явно не намеревалась рассказывать ему что-либо еще.
- Мне нужна ваша помощь, - сказал Лиаль.
Женщина вопросительно подняла брови, ожидая, что он скажет дальше.
- Если на нас нападут, необходимо, чтобы враг поверил, что у нас достаточно солдат для защиты Портала. Это возможно?
Едва задав вопрос, Лиаль понял: он допустил ошибку.
Вещая сердито посмотрела на него.
- Разумеется, это возможно. Нет ничего проще, чем создать подобную иллюзию. Но вы должны сознавать скрытую в ней опасность. Если вашим воинам сказать, что это иллюзия, им станет трудно сражаться. Офицеры, которые поведут воображаемые войска в атаку, будут знать, что на самом деле они противостоят врагу в одиночку. А солдаты, не зная правды и думая, будто прибыло подкрепление, будут уповать на поддержку своих иллюзорных товарищей и лишь в последний момент сообразят, что те не в силах им помочь. Не мне вам говорить, что после этого их доверие к командирам и друг к другу будет серьезно подорвано и едва ли восстановится в будущем.
- Я все расскажу и офицерам, и солдатам, - сказал Лиаль. - Я всегда говорю им правду.
- Думаю, это будет лучше всего, - согласилась Вещая, и впервые в ее глазах блеснула искорка уважения к Лиалю.
Они переговорили обо всем, что требовало обсуждения. Лиалю надо было еще обо многом подумать и разработать стратегию действий. Скорее всего, Вещей тоже есть о чем поразмыслить, предположил Лиаль. Он снова поклонился, показывая, что намерен уйти. К его удивлению, Вещая задумчиво посмотрела на него.
- Мы должны принести себя в жертву во имя спасения чести Защитника. Вам это известно?
Что это, тревожно подумал Лиаль, испытание на преданность?
- Повиноваться Защитнику - мой долг, - осторожно ответил он. - Защитник знает, что является для нас наилучшим. Я не имею права сомневаться в его мудрости.
Вещая продолжала смотреть на него, но по ее лицу Лиаль не мог догадаться, как она отнеслась к его словам. Он, не дрогнув, выдержал ее взгляд. Вещая молча повернулась и пошла по саду, направляясь к Порталу.
Лиалю нельзя было терять ни минуты, однако он стоял и смотрел ей вслед, одновременно испытывая и восхищение этой женщиной, и отвращение к ней. Лиалю предстояло объяснить положение дел своим офицерам, затем поговорить с солдатами. С оставшимися солдатами. Он скажет им правду, но не до конца. О жертве он умолчит.
Но это они и сами поймут.

* * *

Примерно в то же время Дагнарус, Владыка Пустоты и с недавних пор самозваный король Дункарги, встретился в командном шатре со своими офицерами. Его войска стояли совсем близко от Портала Тромека. Таанские разведчики, взбираясь на высокие сосны, хорошо видели каменную стену Внешнего Кольца. Густой лес, который эльфы с гордостью считали частью своих оборонительных сооружений, оказался идеальным местом укрытия для их врагов. Дагнарус сумел спрятать под его пологом десять тысяч своих солдат, которых до этого он незаметно провел вдоль северных склонов Фейнирских гор. Оттуда он повернул на юг, и ни люди Нимореи, ни эльфы Тромека даже не догадывались, что через их земли движется вражеская армия. Те же, кто случайно наталкивался на таанских разведчиков, бесследно исчезали, и магия Пустоты полностью разрушала их трупы.
- Я решил перенести время нападения, - объявил Дагнарус собравшимся офицерам.
Некоторые офицеры были людьми, поскольку в армию Дагнаруса входили и отряды человеческих наемников. Но большинство командиров было из числа высокопоставленных таанских низамов, возглавляемых врикилем Нбарском. Здесь находился и Шакур, который держался в тени и участия в разговоре не принимал. Многие не обращали на него внимания, считая его телохранителем Дагнаруса, заменившим отсутствующую Вэлуру.
- Мы собирались ударить на рассвете, однако я получил кое-какие сведения, и они подсказали мне, что время надо изменить. Итак, нападение на рассвете отменяется. Вы будете ждать моего сигнала. Ваши войска займут свои позиции и затаятся.
Таанские воины зароптали, недовольные задержкой. Дагнарус сурово глянул на них, и ропот стих. Он был в черных доспехах и шлеме. Тааны почитали его как своего бога и как бога боялись. Черные доспехи в основном предназначались для них, ибо, представая перед ними человеком, Дагнарус понимал, что теряет в их глазах часть своего божественного величия.
- Не беспокойтесь, - обратился он к таанам. - Мы не для того проделали долгий путь, чтобы сидеть возле Портала Тромека и глазеть на эльфов. Мы обязательно ударим по ним. Возможно, это будет через час после рассвета, или в полдень, или под вечер. Но мы ударим. Все остальные приказы остаются в силе. После захвата Портала я вместе с армией отправлюсь дальше, на Новый Виннингэль. Генерал Гурске, вы и ваши отряды останутся охранять Портал.
Генерал Гурске кивнул. Он командовал человеческими наемниками.
- Для вас не составит труда удерживать Портал в своих руках, генерал, - продолжал Дагнарус - Войска эльфов, которые могли бы оказать нам сопротивление, сейчас спешно возвращаются в Глимрэ. Ближайшая человеческая армия находится в Мианмине. Защитник обещал мне позаботиться о том, чтобы остатки гарнизона не получили через Портал никакого подкрепления. Всех торговцев, купцов и прочих, с какой бы стороны они ни появлялись, захватывать как рабов. Их товарами и имуществом распоряжаться по своему усмотрению.
Генерал Гурске снова кивнул. Он знал свои обязанности и не предвидел никаких трудностей. Ему не терпелось избавиться от присутствия таанов. Несмотря на то что его люди и тааны несколько лет сражались бок о бок, обе расы ладили плохо и мало уважали друг друга.
- Тааны под командованием Нбарска помогут захватить Портал и очистить его от защитников. После этого Нбарск отправит передовые отряды для уничтожения эльфов на восточном выходе Портала. Остальная часть войск должна будет пройти через Портал, встать лагерем и ждать моих распоряжений.
Нбарск жестом показал, что понял. Вопросов ни у кого из офицеров не было, и Дагнарус позволил своим подчиненным разойтись. Он знал свои войска, знал, на что они способны. Когда все покинули шатер, он подозвал Шакура.
Врикиль вышел из затененного угла и встал перед своим повелителем.
- Какие-нибудь новости? - спросил Шакур.
- Я получил известие от Вэлуры. Обе части Камня Владычества - наша и принадлежащая эльфам - путешествуют вместе. Вэлура считает, и я с нею согласен, что те, кто несет эти части, направляются к Порталу.
- Я тоже согласен, - сказал Шакур. - Я чувствую, как кровавый нож с каждой минутой все приближается. Тот, кто его несет, скорее всего, несет и Камень Владычества.
- Правильно. Потому-то я и отложил нападение. Я не хочу спугнуть добычу. Ты вместе с несколькими людьми проникнешь во двор Портала под видом торговцев. Оставайтесь там, пока не найдете тех, у кого находятся оба Камня. Найдя их, ты подашь мне сигнал, и я ударю по Порталу. Ты воспользуешься суматохой, захватишь тех, у кого Камни, и доставишь их ко мне.
- Живыми, мой повелитель?
- Если получится. Мало ли, мне захочется кое о чем их порасспросить. Но особой роли это не играет. Мне все равно, у кого забирать Камни: у живых или у трупов. Будь осторожен, Шакур. Не пытайся дотрагиваться до Камней сам. Камни окружены магией стихий, предохраняющей их от Пустоты. Вэлура дотронулась, и Камень чуть не уничтожил ее.
- Тогда как же вы сможете их коснуться, мой повелитель?
- Не забывай, Шакур, что однажды я уже их касался, - сказал Дагнарус. - Мой отец, король Тамарос, передавал мне части разделившегося Камня Владычества, и я одну за другой вручал их посланцам четырех рас. Я был избран богами, а не мой брат Хельмос!
Дагнарус стиснул руку в кулак. Его голос зазвенел от волнения.
- Когда я стал готовиться к войне с Хельмосом и он попросил другие расы отдать ему их части Камня Владычества, все ему отказали. Камни должны были прийти ко мне. Две части уже есть. Вскоре отыщутся и две другие.
Шакур хмыкнул.
- А что сейчас делает Вэлура?
Дагнарус знал своего лейтенанта. Задав вроде бы невинный вопрос, Шакур намекал на то, что Вэлура провалила порученное дело и теперь ему придется подчищать за ней хвосты.
Тело сгнивает, кости делаются хрупкими и ломкими, мозг и сердце рассыпаются в прах. Но почему душа остается? Дагнарус часто задавал себе этот вопрос и проклинал своих врикилей за то, что у них осталась душа. Насколько меньше хлопот было бы с ними, будь его творения бездушными автоматами. Тогда бы они думали и вели себя только так, как он их научил. С одной стороны, именно «бесполезные» души делали его врикилей ценными шпионами, соглядатаями, убийцами и военачальниками. Но с другой - эта их человеческая сторона вынуждала Дагнаруса мириться с их вспышками ревности, превратными суждениями и откровенным неповиновением. Временами он сожалел, что когда-то взял в руки Кинжал врикиля. Эти мысли все чаще посещали Дагнаруса после бунтарства Клета.
Дагнарус не страшился того, что таанский врикиль Клет осмелится вызвать своего повелителя на поединок. Однако Клету удалось ослушаться его, и это тревожило Дагнаруса намного больше, чем он себе признавался. Дагнарус был уверен, что остальные врикили остаются в его власти. Но его в высшей степени злило то, что ему приходилось постоянно убеждать себя в их верности и преданности. И это сейчас, когда война за господство над Леремом требовала его безраздельного внимания!
- Вэлура выполняет мои распоряжения, - коротко ответил Дагнарус. - Как и ты, Шакур.
Шакур молча поклонился и ушел.
Дагнарус вернулся к своим замыслам. Мысленно он давно уже провел и выиграл сражение за Портал Тромека. Теперь он начинал готовиться к битве, о которой страстно мечтал не одну сотню лет, - к битве за Новый Виннингэль.

ГЛАВА 13

Гиппогрифы летели весь день и всю ночь. Над головой путешественников сияло усыпанное звездами небо, блестел серп луны. Ночной воздух был прозрачен. Время от времени гиппогрифы опускались на землю, чтобы немного передохнуть. Крылатые животные, как и Дамра, торопились поскорее добраться до Портала и вернуться к своему потомству.
На рассвете вдали показался Портал, точнее - белое каменное кольцо на фоне густого зеленого леса. Дамра хотела подсказать гиппогрифам, где им лучше опуститься, но они вдруг начали кружить над землей и тревожно перекликаться друг с другом.
- Как ты думаешь, что с ними? - спросила она у Арима. - Почуяли что-то неладное?
Бабушка ткнула Дамру в бок, немало удивив ее, ибо Дамра считала, что старуха спит. И действительно, пеквейка проспала едва ли не всю дорогу, упершись головой в затылок Дамры.
- Они говорят, в воздухе как-то странно пахнет, - крикнула Бабушка. - Какой-то незнакомый запах, и он им не по нраву.
Сильвит предостерегал ее насчет вражеской армии, намеревавшейся захватить Портал. Дамра пригляделась, но не заметила на земле ни единого тревожного признака. Впрочем, в таком лесу можно было спрятать целый народ. Странно только, что гиппогрифы не узнали запах. Уж люди-то должны быть им знакомы. Дамра резким голосом велела гиппогрифам лететь дальше. Они продолжали кружить. Один из гиппогрифов повернул к ней свою орлиную голову и щелкнул клювом. Светлый глаз недовольно поглядел на Дамру.
- Они довезут нас, куда нужно, - сказала Бабушка. - Но потом сразу же полетят обратно. Они не хотят ни одного лишнего мгновения задерживаться в этих местах.
- Я не осуждаю их, - ответила Дамра. - Спасибо им и за это.
Бабушка заговорила с гиппогрифом. Дамра подумала, что это, наверное, и есть пеквейский язык. Как и сами пеквеи, слова были короткими, быстрыми и легкими. Гиппогрифы перестали кружить и полетели к Порталу. Их зоркие глаза все время скользили по земле, словно ожидая что-то увидеть.
- Так ты и в самом деле понимаешь, что говорят животные? - спросила Дамра, оборачиваясь к Бабушке.
- Не совсем так, - ответила Бабушка. - Это было бы слишком здорово! - Она засмеялась. - Просто мы вслушиваемся во все это уханье, пронзительные крики, карканье и кудахтанье. Пеквеи понимают мысли животных. Мы почти всегда можем сказать, о чем они думают.
- И вы понимаете всех животных? - спросила Дамра.
Бабушка говорила с такой уверенностью, что трудно было сомневаться в ее словах.
- Всех, кроме рыб. Тупые существа эти рыбы.
- Если вы понимаете мысли животных, можете ли вы понимать мысли людей? Например, мои мысли? - Дамре стало несколько не по себе, что старуха могла прочитать ее мысли.
Бабушка резко замотала головой.
- Животные думают просто и ясно: мне страшно, хочу есть, этому верю, тому не верю. А у людей мысли - как спутанный клубок. Только боги могут их прочитать, пусть боги этим и занимаются.

Предыдущая страница 28 Следующая страница


29 Маргарет Уэйс и Трэйси Хикмэн

Они пролетали над Порталом. Дамра вглядывалась вниз столь же пристально, как и гиппогрифы. По дороге двигалась лишь купеческая повозка, запряженная одной лошадью. С высоты она казалась игрушечной. Такими же игрушечными фигурками казались сидевшие в повозке торговцы. Дамра попросила Бабушку узнать у гиппогрифов, не заметили ли они чего-нибудь странного. Странного гиппогрифы не заметили, но им явно было не по себе. Выбрав полянку, гиппогрифы начали снижаться, двигаясь по спирали, витки которой становились все уже.
Едва только Дамра и остальные путники слезли с гиппогрифов, животные сразу же снова взмыли в воздух. Теперь им было значительно легче лететь, и вскоре они скрылись из виду, торопясь вернуться в Глимрэ.
- Похоже, нам тоже не стоит здесь задерживаться, - мрачно заметил Арим, следя за исчезавшими в небе гиппогрифами. - Странно, что они даже не подождали, пока мы доберемся до ворот Портала.
- Их было никак не удержать, - ответила Дамра. - Ты же сам видел, какими беспокойными они вдруг стали. Даже если я бы приказала гиппогрифам остаться, они бы меня не послушались. И они правы. От леса тянет чем-то странным. Хотя я родилась и выросла в большом городе, но даже я это почувствовала. А ты?
- Я тоже. И потому мне тем более жаль, что гиппогрифы так поспешно улетели, - тихо сказал Арим.
- Последуем их примеру и не будем мешкать, - заявила Дамра и направилась к воротам Внешнего Кольца.
Кроме них, у ворот никого не было. Купеческая повозка, замеченная с воздуха, уже въезжала во внутренний двор. Дамра ожидала, что у караульных могут возникнуть подозрения по поводу тревиниса и пеквеев. Так оно и случилось.
- Нет, - заявил караульный, покачав головой. - Я не могу пропустить их в Портал.
- У них есть все необходимые разрешения, - сказал Арим, подавая ему документы. - Как видите, здесь все в порядке. Им позволено пересечь границу.
- Я не могу отвечать за действия пограничных властей, - произнес караульный таким тоном, словно его собратьям на границе было совершенно наплевать, кого они впускают. Хоть двухголовых троллей! - Вам нужно обратиться к капитану Лиалю.
- Мы сделаем это немедленно, - отчеканила Дамра. - Передайте ему, что Владычица Дамра из Дома Гвайноков просит допустить в Портал ее и сопровождающих ее лиц.
Караульный отвесил официальный поклон, услышав громкий титул Дамры. Впрочем, ее принадлежность к Владыкам он понял уже по ее плащу, но это не произвело на него особого впечатления. Солдат провел путников в караульное помещение у ворот и оставил в комнате ожидания. Комната, которую правильнее было бы назвать комнатенкой, не имела окон, а всю мебель составляли простые скамейки. Дверь выходила в коридор.
- Куда он ведет? - спросил Джессан, которому не сиделось на месте.
- Джессан не любит, когда его запирают, - зевая, пояснил Башэ.
- Это я заметила, - отозвалась Дамра.
Джессан беспокойно ходил взад-вперед, будто голодный зверь. Дамра сама ощущала беспокойство, которое, возможно, передавалось и юноше. Однако она хотя бы внешне старалась казаться спокойной и собранной.
- Коридор ведет на лестницу. На втором этаже находятся кабинет командующего гарнизоном, трапезная и другие помещения.
- Я задыхаюсь здесь, - сказал Джессан и направился к двери. - Лучше я подожду снаружи.
- Только не один, - тихо возразила Дамра. - Прошу тебя, посиди здесь с нами.
Джессан недовольно оглянулся на нее. Вид у него был угрюмый. Казалось, он сейчас взбунтуется и выскочит во двор. Зная, что приказ может взбесить его, Дамра, тщательно подбирая слова, облекла свое желание в вежливую форму. Наконец, все так же мрачно озираясь по сторонам, Джессан плюхнулся на скамью. Не прошло и минуты, как он снова вскочил и заходил по комнате.
Арим наклонился к Дамре.
- Капитан Лиаль верен Защитнику. Представь, что его предупредили о нашем появлении.
- Никто не знал, что мы отправимся к Порталу. Даже Сильвит, - возразила Дамра.
- Об этом было нетрудно догадаться.
- Вероятно, они и догадались, - сказала Дамра.
Арим лишь покачал головой и вновь прислонился к стене.
- Капитан Лиаль готов принять Дамру из Дома Гвайноков, - объявил вернувшийся караульный.
Дамра вместе с ним поднялась по лестнице. Встав из-за стола, командующий гарнизоном поздоровался с Дамрой. Они обменялись поклонами и традиционными вежливыми фразами. Дамра сразу же заметила, что Лиаль чем-то сильно обеспокоен.
- Я направляюсь в Новый Виннингэль на встречу с магами тамошнего Храма, - сообщила Дамра. - Я сделала интересное открытие. Оказалось, старинные легенды правы: пеквеи действительно умеют разговаривать с животными и птицами. Вместе с моим помощником мы везем этих пеквеев к магам, в надежде что они смогут изучить эти способности и понять, действительно ли использование магии - это врожденная способность, присущая пек…
- Вы принадлежите к Дому Гвайноков, - резко перебил ее Лиаль, сощурившись на татуировку вокруг глаз Дамры. - Известно также, что вы верны Божественному.
- Как и все эльфы, - невозмутимо ответила Дамра.
Наверное, он нас не пропустит, подумала Дамра и сжалась. К ее изумлению, капитан Лиаль достал пять подорожных грамот, поставил на каждую свою печать и протянул Дамре.
- Быстро входите в Портал и не задерживайтесь, когда достигнете восточного выхода, - сказал Лиаль.
Дамра принялась его благодарить, но командующий повернулся к ней спиной и отошел к окну. Получалось, что ее грубо выпроваживали. Но Дамра и не подумала рассердиться.
Когда она уходила, Лиаль заметил:
- Всем, чего я достиг, я обязан Защитнику.
Голос его был полон печали.
Дамра не знала, что сказать в ответ. Возможно, вообще ничего. Дамра решила, что капитан обращался не к ней, а говорил сам с собой. Не теряя времени, она схватила подорожные грамоты и сбежала по ступеням вниз, не переставая удивляться этой странной фразе.
- Я получила разрешение на вход в Портал, - объявила Дамра своим спутникам. - Собирайтесь. Держитесь вместе, идите за мной и не раскрывайте рта. Говорить, если понадобится, будем мы с Аримом.
Джессан и Башэ, выслушав ее слова, молча кивнули. Они были готовы без всяких сборов. У Джессана на поясе висел меч, купленный для него Аримом. Юноша очень гордился своим новым оружием; то был его первый настоящий меч. Башэ крепко сжимал в руках заветный мешок. Он не расставался с мешком даже во время сна. Слово «собирайтесь» в основном относилось к Бабушке, которая спокойно дремала в углу.
- Дамра, - вполголоса обратился к ней Арим. - Я подслушал разговор солдат. Оказывается, прошлой ночью их командир получил приказ оголить гарнизон. Сегодня утром девятьсот солдат отправились в Глимрэ.
- Тогда все понятно, - тихо сказала Дамра, вспомнив слова Лиаля.
Она подняла голову. Интересно, он все так же стоит у окна в ожидании смерти?
- Он оказался в положении ребенка, брошенного на съедение волкам, и знает об этом. Он предупредил нас, чтобы мы поторопились.
Дамра предъявила караульному подорожные грамоты. Тот показал, куда надо идти. Дамра прошла через Внешнее Кольцо, состоявшее из двух высоких стен, разделенных рвом, густо поросшим травой. Внутри рва стояли восемь трехэтажных башен. Каждый этаж опоясывала цепь бойниц. Джессан вдруг заметил солнечный зайчик и, подняв голову, увидел, откуда он прилетел. На вершине башни блеснул металлический наконечник стрелы и мелькнула тень эльфийского солдата. Джессан пригляделся. На вершине каждой башни стояли солдаты. Одни следили за окрестностями, другие - за происходящим внутри. Однако солдат было немного. Их было пугающе мало. Дамра ускорила шаги.
Пройдя через Внешнее Кольцо, путники оказались на широком мощеном дворе. За двором находилось Внутреннее Кольцо - владения Вещих. Дамра раздумывала: стоит ли предупреждать Джессана и пеквеев о том, что сад является магической иллюзией? Она решила, что не стоит. Большинство путешественников, включая и эльфов, даже не догадывались об истинном предназначении сада. Не стоит будить сомнения и выслушивать лишние вопросы. Пока все шло на удивление гладко. Еще несколько минут, и все их опасения останутся позади.
Оглядев двор, Дамра к своему неудовольствию обнаружила, что повозка торговцев (они оказались людьми) стоит в самом его центре. Похоже, у них что-то случилось с телегой. Двое торговцев, присев на корточки, осматривали днище телеги, тыча во что-то пальцами. Третий сидел на козлах, уставившись на лошадиные уши. Четвертый торговец сгружал с телеги ящики, чтобы груз не мешал починке.
Эта телега давным-давно должна была бы ехать по Порталу. Увидев ее во дворе, Дамра насторожилась. Возможно, ее беспокойство было безосновательным, однако она привыкла доверять своей интуиции. Она повела своих спутников так, чтобы не выпускать повозку из виду. Дамра пристально следила за торговцами. Разгружавший ящики оторвался от работы и что-то сказал тем двоим. Они тут же выпрямились и уставились на Дамру и ее спутников.
- Посмотри, Джессан. Там люди! - взволнованно крикнул Башэ. - Интересно, откуда эти торговцы. Возможно, что из Дункарги. Может, они даже знают твоего дядю.
- Не останавливайтесь и ничем не привлекайте внимания этих людей, - велела Дамра.
Бабушка остановилась и подняла вверх свой посох. Агатовые глаза один за другим глядели на торговцев.
- Зло! - крикнула Бабушка, и ее пронзительный голос эхом прокатился по двору.
Услышав ее крик, дозорные на башнях повернулись в сторону двора. В это мгновение снаружи донеслись звуки труб и барабанная дробь. Крик десяти тысяч таанских глоток слился в свирепый и оглушительный вой. Лесные тени внезапно обрели плоть и быстрым шагом двинулись в направлении Внешнего Кольца.
- Они пошли в атаку! - закричала Дамра, подгоняя Бабушку. - Быстро…
- Дамра! - послышался испуганный крик Арима.
Опасность сзади? Скорее всего, да, поскольку глаза ниморейца были устремлены поверх нее.
Дамра быстро повернулась, одной рукой коснувшись кулона на шее, а другой выхватив меч. Тело стало покрываться серебристыми доспехами Владычицы. Меч описал блестящую дугу. Но увиденное невольно заставило Дамру попятиться назад.
Из повозки вылез врикиль и направился прямо к ним. Его доспехи словно гасили солнце. Все пятеро оказались в тени. На них пахнуло холодом. Вокруг светило солнце, а они стояли во тьме, и это была тьма Пустоты. Магия пустоты стремилась раздавить их мужество, лишить их надежды и опустошить душу.
Торговцы сбросили свои одежды, оказавшись солдатами вражеской армии. Выхватив мечи, они побежали вслед за врикилем. Внимание солдат было приковано к Ариму и Джессану. Расправляться с Дамрой они предоставили врикилю.
Засада, с горечью подумала Дамра. И я угодила прямо в их сети. Она оглянулась на своих спутников.
Увидев врикиля, пеквеи замерли, как кролики перед койотом. Они оцепенело смотрели на него. Лица пеквеев мгновенно побледнели, а сами они дрожали. Дамра трижды выкрикнула имя Башэ, но он не слышал. Из его губ вырвалось что-то похожее на всхлипывание. Дамра подбежала к пеквею и сильно встряхнула его за плечи.
- Башэ! - снова крикнула она.
Вокруг его глаз от ужаса появились белые круги. Страх сделал его беспомощным, и он мог только молча смотреть на Дамру.
- Бегите в сад! В сад!
Она отчаянно махала рукой в направлении сада. Башэ хватанул ртом воздух. Его затравленный взгляд переместился к саду, но тут же снова вернулся к врикилю. Дамра надеялась, что Башэ понял, ибо времени на объяснения у нее больше не было. Сжав рукоятку меча, она бросилась наперерез врикилю, рассчитывая отвлечь его внимание от Башэ.
По природе своей пеквеи трусливы. Трусость всегда была их врожденным качеством, и они его не стыдились. Их раса уцелела только потому, что пеквеи умели быстро бегать и могли убежать почти от любого четвероногого и двуногого хищника, охотящегося за ними. Бежать от опасности - это было у них в крови. Когда первое оцепенение прошло, инстинкт расы вступил в свои права.
Башэ начисто позабыл о всякой верности и преданности своим товарищам. Возможно, он слышал слова Дамры, возможно, нет. Но он знал, что неподалеку от этого страшного двора находится другое место, чем-то напоминающее его родину. И там растут деревья, под которыми можно спрятаться, там есть камни, под которые можно заползти, там есть густые кусты, среди которых можно затеряться. Схватившись за руки, оба пеквея бросились к этому спасительному пристанищу, и в голове у каждого была только одна мысль: любым способом спастись от смерти.
Джессан испугался не меньше пеквеев, наяву увидев врикиля, наполнявшего кошмарами его сны. Юноша смотрел на него, не в силах шевельнуться. Мысли путались. Возможно, и он бы тоже бросился бежать, но в это мгновение кто-то из людей издал боевой клич.
Клич сразу же пробудил в Джессане дух тревинисского воина. Ему угрожал зримый враг. Наконец-то у него появилась возможность испытать себя в настоящем сражении. Сознание этого отогнало прочь страх перед врикилем. Взмахнув мечом, Джессан испустил неистовый крик и бросился на врага.
- Почему эльфы не спешат нам на выручку? - крикнул Арим, обращаясь к Дамре.
- Им по горло хватает своих забот! - крикнула в ответ Дамра.
За спиной у нее слышался лязг оружия - гарнизон готовился отразить внезапную атаку. Офицеры отдавали команды, солдаты выскакивали из помещений и быстро взбирались на башни. Крепостные ворота с шумом закрылись.
Дамра схлестнулась с первым противником. Ее движения были довольно рассеянными, ибо все ее внимание оставалось прикованным к врикилю. Тот приближался, не сводя глаз с Дамры. Даже издали она ощущала его ненависть.
Прекрасно, подумала она. Пусть охотится за мной.
Ее противник начинал злиться. Она дважды ранила его, однако человек оказался крепким и продолжал атаковать ее. Дамре пришлось целиком переключиться на него. Она ожидала, когда тот откроется, и, выждав момент, ударила солдата в живот. Меч пробил кожаные доспехи и вонзился прямо в кишки. Быстро вытащив меч обратно, Дамра перепрыгнула через падающее тело и вновь сосредоточилась на врикиле.
Джессана ошеломило, что его первое сражение оказалось вовсе не таким легким, как он ожидал. Тревинисские воины отличались мужеством и свирепостью, но отнюдь не умением вести затяжные сражения. Их стратегия была проста. Обычно они своим диким видом и яростными криками нагоняли страху на противника. Хитрые и опытные командиры ставили тревинисов в первые ряды, дабы ослабить волю противника и пробить брешь в его обороне. Если же противник выдерживал этот первоначальный натиск, то обнаруживал, что упорное сопротивление угнетает дух тревинисов. Они теряли терпение и допускали одну ошибку за другой.
Противник Джессана был опытным бойцом, прошедшим через множество сражений. Он вдоволь насмотрелся на атаки таанов, поэтому ничуть не испугался завывающего дикаря. Солдат знал: скоро запал у этого мальчишки иссякнет. Надо лишь выждать время и не попасться под его меч. Поэтому одни удары он отражал, от других уворачивался и держал Джессана на расстоянии.
Расчет противника оправдался: Джессан начал злиться. Хуже того, он начал сомневаться в своих силах. Будучи первоклассным воином, он должен был бы давно покончить с этим солдатом. Странно: тот как будто ничего и не делал, а лишь пригибался, отскакивал в сторону и пританцовывал. Джессан снова и снова взмахивал мечом, целясь противнику в голову. Казалось, любой удар, достигни он цели, мгновенно раскроил бы солдату череп. Но почему-то вражеский меч всегда предупреждал выпады Джессана. Рослому и крепкому солдату и не требовалось пускать в ход все свое искусство; ему хватало одной грубой силы, чтобы изматывать мальчишку.
Краешком глаза Джессан видел, с какой головокружительной легкостью Дамра расправилась со своим противником. Арим сражался так, что можно было позавидовать. А он-то считал этого невысокого и щуплого ниморейца слабаком. Казалось, кривой меч Арима одновременно поспевал всюду. Противник ниморейца обливался кровью.
Разъярившись, Джессан замахнулся, чтобы со всей силой ударить сплеча. Непонятно как, но его меч оказался выбитым из рук, а возле горла блеснуло лезвие вражеского меча.
Арим пришел ему на выручку. Расправившись со своим противником, нимореец занялся солдатом Джессана. Арим крикнул, чтобы отвлечь его внимание от юноши. Увидев угрозу сзади, солдат был вынужден отвернуться от Джессана. Но в эту минуту на месте убитого Аримом врага появился новый. Ариму пришлось сражаться с двумя врагами разом, однако он не терял самообладания.
Джессан увидел, куда упал его меч, и понял, что ему туда не добраться. Он инстинктивно схватился за единственное оставшееся у него оружие - кровавый нож.
Когда Дамра приблизилась к врикилю на расстояние удара, она заглянула ему в глаза, как привыкла глядеть в глаза любого врага, дабы оценить, чего от него ждать. Только потом она сообразила, что допустила ошибку. В этих глазах она увидела древнюю, первозданную силу, берущую свое начало там, где еще не было времени, где не существовало ни света, ни жизни.
Когда-то боги разорвали Пустоту, чтобы усеять небо звездами. Боги поместили в Пустоту солнце и луну и пробудили Вселенную к жизни. Но они не могли уничтожить Пустоту. Пустота была прежде начала Вселенной и останется после ее конца. В безжизненных глазах врикиля Дамра увидела Пустоту, и ей стало страшно от этого зрелища.
Дамра испытывала состояние паники только один раз в жизни. Это было во время Трансфигурации, когда она чувствовала, как ее тело поглощается божественной магией Камня Владычества. Но тогда ее паника сменилась чувством ликования. Сейчас же паника перешла в отчаяние.
Усилием воли Дамра подавила страх. Первым ее побуждением было сражаться с врикилем так, как она сражалась со многими другими врагами - создать иллюзорных двойников. Она помнила предупреждение Сильвита, что врикилей этим не обманешь, но ею двигало отчаяние.
Вся ее магия рассыпалась в прах, словно засохшая роза, чьи побуревшие лепестки безжизненной горсткой упали к ее ногам.
Врикиль сделал выпад своим мечом, Дамра отразила его своим. Отступив, он сделал новый выпад, который она тоже отразила. И тут она поняла: стоило ее мечу соприкоснуться с проклятым оружием врикиля, как разрушительная сила Пустоты теснее сжимала свое кольцо вокруг нее. Дамра ожесточенно сражалась, нанося удар за ударом и моля богов о том, чтобы врикиль допустил ошибку и оказался в уязвимом положении.
Но врикиль не допускал ошибок. Он отражал удары Дамры равными по силе ударами, словно был способен читать ее мысли. Сила Пустоты сгущала тьму вокруг места их сражения. Силы Дамры иссякали. Мужество начало покидать ее, вытекая, как кровь из смертельной раны. Меч в ее руках становился все тяжелее, и все тягостнее становилось сознание того, что она смертна.
Дамра была вынуждена снова и снова заглядывать в пустые глаза врикиля и всякий раз видела в них свою собственную пустоту. Эта пустота ширилась и ежесекундно становилась все темнее. Дамра начала терять саму себя. Память о том, кем она являлась, память обо всех событиях - радостных, горестных, страшных, возвышенных - проваливалась в ничто. Осталось лишь одно, последнее воспоминание - память о ее рождении. Оно напоминало колеблющееся пламя тонкой свечки, которая вот-вот потухнет вместе с ее последним дыханием.
Чары магии Пустоты, распространяемые Шакуром, лишили Дамру воли к жизни. Она опустила меч и, наверное, в следующее мгновение выронила бы его из рук. Но в следующее мгновение Джессан ударил своего врага кровавым ножом.
Нож вкусил крови. Теплая волна, пробежавшая по телу Шакура, напомнила ему о том, что когда-то и у него была кровь. Повернувшись, он увидел Джессана и кровавый нож в руке юноши.
Тот, у кого кровавый нож, наверняка прячет и Камень Владычества. Шакур не сомневался в этом. По-прежнему держа Владычицу в тисках своей магии, Шакур переместил внимание на обладателя ножа.

* * *

Эльфийские воины видели, как среди мощеного двора неизвестно откуда появился врикиль. Они знали, что это - существо, порожденное Пустотой, но не могли прийти на помощь Дамре и ее спутникам. Им не удалось даже толком рассмотреть врикиля, ибо в этот момент к Внешнему Кольцу полетел град вражеских стрел, а в лесу раздалось бряцание вражеского оружия. Эти звуки заставили солдат позабыть о происходящем во дворе и спешно готовиться к неравной битве.
Нападение на Внешнее Кольцо началось с атаки человеческих наемников. К этому воины Лиаля были готовы. Но они были застигнуты врасплох второй волной атакующих. На Внешнее Кольцо двигалась огромная армия каких-то чудовищ, с диким воем и ревом выскочивших из-под полога леса. Они были двуногими, но со звериными мордами, с рылом вместо носа и огромной пастью, утыканной острыми зубами. Они размахивали каким-то диковинным оружием. Их нападение отличалось редкой свирепостью и полным отсутствием страха. Они бросались на ворота и лезли на стену, широко ухмыляясь.
Тысячи, их были тысячи против сотни защитников Портала.
В чем состоял замысел Защитника? - не переставал спрашивать себя Лиаль. Понятно, Защитник хотел, чтобы Портал пал, но намеревался объяснить это чистой случайностью. Он всегда сможет оправдаться, заявив, что даже не подозревал о вражеской армии. Донесения, говорящие о противоположном, он прятал или уничтожал. И никто не сможет ему возразить. В живых здесь не останется никого.
- Отправьте гонца к восточному выходу Портала, - приказал Лиаль адъютанту. - Пусть передаст, что мы подверглись нападению крупной вражеской армии. Мы продержимся, сколько возможно, а они за это время должны подготовиться к обороне.
Адъютант ушел. Лиаль вернулся к окну.
Если бы знать причину, мысленно повторял он. Если бы только ее знать. Может, тогда и умирать было бы легче.
Тааны волокли к стенам приставные лестницы. Эльфы стреляли в них из луков, сражались и гибли. Поток чудовищ перехлестывал через стены. Тааны прыгали в ров. Верные обещанию, Вещие создали отряды иллюзорных солдат. Маги потрудились на совесть. Глядя вниз, Лиаль был не в состоянии отличить настоящих солдат от их мнимых соратников.
Враг, в которого попадала иллюзорная стрела, поначалу думал, что действительно ранен. Он видел кровь и ощущал боль. Противник мог даже потерять сознание. Однако потом он убеждался, что его рана - не настоящая. Иллюзия Вещих могла задержать врагов лишь на короткое мгновение, и не более того.
Сотня таанов подкатила к воротам Внешнего Кольца огромный таран. Эльфы обрушили на них поток стрел, часть которых достигла цели. Тааны падали, но их гибель не останавливала и не обращала в бегство других. Мертвые оставались лежать, а по их раздавленным телам упорно лезли новые тааны. От первого удара тарана по тяжелым железным воротам содрогнулась земля. Ворота устояли, но их петли ослабли, выбитые из своих гнезд. С ликующим воем тааны откатили таран для нового удара.
Ворота непременно падут. Лиаль знал, что не в силах этому помешать. У врага на один таран приходилось столько же солдат, сколько у него во всем гарнизоне. Лиаль приказал эльфам, находившимся у ворот, подняться на башни. Там можно будет хоть какое-то время продержаться.
Продержаться. Только что мы будем удерживать? - подумал Лиаль. Ответа на этот вопрос он не знал. Не переставая отстреливаться, эльфы начали отходить от ворот. Лиаль посмотрел на лес. Лес был полон оживших теней - это новые отряды таанов двигались к Порталу. Ворота с грохотом распахнулись. С торжествующими воплями тааны устремились в караульное помещение.
По лестнице грубо застучали кривые ноги таанов. Лиаль слышал их пронзительные голоса. Из-за двери распространялась волна отвратительного зловония. Телохранитель предложил Лиалю забаррикадироваться, придвинув к двери всю мебель, какая была в кабинете. Капитан покачал головой; считанные минуты, и тааны сметут все на своем пути. Схватив меч, Лиаль поспешил навстречу врагам.
Он был крестьянином и не боялся уронить свою честь или потерять ее. Ему предстояло другое: с честью погибнуть.

ГЛАВА 14

У Джессана от ужаса перехватило дыхание. Его руки одеревенели и утратили чувствительность. Тело дрожало, пересохший язык распух. Врикиль - чудовище из ночных кошмаров Джессана - протянул к нему свою черную руку.
- Камень, - произнес голос, пробившись в мозг Джессана и оставив там осколки жгучей боли. - Я знаю, он у тебя. Я найду его. Я буду трясти твои мозги до тех пор, пока ты не скажешь сам.
Джессан мог бы сказать правду, что камень находится вовсе не у него, а у Башэ. Только кому говорить правду? Врикилю? Страх вгрызался в его кости, но не мог завладеть его сердцем. С незапамятных времен тревинисы оберегали пеквеев - маленьких и хрупких созданий, которые привыкли полагаться на защиту сильных людей. И именно сейчас к нему, охваченному ужасом, пришло его настоящее, взрослое имя. Возможно, ему не представится возможности произнести это имя вслух, а другим - услышать. Возможно, никто не узнает его взрослого имени. Никто, кроме него самого. Но если он и погибнет, то погибнет, узнав свое настоящее имя.
Оберегающий.
Схватив кровавый нож, Джессан издал хриплый крик и бросился на врага. Он не надеялся на чудо и не думал одолеть это порождение зла. Старый костяной нож был не в состоянии пробить металл доспехов. Он надеялся, что врикиль убьет его быстро, чтобы он не выдал тех, кто искал в нем защиту.
Джессан ударил в нагрудник доспехов врикиля, ожидая, что костяное лезвие разлетится в щепки. К его изумлению, нож пробил черный металл. Врикиль дернулся у Джессана под рукой, словно лезвие вонзилось ему в тело.
Шакур почувствовал боль, настоящую телесную боль. Двести лет назад Дагнарус, взяв в руку Кинжал врикиля, ударил Шакура в спину. Тогда он пережил мгновения чудовищной, нестерпимой боли. Он с радостью умирал, не подозревая, что ему не придется впасть в сладостное забытье смерти. И боль этого открытия была намного сильнее, нежели боль от вонзившегося Кинжала. Сейчас Шакур переживал то же ощущение. Костяной нож ударил в самую сердцевину его существа. Магия Пустоты, заключенная в ноже, подобно громоотводу, начала вбирать в себя магию Пустоты, которая поддерживала существование Шакура.
Голос внутри врикиля нашептывал Шакуру, чтобы он позволил ножу вобрать всю его магическую силу, и тогда Шакур уплывет в покои темноты. Яростный рев подавил этот шепот. Этот мальчишка, смертная человеческая букашка, осмелился выступить против Шакура, дерзнул убить его!
Костяной нож оставался в груди Шакура. Джессан схватился за рукоятку, чтобы всадить нож еще глубже. Шакур обхватил своей рукой руку Джессана и крепко сжал ее. Неимоверным усилием воли врикилю удалось изменить направление магического потока Пустоты, чтобы тот не лишал его сил.
Теперь магия Пустоты начала высасывать жизненные силы из Джессана.
Джессан закричал. Его тело задергалось в судорогах. Он чувствовал, как из него вытекает жизнь, и отчаянно старался оторваться от ножа. Но железная хватка Шакура не выпускала его руку.
Руку Шакура обожгло болью. Поглощенный расправой с Джессаном, он позабыл о сообщниках мальчишки. Сердито обернувшись, он увидел напавшего на него ниморейца. У того в руке был кривой меч, лезвие которого ослепительно сияло на солнце. Только лезвие, благословенное богами, могло причинить вред врикилю, и именно таким было оружие ниморейца. Чернокожий человек ударил Шакура снова, пытаясь заставить его выпустить руку Джессана.
Шакур оставил этот ожог без внимания. Он был не больнее укуса пчелы. Потом его ударили в спину, и на этот раз боль была намного сильнее. Скрежеща зубами и по-прежнему не выпуская руку Джессана, Шакур обернулся.
А, это проклятая Владычица. Ему не хватило времени расправиться с ней. Ничего. Сначала он убьет мальчишку, высосет из него душу, потом наступит черед разделаться и с остальными.
Владычица ударила его снова. Шакур застонал и вздрогнул, но руки Джессана не отпустил. Он уже намеревался убить тревиниса, и вдруг по нему ударил мощный порыв жаркого ветра. Шакуру показалось, что его стукнули латной рукавицей - настолько ощутимым был этот удар. На него двигались семеро Вещих. Их руки были сомкнуты, глаза, окаймленные узором татуировки, гневно сияли. Шакур почувствовал их магическую силу, ощутил силу гнева богов, которой не терпелось вырваться наружу и уничтожить его.
В своей человеческой жизни Шакур всегда знал, когда остановиться перед превосходящим его по силе противником, когда бежать с поля боя, когда сдаться, чтобы продолжить сражение в другой день и час. Этот опыт он сохранил и став врикилем. Он отпустил руку мальчишки. Джессан упал. Шакур надеялся, что тот еще жив. Вытащив из своей груди костяной нож, врикиль презрительно бросил его на бездыханное тело Джессана.
- Проклятие остается с тобой, - сказал Шакур. - И я тоже.
Призвав свою силу, врикиль слился с Пустотой. Он превратился в ничто, невидимое и неосязаемое. Любая тень была заметнее, чем Шакур. Он пропал.
Дамра расправилась с последним из сообщников врикиля. Арим склонился над Джессаном и прощупывал пульс. Вещие сняли свои чары.
- Ищите это порождение Пустоты, - велела их предводительница.
Двое отправились на поиски. Остальных Вещих она отослала назад, к Порталу, а сама устремила взгляд в направлении Внешнего Кольца. Отовсюду слышались звуки сражения. Камни, выпускаемые из вражеских баллист, с глухим стуком ударяли по башням. Крики раненых и умирающих эльфов перемежались с воплями и завыванием звероподобных врагов.
Предводительница Вещих повернулась к Дамре.
- Владычица, врикиль искал вас. Чем это вызвано?
- Пеквеи целы? - спросила Дамра, уклоняясь от ответа.
Она чувствовала себя крайне изможденной. Ужас, испытанный при столкновении с врикилем, глубоко потряс ее и почти лишил способности мыслить. Но как раз этого она и не могла себе позволить. Ей сейчас требовалась собранность. Необходимо решать, какой шаг она сделает дальше.
- Они целы, - ответила Вещая, пристально глядя на Дамру. - Во всяком случае, пока.
Она еще раз посмотрела на Внешнее Кольцо, потом ее взгляд вернулся к Дамре.
- Странные у вас попутчики, Владычица.
- Мои попутчики - это мое дело, а не ваше, - огрызнулась Дамра, устало вкладывая меч в ножны.
Должно быть, Вещие успели расспросить пеквеев и, надо думать, Башэ не выдал им своей тайны. Впрочем, полной уверенности у Дамры не было. Вещие, когда им понадобится, умеют запугивать. Дамра сочла, что состояние Джессана - уважительный повод, чтобы не отвечать на вопросы Вещей, и склонилась над юношей. Она вела себя грубо, но должна же эта Вещая понимать, что Дамре сейчас не до церемонных бесед.
- Как он? - спросила Арима Дамра. - Боюсь, врикиль нанес ему непоправимый вред.
- Вначале пульс был слабый, но потом стал нарастать. Этот тревинис - крепкий парень. Рука переломана в нескольких местах. Вдобавок он потерял немало крови. Но жить будет.
Джессан дернулся, веки вздрогнули, и он открыл глаза. Тихо вскрикнув от ужаса, он сел и схватил Арима за горло.
- Твой враг исчез, - сказал Арим и, взяв Джессана за плечи, как следует встряхнул, приводя в чувство.
Джессан застонал от боли. Обхватив покалеченную руку другой рукой, он раскачивал ее, стремясь хоть немного унять боль. Он озирался по сторонам, не переставая вздрагивать.
- - Что случилось? Куда он исчез?
- Во тьму, которая поглотила его, - сказала Дамра. - Ты совершил мужественный поступок, Джессан. Я еще не видела таких храбрых людей. Или таких глупых, - Дамра улыбнулась, чтобы смягчить колкость своих слов. - Он ведь чуть не убил меня. Ты спас мне жизнь.
Джессан покраснел, польщенный ее похвалой, но он должен был оставаться честным. Настоящий воин знает, чего стоит, и ему не надо врать о своих заслугах.
- Я не был храбрым. Я был… - Джессан задумался. Его передернуло, когда он вспомнил о врикиле. - Я не знаю, каким я был. Я не мог допустить, чтобы он сделал зло Башэ. А кстати, где они? Где Бабушка и Башэ? Они не пострадали?
Дамра украдкой глянула на Вещую, которая наверняка имела длинные уши и слышала каждое слово.
- Они в безопасности и ждут нас в саду. Ты можешь идти? Если мы задержимся здесь, то окажемся в самой гуще сражения. Когда мы пройдем через Портал, можно будет заняться ранами. Я имею в виду вас обоих, - добавила Дамра, поскольку Арим, оторвав кусок от своей рубахи, наскоро замотал им достаточно глубокую рану в предплечье.
- Я могу идти, - решительно заявил Джессан.
Наверное, эти слова он произнес бы и в том случае, если бы врикиль отсек ему обе ноги.
Он поднялся, и, хотя его шатало от слабости, он действительно мог идти сам.
- Вот наши подорожные грамоты, - сказала Дамра, подавая Вещей бумаги. - Мы рассчитываем беспрепятственно войти в Портал. Благодарю вас за помощь в сражении с врикилем, - неохотно добавила она.
Дамра не любила ни в чем чувствовать себя обязанной Дому Вивалей.
Поклонившись Вещей, Дамра неспешным шагом двинулась в направлении сада, с тревогой наблюдая за Джессаном. Сбросив с себя ужас, вызванный столкновением с врикилем, юноша шел все увереннее. Дамра уже решила, что сейчас они благополучно скроются в Портале… и вдруг с раздражением заметила, что Вещая идет за нею следом.
- Мне не хотелось бы отвлекать вас от ваших обязанностей, - сказала Дамра.
- Мы уже выстроили свою защиту, - ответила Вещая. - Мы сделали все, что смогли. Но их - многие тысячи, этих странных существ. И все они владеют магией Пустоты. Такого мы не ожидали.
- Неужели Защитник даже не подумал известить вас? - удивилась Дамра. - Не понимаю, почему он так поступил.
Когда они достигли сада, Башэ бросился навстречу Джессану.
- Ты ранен? - озабоченно спросил он. - Дай-ка я посмотрю.
Он осторожно дотронулся до искалеченной руки Джессана и внимательно осмотрел ее.
- Это же моя правая рука, - сказал не на шутку встревоженный Джессан. - Ты можешь ее вылечить?
- Сейчас нам не до врачевания, - сурово напомнил Арим. - Надо уходить отсюда. Потом займешься его рукой.
Башэ, не обращая внимания на его слова, продолжал осматривать руку своего друга.
- Могу, - сказал он, - только не сразу и не здесь. - Башэ поднял голову. - Арим прав. Надо найти место поспокойнее.
Вещая, встав перед Дамрой, загородила ей дорогу.
- Я могла бы не пропустить вас в Портал, - сказала Вещая.
- Вы могли бы попытаться это сделать, - возразила Дамра. - И какая польза была бы от нашего сражения? Наши враги вдоволь бы посмеялись.
- Портал вот-вот будет захвачен. Вы - одна из Владык. Ваш меч и магические способности пригодились бы здесь. Если Портал падет, это будет угрозой для всего народа эльфов.
- Защитнику стоило бы подумать об этом раньше, а не оголять крепость, - резко сказала Дамра. - Неужели вы и вправду считаете, что он ничего не знал о вражеской армии? Неужели вы столь наивны и доверчивы? Разумеется, он знал и заключил с врагами сделку. Он пообещал им беспрепятственный проход через наш Портал, и это обещание Защитника щедро оплачено кровью эльфов.
- Защитник мудр, - заученно затянула Вещая и неожиданно умолкла.
Дамре стало жаль эту женщину. Она и все остальные Вещие оказались невинными жертвами вероломства их господина и, возможно, только сейчас начали это понимать.
- Если бы это было в моих силах, я бы с радостью вам помогла, - уже мягче продолжала Дамра. - Помогла бы, невзирая на то, что ваши подчиненные причастны к похищению моего мужа. - Увидев, как вспыхнули глаза Вещей, Дамра поняла, что попала в цель. - Но я должна вести свои собственные сражения, - добавила она.
- Против Защитника, - холодно заметила Вещая.
- Нет, - возразила Дамра. Она махнула рукой в сторону двора. - Против того врикиля и подобных ему исчадий Пустоты. Они - наши настоящие враги. Когда-нибудь, да вразумят нас предки, все мы это поймем и перестанем воевать друг с другом.
- Вы живете в удивительно прекрасном мире, Владычица, - сказала Вещая. - Хотелось бы знать, сколько вы в нем еще проживете.

Предыдущая страница 29 Следующая страница


Стражи Утраченной Магии 30

Гневно повернувшись, она пошла прочь.
- Я и сама хотела бы это знать, - мрачно согласилась Дамра. - Ну, если мы задержимся здесь, то недолго… А вот это может подождать, - твердо сказала она, силой подымая с колен Бабушку, которая, судя по хриплым вскрикиваниям, исполняла какой-то пеквейский ритуал.
Они побежали к Порталу - мерцающему серому овалу среди деревьев и цветущих кустов. Портал был уже совсем рядом, когда они услышали за спиной дикие крики и завывания, становившиеся все ближе и громче. Дамра оглянулась. Через двор к ним бежала толпа таанов.
- Скорее! - крикнула она. - Врикиль послал их за нами…
Яростный порыв ветра не дал ей договорить. Деревья и цветы вокруг Портала разом исчезли. Ветер был настолько сильным, что сбил обоих пеквеев с ног. Башэ с размаху налетел на Джессана. Арим успел схватить пролетавшую мимо Бабушку. Нимореец крепко держал ее, а ветер так и норовил вырвать старуху из его рук.
Небо окрасилось зловещим оранжевым цветом. Сад пропал. Путники оказались посреди пустыни. Вокруг свистели песчаные вихри, обжигая тело, слепя глаза и забивая нос. Только Дамра, благодаря шлему Владычицы, была защищена от порывов песчаной бури.
Джессан согнулся почти пополам. Ветер откидывал его длинные волосы назад. Одной рукой Джессан удерживал Башэ, а другой прикрывал глаза. Несмотря на яростные удары ветра, Арим не выпускал из рук Бабушку, которая прилипла к нему, как лиана к стволу дерева. Он что-то кричал Дамре, но порывы ветра уносили его слова.
- Все возьмитесь за руки! - крикнула Дамра.
Остальные тоже не слышали за ревом ветра ее слов, но они видели ее. В жуткой серо-оранжевой мгле сияли ее серебристые доспехи. Джессан стонал от боли, поскольку Башэ схватился за его покалеченную руку, но продолжал крепко держать пеквея. Соединившись в цепь, пятерка почти ощупью побрела к Порталу. Дамра была единственной, кто мог его видеть. Остальным не оставалось ничего, кроме как опустить головы и, спотыкаясь, двигаться вслед за нею подобно нищим слепцам.
Клубящийся песок мешал видеть и самой Дамре; бешено кружащаяся пелена скрывала от нее Портал. Дамра силилась различить хоть какой-нибудь намек на вход, и ее глаза от напряжения начали слезиться. Ей стало страшно. А вдруг они прошли мимо и теперь бесцельно блуждают среди неистовых песчаных вихрей?
Дамра упрямо продолжала идти туда, где она в последний раз видела Портал, хотя от мелькавшего перед глазами песка у нее все больше кружилась голова. Ее замешательство нарастало, а силы иссякали. Четверка спутников висела на ней, как гири. С мрачным упорством Дамра продолжала путь. Ей показалось, что она заметила Портал; он, будто серая вспышка, промелькнул совсем близко. В следующее мгновение порывы ветра расшвыряли песок, и Портал действительно появился прямо перед ними. Облегченно вздохнув, Дамра устремилась туда, буквально волоком таща за собой остальных.
Путников окутала внезапно наступившая тишина. Свист хлещущих порывов ветра и завывание песчаных вихрей остались позади. Не сговариваясь, все остановились. По ввалившимся щекам Башэ струились слезы. Он кашлял и выплевывал набившийся в рот песок, но по-прежнему крепко сжимал в руках мешок. Арим моргал, пытаясь освободиться от вцепившейся в него Бабушки. Глаза старухи оставались плотно закрытыми, и она отказывалась их открывать. Джессан тоже выплевывал песок и с тревогой поглядывал на кисти рук, которые кровоточили от многочисленных крошечных ранок, словно он натер их крупной солью. Покалеченная рука вспухла, а пальцы были странным образом изогнуты.
- Надолго ли хватит Вещих с их песчаной бурей? - хрипло спросил Арим, у которого саднило горло. Ему наконец-то удалось высвободиться из Бабушкиных пальцев.
- Это зависит от того, сколько их выстраивают эту завесу, - ответила Дамра. - Возможно, на несколько часов. Но не больше.
- Значит, вы сумеете благополучно достичь другого конца Портала, - сказал Арим.
- Да, но мы не должны… - Дамра осеклась. До нее вдруг дошел смысл его слов.
Оторвав длинный лоскут от своей рубахи, Арим обмотал его вокруг носа и рта.
- Арим, тебе нельзя туда возвращаться, - испуганно произнесла Дамра. - Ты же слышал, о чем говорила Вещая. Там тысячи этих чудовищ.
Глаза Арима блеснули.
- Я же не глупец, Дамра, - негромко ответил он. - Я не собираюсь без крайней надобности сражаться с ними. Я воспользуюсь суматохой, проскользну мимо и вернусь на родину. Я должен сообщить обо всем этом моей королеве. Это ведь не просто гражданская война между эльфами. Похоже, здесь все гораздо серьезнее.
- Арим, - тихо сказала Дамра, перейдя на язык томаги, - тебе нельзя уходить. Ты просто бессмысленно погибнешь. Нечего и надеяться прорваться сквозь варварское кольцо.
- Я должен попытаться это сделать, Дамра, - столь же тихо ответил Арим. - Мой горячий привет Гриффиту. Да хранят тебя Отец и Мать.
- Арим, - начала было Дамра, но поняла, что спорить бесполезно.
Она сжала руки друга и поцеловала его в обе щеки.
- Да хранят тебя предки, Арим.
Арим повернулся к Джессану, лицо которого посерело от боли, и к двоим пеквеям. Те неодобрительно глядели на ниморейца.
- И куда же ты намерен направиться? - сердито спросила Бабушка.
- К себе на родину, - ответил Арим. - Настанет день, и вы тоже благополучно вернетесь в родные края. Это мое главное пожелание каждому из вас. Тебе, Джессан, я хочу сказать, что ты доблестный воин. Более того, ты научил меня мудрости богов. Если бы я тогда подчинился своим мыслям и мы расстались бы с тобой и с кровавым ножом, нас бы сейчас не было в живых.
- Я считаю тебя своим другом, Арим, - сказал Джессан. - Если ты окажешься в землях тревинисов, то будешь почетным гостем в моем доме.
Растроганный Арим поклонился. Дар дружбы был самым величайшим даром, какой способны предложить тревинисы. Потом нимореец обратился к Башэ.
- Боги сделали хороший выбор. Ты оказался храбрым и достойным порученной тебе миссии.
- Спасибо, Арим, - только и сказал Башэ. Он не знал, о чем еще говорить. Конечно же, не о том, что было у него на сердце. А там были слезы и дурные предчувствия относительно дальнейшей участи ниморейца.
- Раз уж ты решил уйти, возьми вот это, - сказала Ариму Бабушка.
Развязав узелок, висевший на ее посохе с агатовыми глазами, она вытащила оттуда бирюзу.
- Но ведь эти камни служат вам защитой, - возразил Арим. - Как я могу взять твой подарок?
- Двадцать семь или двадцать шесть - велика ли разница? - сказала Бабушка и насильно вложила камень в ладонь Арима, сомкнув вокруг нее свои пальцы. - Тебе этот камень будет нужнее, чем мне.
Арим почтительно поднес камень к губам и крепко зажал в кулаке.
- Пусть же боги идут рядом с вами и их руки заслоняют вас.
Вытащив меч, он отвесил всем прощальный поклон и, прежде чем кто-то из них сумел вымолвить хоть слово, выбежал из Портала. Песчаная завеса тут же скрыла его.
- Что будет с ним? - спросил Башэ.
Он вглядывался в песчаную мглу, надеясь хоть на мгновение еще раз увидеть своего друга.
Дамра молчала. Тогда Башэ взглянул ей прямо в глаза.
- Он ведь пошел на верную смерть, правда? Ему не прорваться. Эти чудовища поймают его и убьют.
- Нет, не поймают, - ответила Дамра, пытаясь придать своему голосу уверенность, - Арим-ремесленник силен и сметлив. Когда-нибудь я расскажу вам, как он попал в еще более тяжелые обстоятельства и остался жив.
- С ним все будет благополучно, - с непоколебимой уверенностью произнесла Бабушка. - Я дала ему свой камень.
- Твой камень? - вдруг всполошился Башэ. - Но тогда у тебя самой стало одним камнем меньше, так? У нас на каждого было по девять камней: на Джессана, на меня и на тебя. А как теперь?
Бабушка усмехнулась.
- Ты думаешь, мне они действительно были нужны? Тринадцать камней предназначалось для тебя, еще тринадцать - для него, - она показала на Джессана, - и один камень для меня. Мне этот камень не больно-то был и нужен. А ему пригодится.
Бабушка резко кивнула туда, где скрылся Арим.
- Упрямец он, - тихо добавила она. - Но намерения у него добрые. И нечего жалеть об этом камне, - сердито бросила она правнуку, сверкнув на него глазами. Потом такой же горящий взгляд Бабушка устремила на Дамру. - Так мы идем? Или весь день будем стоять здесь и болтать?
- Мы должны идти, - сказала Дамра, все еще переживая разлуку с Аримом. Она не особо верила в силу бирюзы. - В нашем распоряжении всего лишь несколько часов, чтобы добраться до другого конца Портала, и мы должны успеть, пока вражеская армия не села нам пятки.
- А что это за место такое? Пещера, что ли? - спросила Бабушка, принюхиваясь к воздуху. - По-моему, пещерой не пахнет.
- Мы находимся внутри магического Портала, - объяснила Дамра, поведя за собой остальных.
У Бабушки округлились глаза.
- Портал, - повторила она на языке твитл. Потом она подняла вверх свой посох. - Глядите хорошенько, ребятки, - сказала она, обращаясь к агатовым глазам. - Такого вы больше не увидите.
- Я могу теперь заняться твоей рукой, - сказал Башэ Джессану. - Кости мне здесь не соединить, но я сумею уменьшить боль. Мне придется делать это на ходу, так что держись.
Джессан баюкал свою покалеченную руку, пока Башэ доставал из мешочка зеленые и красные камни. Бормоча что-то себе под нос, Башэ вложил кровавики Джессану в ладонь.
- Ну как, теперь лучше? - спросил он, глядя на друга с видом знатока. - Видишь, опухоль начала спадать. Кости я соединю, когда мы остановимся на ночлег. Если можешь, постарайся не шевелить рукой.
- Мне и впрямь стало легче, - сказал Джессан. - Спасибо тебе. - Он немного помолчал, а затем смущенно произнес: - Я узнал свое взрослое имя. Оно пришло ко мне, когда я сражался с врикилем.
- Неужели? - удивился Башэ, радуясь за своего друга. - И какое же оно?
- Оберегающий, - совсем тихо ответил Джессан.
- А почему такое обыкновенное? - разочарованно спросил Башэ. - То ли дело - имена вроде Отсекающий Вражеские Головы или Пивной Бочонок. Может, ты придумаешь себе какое-нибудь другое имя? Что-нибудь позвучнее?
Джессан покачал головой.
- Мне нравится это.
- Что ж, пусть будет так. Мне как, называть тебя теперь Оберегающим? Думаю, мне нужно будет привыкнуть.
- Пока зови меня так, как звал. Племя еще должно решить, подходит ли мне это имя.
- Конечно, - поддержал довольный Башэ. - А там, глядишь, появится какое-нибудь другое.
Джессан промолчал, не желая лишать Башэ надежды. Он-то знал, что не будет искать себе другого взрослого имени. Теперь Джессану предстояло сжиться с этим именем. Он посмотрел на кровавый нож, по-прежнему висевший у него на боку. Нож спас ему жизнь и едва не стоил ему жизни. Его рука непроизвольно коснулась рукоятки, и Джессан вновь почувствовал, как лезвие пробивает доспехи врикиля. Он ощущал, как нож извивается под его рукой, чувствовал кипящую ярость врикиля. Джессан ощутил, как через кровавый нож его жизнь начинает вытекать, заполняя пугающую пустоту врикиля.
Джессан вздрогнул. Внутри у него все сжалось, а по телу пробежала судорога. Он пожалел, что вспомнил об этом, и вдруг понял: такого он никогда не забудет. Отныне, глядя на кровавый нож, он будет слышать слова врикиля: Проклятие остается с тобой. И я тоже .
Дамра нещадно торопила своих спутников, позволяя лишь короткие передышки. Останавливаясь, она прислушивалась - не донесутся ли сзади какие-то звуки.
Но позади все было тихо. Дамра успокаивалась и приказывала идти дальше.

* * *

Защитники Портала еще держались, но каждый из них понимал: им не выстоять. Помощь Вещих прекратилась; они теперь вели свои битвы во Внутреннем Кольце. Эльфы покинули ворота и поднялись в башни Внешнего Кольца. Оказавшись внутри башен, воины убрали перекидные мостики, соединявшие башни со стенами, и забаррикадировали двери, находившиеся примерно в шести футах над землей.
Все это дало эльфийским воинам короткую передышку. Тааны не стали брать башни штурмом. Вначале Лиаль не понял их стратегии, но вскоре ответ стал ему очевиден. Эльфы оказались в ловушках, точно крысы. Командованию вражеской армии они не мешали, поскольку особо не угрожали продвижению войск. Теперь, когда Внешнее Кольцо было захвачено, главной задачей врагов было прорвать Внутреннее Кольцо. Эльфийские лучники, припав к бойницам башен, стреляли по таанам. Жалкая горстка, они выпускали стрелы по живой лавине из тысяч врагов. Стрелы поражали одного или двоих из каждых двадцати, но разве это могло остановить упрямых таанов? С таким же успехом можно было пытаться вычерпать океан ложкой. Запас стрел неумолимо таял, и Лиаль велел прекратить тратить их понапрасну. Стрелы им еще понадобятся, когда начнется штурм башен.
Теперь Лиаль полностью разгадал вражеский замысел: переправить через Портал основную массу войск, а здесь оставить несколько отрядов для окончательной расправы с эльфами и охраны Портала.
Лиаль сел, прислонившись спиной к стене. Удобная поза, по крайней мере не придется падать, подумал он. Капитан был ранен, как почти каждый из эльфов, находившихся в башне. Пол под ним был липким от крови. Один из солдат скончался у Лиаля на глазах. Он умер тихо, без стонов и без единого слова. Лиаль даже не знал, что этот солдат ранен, пока не оглянулся и не увидел его остекленевшие глаза.
- Господин капитан! - позвал другой солдат, выводя Лиаля из полудремы. - Вам стоит на это взглянуть.
Лиаль, морщась от боли, кое-как встал и дотащился до ближайшей бойницы.
Он увидел, как несколько таанов отделились от движущейся лавины и направились к башне. Вместо доспехов на них были черные одежды. Какие-то странного вида шлемы скрывали уродливые лица.
- Стреляйте по ним, - немедленно приказал Лиаль. - Не подпускайте их к башне.
Лиаль отошел, уступая место лучникам. Эльфы берегли стрелы и старались, чтобы каждая из них попала в цель.
Один из таанских шаманов, выбросив вверх когтистую руку, поймал стрелу на лету и швырнул на землю. Другого шамана стрела ударила в грудь и тут же исчезла в ослепительной огненной вспышке. Эльфы продолжали стрелять, и один из них наконец попал в цель. Таанский шаман повалился на спину, схватившись руками за стрелу, глубоко засевшую у него в горле. Таан захлебывался собственной кровью.
- Награда стрелку! - крикнул Лиаль.
Эльфы приветствовали героя, но их ликование оказалось недолгим. Остальные шаманы даже не обратили внимания на гибель своего товарища. Остановившись, они начали громко и протяжно завывать. От этих дьявольских звуков эльфам стало не по себе. Пытаясь помешать таанскому колдовству, они тратили последние стрелы, но безуспешно. Тааны не боялись стрел и оставались полностью безучастными к возможной опасности. Одному из них стрела угодила в бедро, но его голос даже не дрогнул.
Эльфы напряженно ждали, к чему приведет дикарское колдовство. Возможно, к землетрясению. Возможно, начнут рушиться стены, и камень обратится в пыль. Такую магию обычно применяли люди.
Но ничего не случилось.
Эльфы засмеялись. Кто-то сказал, что ухищрения шаманов напоминают ему детские игры в чародеев. Другой поправил его, сказав, что сейчас в чародеев пытаются играть ящерицы. Это вызвало новый взрыв хохота. Лиаль улыбался, но не спешил присоединяться к общему веселью. Какими бы уродами ни выглядели эти полузвери, в их голосах звучал разум. Дикий, злобный, но разум. И глаза их не были глазами зверей. Нет, эльфам противостояла не стая зверей, а иной вид разума.
Внезапно Лиаль почувствовал тяжесть в груди. Ему не хватало воздуха. Каждый вдох давался с трудом, и последующий был тяжелее предыдущего. Он видел, как солдаты отчаянно хватали ртом воздух. Они смотрели на него и друг на друга, и в глазах у всех стоял ужас.
Магия таанов высасывала из башни воздух!
У Лиаля сильно жгло в груди. Перед глазами бешено мелькали звезды. Он слышал, как солдаты оседали на пол. Надеясь отдышаться у окна, Лиаль, спотыкаясь, добрел туда и приник к отверстию. Окно не пропускало воздуха. Лиаль опустился на колени. Прижав руки к груди, он шумно вздохнул и с ужасом понял, что дышать больше нечем.
- Надеюсь, что мы не напрасно…
То была последняя мысль, мелькнувшая у него в мозгу.

* * *

В нескольких милях отсюда, на склоне холма, обращенном к Порталу, в напряженном ожидании замерли тысяча эльфийских пехотинцев и сотня всадников. Доспехи эльфов были покрыты черной краской. Черная ткань скрывала их знамя. Попоны лошадей также были черными. Черные ножны мечей, черные стрелы и копья. На лицах солдат и офицеров были черные шелковые маски, на руках - черные перчатки, а на ногах - черные сапоги. То была армия призраков, подобных ночным теням. Таанские разведчики, натолкнувшись на них, пришли в ужас. Эльфийские воины показались им ожившей тьмой.
- Хырлкенк, Хырлкенк, - закричали разведчики, вспомнив древнего таанского бога тьмы.
Эльфы такого бога не знали. Их вообще не занимали крики таанов, тем более что крики вскоре замерли в перерезанных глотках разведчиков.
Эльфы отчетливо видели Портал и все, что происходило вокруг. Они видели, как быстро враги расправились с горсткой эльфов, оставленных защищать Портал. Они видели, как тааны выставили свою охрану, а сами построились в ряды и подготовились к прохождению через Портал. Потом они увидели, как жерло захваченного Портала всасывает в себя тысячи таанских воинов. Шел час за часом, и последние отряды таанов подошли к протараненным воротам уже в сумерках.
Опьяненный легкой победой над защитниками гарнизона, генерал Гурске и не подумал отдать приказ, чтобы починили и закрыли ворота.
Молодой, но опытный эльфийский командир, успевший побывать не в одном сражении, язвительно улыбнулся, увидев болтавшиеся на петлях створки ворот.
- Как дедушка предсказывал, так оно и вышло, - мрачно заметил он, не отрывая глаз от Портала.
- Мы нападем на них? - спросила у него лейтенант.
Ее ужасала сама мысль о том, что у нее на глазах начнут гибнуть храбрые эльфы, даже если они и принадлежали к враждебному ей Дому.
- Не сейчас, но скоро, - ответил командир армии эльфов. - Пусть сначала их основные силы углубятся в Портал.
- Как вы думаете, сколько солдат они оставили здесь для охраны? - спросила лейтенант.
- Немного, - ответил командир, - Не более нескольких сотен. И все - исключительно люди.
- Вы уверены? - Чувствовалось, что женщина в этом сомневалась. - Мы слышали, что их Дагнарус - опытный и умелый стратег. Вряд ли он не позаботился о том, чтобы надежно защитить свой единственный путь к отступлению.
- Сейчас ему нужны все его войска, и даже больше, для нападения на Новый Виннингэль. Вот его истинная цель. Дагнарус воображает, что он в безопасности. На тысячи миль от него - ни единого врага. Так обещал ему Защитник.
Эльфы ждали, продолжая вести наблюдение за Порталом. Спустилась ночь, зажглись звезды. Бледный свет луны заливал землю. Там, где утром бушевала битва и слышался звон и скрежет оружия, теперь раздавались пьяные человеческие голоса. Наемники праздновали победу. Люди развели во дворе костры. Эльфы видели их силуэты, шатающейся походкой двигавшиеся от костра к костру с бутылками в руках. Повсюду слышался пьяный смех.
Вернувшиеся разведчики сообщили, что люди перегородили разрушенные ворота бревнами. По стенам расхаживали немногочисленные пьяные дозорные.
- Они считают себя в полной безопасности, - сказал один из разведчиков.
Командир вскочил на черного боевого коня, купленного им в землях людей, где он сто лет прожил в изгнании. Он повернулся лицом к своим войскам. Поднявшись на стременах, чтобы все видели его, он громким голосом возвестил:
- Этой ночью мы с оружием в руках восстановим честь нашего Дома!
Командир сорвал с лица маску, чтобы все видели татуировку, свидетельствующую о его происхождении и принадлежности. Он вскинул руку, зажав в ней снятую маску.
- Кинноты! - крикнул он.
- Кинноты! - повторили сотни голосов.
Каждый воин срывал с лица маску, которую был вынужден носить, скрывая свою принадлежность к опозоренному Дому.
Знаменосец сбросил черное покрывало со знамени Дома Киннотов. Ветер теребил знамя, и оно трепетало в ночном воздухе. Это воодушевило эльфов, ибо ветер был дыханием богов.
Командир сделал знак слуге, и тот подал ему ведро с водой. Командир погрузил маску в воду и смыл черную краску с нагрудника доспехов. В лунном свете неярко засиял герб Дома Киннотов. После этого он вновь вскинул вверх руку, и мокрая маска выпала у него из пальцев. Командир пришпорил коня и первым устремился вниз с холма. Вслед за ним поскакали остальные всадники, а потом двинулись и пехотинцы. Все ехали и шли молча, без походных песен и боевых кличей.
Многим эльфам из Дома Киннотов суждено было погибнуть этой ночью. Но они знали, что впервые за двести лет воины их Дома погибнут с честью.

КНИГА III

ГЛАВА 1

Достигнув восточной оконечности Портала, Дамра и ее спутники вновь оказались на крепостном дворе. Нервы Дамры были напряжены до предела. Возможно, последуют новые утомительные расспросы. Может случиться так, что придется вступить в битву со стражниками, верными Дому Вивалей. Но Дамра никак не ожидала найти Портал полностью опустевшим.
В огромной крепости не осталось ни одного солдата. Магические чары с Внутреннего Кольца были сняты. Никто не нес караул на башнях и стенах. Везде царил непривычный для эльфов беспорядок. В очагах догорали какие-то пергаменты, стол в трапезной был уставлен тарелками с недоеденным обедом. Все свидетельствовало о том, что защитники крепости в спешке бежали. Либо это был приказ Гарвины, либо солдаты попросту дезертировали, получив известие о движущейся через Портал вражеской армии.
Тишина опустевшей крепости была тревожной и даже зловещей. Дамра не собиралась задерживаться здесь ни на минуту. Прежде чем из Портала выплеснется вражеская лавина, она и ее спутники должны успеть отойти как можно дальше.
Дамра надеялась найти в конюшне лошадей, но лошадей тоже не было, и именно в этот момент Дамра почувствовала, что силы вот-вот оставят ее. Джессан и оба пеквея находились не в лучшем состоянии. У Бабушки от усталости лицо приобрело землистый цвет. Она еле двигалась, спотыкаясь на каждом шагу. Башэ зевал и отчаянно моргал, словно сова на ярком солнце. Джессан молчал, однако Башэ пришлось уже дважды прикладывать к его руке дополнительные камни, чтобы унять боль.
- Сил нет, а идти все равно придется, - твердила себе Дамра. - Здесь нам оставаться никак нельзя.
Восточный выход из Портала располагался на склоне горы. Из крепости, окружавшей Портал, вела вниз, в долину, широкая дорога. Дорога проходила вблизи реки Арвен, на берегу которой, невдалеке от верховьев, эльфы построили большую пристань. Все товары, доставлявшиеся к Порталу и из Портала, перевозились в основном на лодках.
Дамра устало брела по дороге, раздумывая над тем, можно ли спать на ходу. Она уже почти решила, что можно, когда Джессан тронул ее за руку.
- Что такое? - встрепенулась Дамра.
Джессан махнул рукой. Из леса выехали четыре верховых эльфа. Они остановились на краю дороги и терпеливо ждали, когда Дамра поравняется с ними.
Дамра с опаской приглядывалась к незнакомцам. Кто они? Сторонники Защитника? Она узнала их ритуальные маски, но маски ничего не говорили о воззрениях тех, кто их надел. Один из эльфов принадлежал к Дому Танатов, другой - к второстепенному Дому Хлэев, остальные - тоже к второстепенному Дому Ситмаэзов. Любой из Домов мог находиться в союзнических отношениях с Защитником.
Держа руку на рукоятке меча, Дамра осторожно пошла навстречу эльфам. Она намеревалась обменяться с ними общепринятыми приветствиями и пройти мимо, но один эльф, проехав немного вперед, преградил ей путь. Дамра была вынуждена остановиться.
- Владычица, - учтиво обратился он к ней, - вы и ваши друзья проделали долгий путь. Должно быть, все вы устали и проголодались. Наш господин передает вам приглашение остановиться и отдохнуть в его владениях.
Дамра слишком устала, чтобы тратить остатки сил на витиеватые фразы, которые эльфы произносили в подобных случаях.
- Через Портал сюда движется громадная армия существ, каких еще свет не видел. Вам это известно?
- Да, - ответил эльф. - Мы услышали об этом от трусливых ублюдков из Дома Вивалей, которые бежали отсюда, поджав хвосты. Это обстоятельство лишний раз говорит о том, что вам следует воспользоваться гостеприимством нашего господина.
- И кто ваш господин? - спросила Дамра.
- Барон Шадамер, - ответил эльф.
Эльфы не привели для них лошадей, однако двое предложили своих, сказав, что им приказано оставаться здесь и следить за действиями вражеской армии. Дамра недоумевала: удастся ли этим эльфам уцелеть и добраться с донесениями до своего господина? Похоже, самих эльфов это не слишком волновало. Возможно, в лесу у них были спрятаны гиппогрифы.
Дамра и ее спутники сели на лошадей и направились вместе с провожатыми к пристани, где их ждали длинные лодки. Как и куда они плыли - Дамра не знала и не видела. Убаюканная журчанием воды и сознанием того, что ей не надо следить ни за рекой, ни за берегами, Дамра заснула.
Она проснулась лишь тогда, когда лодка причалила к берегу, где путешественникам предстояло немного проехать по равнине, а затем подняться на высокую отвесную скалу, называвшуюся Имперским Эскарпом. На ее вершине Дамра увидела увенчанный башнями замок из серого камня. Казалось, он плыл среди облаков, поскольку являлся самой высокой точкой на многие мили вокруг.
- Что это за замок? - спросила Дамра.
- Крепость Шадамера, - ответили ей провожатые.

* * *

В то время как Дамра и ее спутники приближались к Крепости Шадамера, Улаф (в недавнем прошлом - брат Улаф) метался по внутреннему двору крепости в поисках своего господина и учителя.
- Где Шадамер? - спрашивал он всех подряд.
- Мы его не видели, - неизменно отвечали ему.
Наконец Улафу попался мальчишка-конюх, который неопределенно махнул рукой в направлении замка.
- Я видел, как он пошел туда, но это было несколько часов назад. Он приходил в конюшню и сказал, что ему нужны все веревки, какие у нас есть.
- Веревки? - повторил сбитый с толку Улаф. - А веревки-то зачем ему понадобились?
Мальчишка лишь усмехнулся и пожал плечами:
- Вы же знаете его светлость.
Улаф покинул конюшню и поспешил в громадный замок, известный во всей Виннингэльской империи; замок называли - одни со злостью, другие с восторгом - Крепостью Шадамера.
Первоначально этот замок, выстроенный на самой вершине Имперского Эскарпа - высоченной отвесной скалы, расположенной к востоку от Меррских гор, - состоял из четырех стен, двух башен и ворот. Замок был построен в пятьсот сорок втором году, через двадцать лет после падения Старого Виннингэля и спустя десять лет после основания Нового Виннингэля. Крепость занимала важное стратегическое положение в северной части Виннингэльской империи, находясь в каких-нибудь двухстах милях от восточного выхода Портала Тромека.
Уже тогда Шадамеров считали сумасбродами. Первым бароном Шадамером стал обедневший рыцарь, служивший в свите тогдашнего виннингэльского короля Хегемона. Будущему барону нечего было предложить его величеству, кроме собственной крови, которую он с доблестью пролил за короля во время сражения, вошедшего в летописи под названием Войны на Равнинах. Эту войну начали дворфы, узнав о том, что люди вознамерились строить новую столицу на землях, которые дворфы считали своими.
Итак, в одном из сражений предок нынешнего барона Шадамера совершил геройский поступок и спас жизнь короля, за что ему был пожалован баронский титул и право выбирать землю под свои владения. Но вместо того чтобы ухватить живописное местечко вблизи новой столицы, как делала остальная знать, барон заявил, что он уже присмотрел себе место в относительной близости от эльфийской границы и оно ему представляется идеальным для постройки замка. При дворе над Шадамером смеялись чуть ли не в открытую - на севере не было ничего, кроме эльфов и великанов. Отношения людей с теми и другими оставляли желать много лучшего, и потому ни один здравомыслящий человек ни за что не согласился бы по своей воле обосноваться в тамошних краях.
Король пробовал убедить Шадамера выбрать себе какие-нибудь более благодатные земли, однако новоиспеченный барон настаивал на своем, и король в конце концов уступил. Снарядив несколько лодок, барон вместе со слугами и помощниками поплыл вверх по реке Арвен искать подходящее место для постройки замка. Ему приглянулась отвесная скала примерно в тридцати милях от верховьев Арвена. Скала отличалась неприступностью, что давало прекрасную естественную защиту от возможных нападений. Именно здесь барон и решил строить свой замок.
Вскоре после этого эльфы объявили, что обнаружили Портал, целиком расположенный в пределах их государства. Восточный выход этого Портала находился всего в одном дне пути от виннингэльской границы. Эльфийские купцы усиленно заговорили о своем желании торговать с богатым и процветающим Новым Виннингэлем, и отношения между людьми и эльфами значительно улучшились. Барон поставил на реке сторожевой пост и начал взимать со всех, кто проплывал по его земле, весьма скромную плату. Торговцы могли бы возмутиться, но барон Шадамер не просто наживался на них. Он, в свою очередь, оберегал путников и их товары от набегов великанов, дворфов и иных любителей поразбойничать на речных просторах. Барон был известен как человек чести, умевший во всем держать данное им слово, поэтому даже эльфы отзывались о нем со сдержанным уважением.
Увидев, что Шадамер разбогател как по мановению волшебной палочки, кое-кто из завистливых баронов стали распускать слухи, что Шадамер, должно быть, заранее разнюхал о существовании Портала и скрыл это от короля. Шадамер не подтверждал и не опровергал эти слухи, а поскольку всякий раз, когда его величество испытывал финансовые затруднения, барон щедро снабжал его деньгами, королю было незачем докапываться до истины.
Проходили десятилетия. «Сумасбродства» рода Шадамеров продолжались. Дерзкий и независимый образ жизни Шадамеров постоянно задевал добропорядочных жителей Нового Виннингэля. Все бароны из этого рода женились по любви, а не из-за денег, ибо денег у них и так было с избытком. Они производили на свет здоровых детей, которые вырастали и неизменно завоевывали свое место в мире и столь же неизменно сохраняли верность и любовь к роду Шадамеров, опрокидывая надежды тех, кто желал бы видеть этот клан подорванным раздорами.
Подати, взимаемые баронами, оставались скромными, а сами бароны по-прежнему отличались честностью и открытостью во всех своих делах.
Между тем нынешний владелец Крепости Шадамера совершил столь неслыханный поступок, что тот затмил собою все прежние фамильные «сумасбродства». Ему, которого все знали как человека щедрого, храброго, умного (злые языки называли это иначе - «себе на уме») и благородного, была оказана великая честь. Барону Шадамеру позволили пройти испытания, чтобы стать Владыкой. Шадамер с легкостью прошел эти испытания, не считая мелких погрешностей, таких как его привычка без должного почтения говорить о богах и приступы смеха, одолевавшие его в самые торжественные моменты. Ему было даровано право подвергнуться Трансфигурации. Все было готово для заключительной церемонии, и вдруг Шадамер в последний момент… отказался. За всю славную историю существования Владык такого еще не бывало.
Шадамеру пришлось выдержать бурное объяснение с Советом Владык и не менее бурное объяснение с королем, во время которого барона лишили титула и приказали передать его земли в собственность государства. Шадамер ответил на это категорическим отказом. Он вывел свои земли из состава Виннингэльской империи и объявил их независимым государством, угрожая войной каждому, кто попытается отобрать у него крепость. После этого барон удалился к себе в поднебесье.
Разъяренный король и в самом деле отправил войска на штурм Крепости Шадамера. Однако многие офицеры и солдаты являлись друзьями барона и потому наотрез отказались воевать против него, а другие только делали вид, что сражаются. Штурм постыдно провалился. Тогда король посчитал, что разумнее всего будет просто не замечать Шадамера, словно его нет и никогда не было.
Кое-кто рассказывал потом, что Шадамер, когда его гнев поостыл, горько сожалел о своем поведении. Но он имел в виду не отказ от Трансфигурации. Барон редко говорил о ней, хотя всегда подчеркивал, что здесь у него нет никаких сожалений. Горькие сожаления касались разрыва связей с жителями Нового Виннингэля. Тогда-то он и начал заглаживать вину, пытаясь сделать жизнь своих соплеменников более спокойной и защищенной.
Его интерес к нуждам человечества ширился и постепенно распространился и на другие разумные расы. Шадамер понял: если народы разных рас научатся жить в мире, Лерем станет куда более благодатным континентом. Мысль эта отнюдь не отличалась новизной, многие думали так же или, по крайней мере, заявляли, что думают так. Однако Шадамер, верный своему сумасбродству, решил не ограничиваться мыслями. Среди представителей каждой расы он отыскал добровольцев, готовых помочь ему достичь этой цели. Откуда бы ни доходили слухи о войне или беспорядках, Шадамер отправлял туда своих посланцев, требуя от них подробных наблюдений и детального отчета об увиденном, чтобы он смог каким-то образом вмешаться и погасить конфликт. Иногда это ему удавалось, иногда нет, но он оставался верен своему замыслу.
За минувшие десятилетия Крепость Шадамера разрослась и заняла всю скалу, превратившись в весьма пестрое сооружение. Первоначальный замок стараниями нескольких поколений Шадамеров оброс новыми башнями, стенами, залами и комнатами, причем вкусы очередного владельца замка обычно плохо сочетались со вкусами его предшественников. Один барон обожал шпили и поставил их без разбору едва ли не на все крыши, отчего Крепость Шадамера приобрела весьма причудливый и, естественно, еще более сумасбродный вид. Другой барон был сам не свой до сводчатых потолков, а третий просто помешался на витражах. В замке постоянно бурлила жизнь. Здесь было полно многочисленных друзей нынешнего барона и его посланцев. В любое время суток кто-то приезжал, а кто-то отправлялся в путь.
Улаф прошел мимо орков, окруживших своего ведуна. Орки с беспокойством смотрели на него, слушая истолкование какого-то знамения. Оно, надо думать, случилось совсем недавно, ибо к ведуну спешили еще несколько орков, желая услышать его соображения. Улаф протиснулся между рослыми орками, чтобы посмотреть, что же могло так их взволновать.
Орки сосредоточенно взирали на кошку, державшую в зубах живую мышь. Надо сказать, что все орки с большой любовью относились к кошкам, считая, что те приносят счастье, и можно было только пожалеть того, кто в присутствии орка наступил бы кошке на хвост или пнул ее ногой. Улаф не знал, является ли кошка с мышью в зубах хорошим или дурным предзнаменованием. Раньше он непременно задержался бы и спросил, поскольку рассуждения орков всегда оказывались в высшей степени забавными. Но сейчас Улафу было не до оркских знамений - он должен был немедленно разыскать Шадамера и сообщить ему последние новости.
Улаф вошел через южную дверь - одну из шести дверей, ведущих в Большой зал крепости. Зал и в самом деле был огромным, а его стены сплошь покрывали шпалеры и знамена. В центре находился очаг. Потолок поддерживали массивные балки, вобравшие в себя копоть многих десятилетий. Солнце, светившее сквозь оконные витражи, окрашивало пол яркими цветами. В зале звенели голоса, которым вторил звон мечей. В одном углу молодые рыцари упражнялись в воинском искусстве, а в другом их ровесники вели жаркие философские дебаты.
Впрочем, питомцы Шадамера вполне могли одновременно и делать выпады мечами, и обсуждать тонкости философии. Проскользнув мимо обеих групп, Улаф ухватил за руку молодого оруженосца, который с завистью глазел на сражавшихся, и спросил его, не видел ли он барона.
- Барон пошел наверх и понес с собой несколько больших мотков веревки, - сообщил оруженосец. Из-за царившего вокруг гвалта свой ответ ему пришлось повторить дважды.
- По какой лестнице он пошел? - спросил Улаф, ибо каждая дверь зала выходила на свою лестницу и все они вели в разные части замка.
Мальчишка махнул рукой в направлении лестницы, которая поднималась на третий этаж. Прожив в замке пять лет (хотя и не безвылазно), Улаф все еще вполне мог заплутать во всех этих многочисленных коридорах и переходах. Поднявшись наверх, он огляделся, пытаясь сообразить, где находится, и надеясь отыскать здесь барона.
Барона нигде не было видно, зато Улаф узнал место, куда он попал. Этот коридор вел в личные покои Шадамера. Здесь же находились спальни его давних и близких друзей, чтобы, если они срочно понадобятся, барону не пришлось их долго искать.
Спальня самого Шадамера располагалась в самом конце коридора. Вся она была заставлена шкафами с разными диковинами, собранными бароном во время путешествий, и завалена множеством книг. На полу валялась одежда. Барон не мог выкроить время, чтобы самому навести здесь порядок, и при этом категорически запрещал слугам «подбирать за собой».
Шадамер отличался неуемной жаждой к знаниям, и спальню правильнее было бы назвать его кабинетом, поскольку спал он мало. Барону ничего не стоило разбудить кого-нибудь среди ночи, если он считал, что тот человек может ответить на один из его нескончаемых вопросов.

Предыдущая страница 30 Следующая страница


31 Маргарет Уэйс и Трэйси Хикмэн

Ближайшая к спальне барона комната принадлежала долготерпеливому Родни - сенешалю Шадамера. Улаф заглянул в открытую дверь, но «крепостного Родни», как его называли, в комнате не было. Впрочем, Улаф и не ожидал застать его там. На Родни лежали многочисленные обязанности по управлению обширным хозяйством Шадамера, и до своей спальни он добирался лишь к ночи. Обитатели замка часто шутили, что на самом деле существует не один, а двое или даже трое Родни, поскольку кто бы ни искал его, сенешаль оказывался именно там, где его и рассчитывали найти.
Две другие спальни занимали Почтенные Маги. Один из них - Ригисвальд - некогда был наставником юного Шадамера, а теперь являлся его советником. Всегда опрятно и даже щеголевато одетый, Ригисвальд носил короткую, тщательно ухоженную черную бороду, которой очень гордился. Многие считали, что он ее подкрашивает. Этого колючего, острого на язык старика все в замке побаивались. Улаф искренне уповал на то, что Шадамеру не взбрело в голову именно сейчас завести беседу со своим бывшим наставником, иначе ему непременно пришлось бы вмешаться в их разговор. Странствуя по просторам Лерема, Улаф насмотрелся на разных чудовищ, но даже они пугали его меньше, чем перспектива услышать язвительную словесную отповедь Ригисвальда.
Дверь в комнату мага тоже была открыта. Улаф осторожно заглянул внутрь. Суровый старик восседал в кресле с бокалом вина в одной руке и книгой в другой. Он был один. Облегченно вздохнув, Улаф на цыпочках отошел от двери.
Соседняя комната принадлежала Алисе - еще одному Почтенному Магу и давнишней подруге барона Шадамера. Если Ригисвальда все боялись, то Алису, наоборот, все любили. Едва ли не каждый мужчина, попадавший на службу к барону, очаровывался ее огненно-рыжими волосами и лучистыми зелеными глазами. Шадамер не был женат, равно как и Алиса не была замужем. Являлись ли они любовниками? На этот счет ходило немало самых различных предположений и домыслов. Некоторые даже бились об заклад, и деньги переходили из рук в руки. Но по-настоящему никто еще не выиграл и не проиграл пари, потому что если Алиса и Шадамер и были любовниками, то вели себя крайне осторожно. Улаф был склонен думать, что близких отношений между ними нет. Он несколько раз видел, как Алиса смотрела на Шадамера, и в ее взгляде нежность тесно переплеталась с холодной иронией.
Улаф решил, что Шадамер, скорее всего, зашел к Алисе, поскольку остальные комнаты в этом коридоре сейчас пустовали. Дверь комнаты Алисы была между тем закрыта.
Раздумывая о том, достоверны ли слухи, и не желая нарушать уединение Алисы и Шадамера, Улаф приложил к двери ухо. Он подождал еще немного. Однако новости, которые он должен был сообщить Шадамеру, действительно не терпели отлагательства, и Улаф решил постучать.
Чья-то сильная рука зажала ему рот и поволокла его по коридору в тень, отбрасываемую массивной гранитной колонной.
- Ни слова! - хрипло прошептал ему прямо в ухо знакомый голос - Обещаешь?
Говорить с зажатым ртом Улаф не мог и потому кивнул. Рука выпустила его. Улаф сердито обернулся.
- Так и до разрыва сердца недалеко!
Шадамер прижал к губам Улафа палец.
- Т-сс! Ты же обещал. - Он указал на дверь Алиси-ной комнаты. - Смотри, что будет.
- Ваша светлость, я искал вас повсюду. У меня крайне важные…
Шадамер замотал головой.
- Не сейчас. Смотри! - велел он.
В коридоре послышался шум шагов, мягкий шорох длинного платья и женский голос, негромко напевавший старую народную песню.
У Шадамера заблестели глаза. Он еще глубже увлек Улафа в тень.
- Следи за дверью! - прошептал он ему в самое ухо.
Рассерженному Улафу ничего не оставалось, как только подчиниться и наблюдать за очередной выходкой барона.
Алиса подошла к двери. Подняв руку, она произнесла несколько слов, чтобы снять заклинание, запиравшее дверь. Потом она ненадолго замолчала.
- Странно что-то, - пробормотала наконец Алиса, обращаясь к самой себе. - Наверное, утром я забыла произнести заклинание.
Пожав плечами, она нажала ручку, слегка толкнула дверь и… остановилась как вкопанная, шумно выдохнув воздух.
Алиса изумленно смотрела, как вся мебель в комнате быстро удаляется от нее. Стулья, кушетки, письменный стол, изящный напольный светильник - все это с бешеной скоростью скользило по полу. Кончилось тем, что вся мебель с изрядным шумом сгрудилась у раскрытого окна в дальнем конце комнаты.
Лицо Алисы сделалось того же цвета, что и ее волосы. Стиснув кулаки, она отчаянно завопила:
- Шадамер!
Его светлость катался от смеха по полу, дрыгая ногами. Заметив его, Алиса бросилась к нему, едва не опрокинув Улафа. Ею владело только одно желание - вцепиться в него ногтями.
- Как ты осмелился? Как ты додумался до такой гнусности? Ты только посмотри, что творится в комнате…
- Убирайтесь в преисподнюю и там шумите! - закричал Ригисвальд и с шумом захлопнул дверь своей комнаты.
Не переставая хохотать, Шадамер отбивался от наскоков Алисы и даже сумел подняться на ноги.
- Не правда ли, это лучший из моих трюков? Идемте!
Схватив одной рукою Алису, а другой Улафа, барон потащил их в Алисину комнату.
- Я сейчас открою вам секрет фокуса.
- Господин барон, - вновь попытался вклиниться Улаф, чувствуя на себе не столько телесную силу Шадамера, сколько неукротимую силу его энтузиазма. - У меня новости исключительной важности.
- Разумеется, кому-то обязательно нужно влезть с новостями исключительной важности. Но сейчас исключительно важно другое. - Шадамер с гордостью указал на мебельное столпотворение. - Вот что исключительно важно. Догадываетесь, как я это сделал? Я привязал по куску веревки ко всем мебельным ножкам, а концы веревок обмотал вокруг валуна, что грациозно болтается у Алисы под окном.
Шадамер потащил Алису и Улафа к окну, загроможденному мебелью. И действительно, все ножки были опутаны густой веревочной паутиной.
- Отдельной веревкой я соединил валун с дверной ручкой. Стоило только повернуть ручку, и камешек поехал вниз, прихватив с собой все эти очаровательные столики и стульчики. Я назвал это «исчезающей комнатой». Замечательно, правда?
- Нет, неправда! - сердито бросила Алиса, хотя если бы кто-то посмотрел на нее со стороны, то увидел бы, что она кусает губы, чтобы не засмеяться.
- Хотела бы я знать, кто теперь будет разбирать это нагромождение?
- Естественно, я, - заявил Шадамер. - Улаф, надеюсь, ты не против, чтобы мне помочь?
Улаф беспомощно смотрел на своего господина, зная, что отказ может здорово рассердить барона. Кто-то дал такой словесный портрет Шадамера: «Мужчина средних лет с носом, подобным ястребиному клюву, с подбородком, похожим на лезвие боевого топора, с глазами, синими, как небо над Новым Виннингэлем, и с длинными черными усами, которыми он очень гордится и которые он все время то закручивает, то расправляет». Сейчас Шадамер как раз закручивал свои черные усы.
- Ваша светлость, может, вначале вы все-таки выслушаете меня? - в отчаянии спросил Улаф.
- Если ты собираешься сообщить мне, что эльфы поспешно покинули восточный вход своего Портала, поскольку через Портал движется внушительная армия каких-то чудовищ, то я об этом уже слышал, - сказал Шадамер, потрепав Улафа по плечу. - Но спасибо, что не пожалел времени и сил, чтобы найти меня и рассказать мне об этом.
Барон продолжал любоваться на дело рук своих.
- Ты бы видела свое прелестное личико, Алиса, - сказал он.
- А ты бы видел свое со следами моих ногтей, - спокойно ответила она.
- Так значит, вам известно об этой армии? - удивился Улаф. - И что же нам теперь делать?
- Пока не знаю, - ответил Шадамер, осторожно прикасаясь к царапинам на своем лице кружевной манжетой рубашки. - Нам еще мало что известно. Как говорит Ригисвальд, нельзя пытаться делать выводы, не собрав всех доказательств. Это грубейшая ошибка, ибо наше суждение может оказаться превратным. Кончится тем, что придется спешно перекраивать все замыслы, и мы лишь впустую потратим время.
- Лучше потратить его, привязывая веревки к столам и стульям, - огрызнулся Улаф.
- Но согласись, это и впрямь было смешно, - сказал Шадамер, слегка пихнув Улафа в бок.
Снизу послышались голоса.
- Господин барон, там за окнами почему-то болтается на веревке здоровенный валун!
- Господин барон, прибыла эльфийская Владычица. Она прошла через Портал и…
- Да, - вздохнул барон. - Теперь у нас есть доказательства.
Он обнял Улафа за плечо.
- Пойдем-ка послушаем про армию чудовищ. Кстати, - добавил барон, внимательно оглядывая Улафа, - твоя тонзура быстро зарастает.
- Благодарю вас, господин барон, - произнес Улаф. Он больше не сердился на Шадамера. - «Исчезающая комната» - это действительно было смешно.
- Один из моих лучших трюков, - сказал довольный Шадамер.

* * *

Эльфы верят, что в загробном мире существует тюрьма, куда попадают души, совершившие при жизни тяжкие преступления. Их не выпускают из этой тюрьмы, дабы они не вмешивались в дела живущих. Как утверждают, в тюрьме для душ царит невообразимый хаос, поскольку души постоянно пытаются вырваться на свободу. Охраняют эту тюрьму души благородных воинов, погибших геройской смертью. Это их почетный выбор, который они делают на всю вечность.
Попав в Крепость Шадамера, Дамра почувствовала себя в земном подобии тюрьмы душ, поскольку вокруг царил невообразимый хаос.
Жилища эльфов полны тишины и покоя. В небольшом доме могут жить двадцать эльфов, но посторонний, оказавшись там, даже не ощутит их присутствия. Эльфы умеют неслышно двигаться, тихо говорить и вообще быть незаметными. Сейчас же все вокруг Дамры шумело, гремело, кричало и громыхало. Вопросы, ответы, распоряжения - все это произносилось во весь голос. Слушая разом двадцать одновременно говорящих людей, можно было подумать, что их никак не меньше сотни.
Добравшись до главных ворот этой земной тюрьмы для пропащих душ, провожатые-эльфы вручили Дамру и ее спутников заботам человека по имени Родни. Сказав, что они должны вернуться к своим обязанностям, эльфы удалились.
Родни повел новых гостей через внешний двор, напоминавший базарный день в Глимрэ, только несравненно более шумный. Двор был сплошь уставлен прилавками, навесами и наскоро построенными лачугами. Вокруг теснились коровы, лошади, свиньи, овцы и куры. Их окружали взрослые всех рас и народов, а также дети всех возрастов. И все это живое месиво кричало, мычало, ржало, блеяло, хрюкало и кудахтало. Люди приближались к Дамре почти вплотную, толкали и пихали ее, исполненные самых дружеских намерений. Стайка детей - двое людей, эльф, орк и дворф - раскрыв рты, глазели на пришельцев и весело подмигивали пеквеям.
Дамра уже была готова броситься вон отсюда, когда толпа пришла в движение. Люди сновали вокруг нее, давая кому-то дорогу. Наконец толпа расступилась. Дамра увидела направлявшегося к ней человека. В толпе раздались рукоплескания, кто-то его приветствовал, другие окликали его по имени и бросали какие-то шутки. Человек весело махал всем рукой, но не останавливался. За ним шли двое других людей: рыжеволосая женщина в одежде храмового мага и престарелый маг. Выражение лица старика было сморщенно-брезгливым, словно он съел что-то кислое. Судя по крикам и возгласам, человек с длинными усами и был барон Шадамер.
Барон показался Дамре неуклюжим. Впрочем, такое она могла бы сказать обо всех виннингэльцах, словно грубо вытесанных из камня. Дамре куда больше нравились лица тонкокостных, чернокожих ниморейцев. И все же в этом бароне было что неоспоримо притягательное. Рожденный повелевать, он и в самом деле был прирожденным повелителем.
Дамра с искреннем любопытством взирала на барона. Она вспомнила то, что услышала о нем от Арима. Итак, перед ней стоял единственный кандидат во Владыки, отказавшийся подвергнуться Трансфигурации. Совет Владык долго не мог успокоиться. По сути, Владыки до сих пор упоминали имя Шадамера, хотя со времени его отказа прошло пятнадцать лет. Тогда барону было двадцать. Следовательно, сейчас ему тридцать пять.
Остановившись напротив Дамры, барон церемонно поклонился. Если бы ей так поклонился кто-нибудь другой, это выглядело бы глупо и уродливо. Однако Шадамеру эта странная церемонность даже шла.
- Барон Шадамер к вашим услугам, Владычица, - уважительно произнес он.
Дамра напряженно глядела на барона, не доверяя его словам. Она не могла забыть, что он отверг дар богов.
Похоже, барон не заметил ни ее холодности, ни ее нерешительности.
- А это мои ближайшие советники: Почтенный Брат Ригисвальд и Почтенная Сестра Алиса. С кем мы имеем честь говорить?
- Дамра из дома Гвайноков, - сказала она.
- Джессан, - коротко представился Джессан, потом указал на пеквеев. - Это Башэ, а это - Бабушка.
Башэ слегка поклонился.
Бабушка направила на Шадамера свой посох, дав глазам вдоволь насмотреться на барона.
- Они одобряют, - заявила старуха.
- Благодарю, - ответил Шадамер, искоса взглянув на агатовые глаза. - Надеюсь, что так.
Он вновь повернулся к Дамре.
- Дом Гвайноков. Почему-то мне знакомо это имя. Кстати, вы не присутствовали на Совете Владык, когда я там прохлаждался? Впрочем, вряд ли. Вы там появились позже.
Услышав слово «прохлаждаться», которым барон обозначил священные испытания, предваряющие становление Владыкой, Дамра едва не лишилась дара речи. Она твердо решила как можно скорее выбраться из этого сумасшедшего дома, но вначале ей надо было получить ответ на мучивший ее вопрос.
- Я ищу одного мужчину, - начала она.
- А у нас здесь не один, - с озорной улыбкой ответил Шадамер. Он махнул рукой. - Выбирайте.
- Вы не поняли, - вспыхнув, возразила Дамра. Только еще не хватает, чтобы из нее сделали посмешище. - Это мой…
- Дамра!
Она услышала голос, который она знала лучше, чем свой собственный. Руки, которые были ей дороже собственных рук, крепко обняли ее.
- Гриффит! - сдавленно прошептала Дамра, прижавшись к мужу.
- А-а, вот где я слышал это имя, - сказал Шадамер. - Этот бедняга, с тех пор как здесь появился, только и говорит о ней.
Барон взирал на обнявшуюся пару с такой гордостью, словно это он сотворил их обоих. Затем, мягко опустив руку на плечо Гриффита, он извиняющимся тоном сказал:
- Мне жаль, что я не могу сейчас дать вам возможность по-настоящему насладиться долгожданной встречей. Однако мне действительно необходимо расспросить вашу жену об этой вражеской армии, которая может с минуты на минуту оказаться у нас под носом.

ГЛАВА 2

Дамра сообщила Шадамеру все, что ей было известно о наступавшей таанской армии, добавив к этому сведения, полученные от Сильвита. Рассказ ее был четким и сжатым; только правда без прикрас. Она сидела рядом с Гриффитом. Они не касались друг друга даже руками, поскольку у эльфов считалось неприличным проявлять свои чувства в присутствии чужих. Однако она остро чувствовала близость его тела. Всякий раз, когда Дамра давала уклончивый ответ, она видела, как Гриффит напрягался, словно говорил он сам. Он не вмешивался в разговор и не прерывал жену, поскольку хотел, чтобы ее рассказ получился как можно более обстоятельным. Разумеется, Дамра сообщила барону Шадамеру обо всем, что она видела и слышала у западного входа в Портал, упомянув и о врикиле, но не назвав его имени.
Ей думалось, что ее рассказ удивит и ошеломит этих людей. И действительно, он их взволновал, но ожидаемого удивления не вызвал. Барон переглянулся с молодым человеком, которого звали Улаф.
- Похоже, эти врикили умеют плодиться, - сказал Шадамер. - Куда ни глянь, везде они попадаются.
Дамра украдкой посмотрела на Гриффита, который улыбнулся и тихо сказал:
- Шадамер обладает немалыми знаниями по части врикилей.
- К великому моему сожалению, да, - сказал Шадамер. - Но скажите мне, Дамра из Дома Гвайноков, почему врикиль напал на вас? Насколько мы знаем этих тварей, они сообщаются с Пустотой через сердце, а не через мозг. Врикиль знал, что вы собираетесь идти через Портал. Почему же он не пропустил вас туда? Ведь внутри Портала напасть на вас было бы намного легче.
Вопрос был задан учтивым тоном, с легким оттенком иронии, однако такова была манера барона говорить обо всем, как будто ничто в жизни он не принимал всерьез. Дамре не понравился этот человек, и недоверие к нему по-прежнему владело ею. Она избегла прямого ответа, уклончиво сказав, что ей трудно судить о ходе мысли этих существ.
Дамра вдруг обнаружила, что не может смотреть Шадамеру в глаза, когда говорит неправду, и это ее удивило. Странно, она была весьма невысокого мнения о бароне и вместе с тем почему-то испытывала неловкость, когда лгала ему. Возможно, все дело было в его глазах. Серые при одном освещении, синие при другом, глаза Шадамера были ясными и живыми. Барон слушал Дамру с полным вниманием и подмечал любую деталь. Дамра поняла, что, когда такая пристальная сосредоточенность проявляется у людей, это ее раздражает.
И вновь она увидела, как беспокойно ерзает на стуле Гриффит. Опустив руку, она нашла его руку и крепко сжала ее, давая понять мужу, что расскажет ему обо всем, как только они останутся наедине. В ответ Гриффит тоже сжал ее руку, но его глаза, смотревшие на нее, оставались встревоженными.
Еще на пути в Крепость Шадамера Дамра предупредила Джессана, Башэ и Бабушку, чтобы те не вздумали никому рассказывать о Камнях Владычества. Она опасалась, что, оказавшись среди людей, они могут ненароком выболтать этот секрет.
Джессан сидел молча, ничего не говоря, а только слушая и наблюдая. Тревинисы всегда с недоверием относились к незнакомцам и до тех пор, пока не узнают человека, держались с ним сдержанно и настороженно. Похоже, Шадамер понял эту особенность юноши. Он сказал, что один из Почтенных Магов мог бы заняться его рукой. Джессан наотрез отказался. Шадамер больше не заговаривал с ним, но явно считал тревиниса одним из собеседников, поскольку во время разговора часто поглядывал на него.
Башэ и Бабушка сидели неподвижно. Башэ прижимал к груди мешок, а Бабушка крепко держала в руке свой посох. Их вполне могли счесть глухонемыми, ибо за все время беседы выражение их лиц не менялось.
- Полагаю, мы получили достаточно сведений, - сказал наконец Шадамер и встал. Посмотрев на Дамру и Гриффита, он улыбнулся.
- Дадим нашим голубкам возможность поворковать наедине.
Дамра была готова уйти в ту же минуту, но Гриффит задержался.
- Шадамер, что же нам теперь делать? - спросил он. - Их - десять тысяч!
- Да, это действительно создает некоторое затруднение, поскольку нас в замке не наберется и двух сотен, - ответил Шадамер. - Мне надо об этом немного подумать.
Протянув свою длинную руку, барон обвил плечо рыжеволосой женщины, намеревавшейся незаметно ускользнуть.
- Алиса, ты не будешь столь любезна позвать остальных? Улаф, позаботься о наших гостях. Обо всех, за исключением Гриффита и его ненаглядной. Они, вероятно, позаботятся о себе сами.

* * *

Наконец-то Дамра и Гриффит оказались вдвоем в небольшой комнате Гриффита, находившейся в западной части замка. Сколько месяцев, проведенных вдали друг от друга, они мечтали об этом времени! В промежутках между сладостными поцелуями и любовными слияниями они рассказывали друг другу о том, что произошло с каждым из них за эти месяцы. Впрочем, связного рассказа не получалось, поскольку часто они говорили в два голоса, то и дело перебивая друг друга.
- Если бы не Сильвит, я бы до сих пор оставался узником Вещих, - сказал Гриффит.
Высокий и худощавый, Гриффит, как и все эльфы, отличался изяществом и осмотрительностью движений. Он редко повышал тон, однако уверенность, звучавшая в его голосе, свидетельствовала о скрытой силе и неукротимости натуры. Как известно, леопард опасен даже во сне. Искусная татуировка, свидетельствующая о его принадлежности к Вещим, подчеркивала его высокие скулы и зрительно заостряла подбородок. Дамра провела пальцем по подбородку мужа, а потом поцеловала в самое острие.
- Сильвит? - удивленно воскликнула она. - Он сказал мне, что освободил тебя, но мне было трудно в это поверить. Непонятное великодушие с его стороны. С чего бы это?
Гриффит изумленно посмотрел на жену.
- С чего бы? А разве не ты попросила его освободить меня? Он сказал, что ты послала его и что мне необходимо отправиться сюда, где мы и встретимся, когда тебе представится возможность. Он сказал, чтобы до этого я ни в коем случае не пытался подавать никаких вестей о себе, иначе жизнь нас обоих окажется в опасности.
Дамра села на постели и с таким же изумлением уставилась на мужа.
- Гриффит, я не посылала его. Я вообще не подозревала о существовании Сильвита, пока он не спас меня от врикиля. Я совершенно не знала ни где ты, ни что с тобой. Единственное, что мне было известно…
Дамра вздрогнула, и Гриффит крепко обнял ее.
Их брак, как и любой брак между эльфами, к какому бы сословию они ни принадлежали, был предопределен заранее. Поскольку Вещие считались изгоями общества, им было трудно находить супругов за пределами своего круга, хотя такие браки поощрялись, поскольку давали Вещим приток свежей крови. Эльфы еще в давние времена обнаружили, что браки между магами ослабляют магические силы у их потомства. Ни одна семья не позволила бы своему первому ребенку (не важно, сыну или дочери) связать жизнь с Вещим или Вещей. Однако пятый или шестой, а уж в особенности двенадцатый или тринадцатый ребенок вполне мог сочетаться таким браком, не опасаясь уронить честь семьи. Чтобы сделать брак еще более привлекательным, Вещие всегда давали за своими женихами и невестами богатое приданое.
Как принято, Дамра и Гриффит впервые встретились в день брачной церемонии. К счастью для обоих, они настолько влюбились друг в друга, что буквально опозорили свои семьи, поскольку уже во время церемонии обменивались взглядами, полными нескрываемого желания. С трудом дождавшись окончания, они с неприличной скоростью ускользнули в спальню.
- Главное, что мы снова вместе, - сказал Гриффит, гладя жену по волосам и поцелуями осушая ее слезы.
- Да, - всхлипывая, согласилась Дамра. - Однако, боюсь, нам пока еще рано праздновать. Гриффит, мы должны немедленно уехать отсюда. Понимаешь, немедленно! Нам необходимо отправиться в Новый Виннингэль и попасть туда раньше армии Пустоты.
- Конечно, мы должны это сделать, моя дорогая, - сказал Гриффит. - Но только зачем уезжать отсюда немедленно? Разве в этом есть необходимость?
Гриффит с некоторым недоумением наблюдал, как Дамра встала с постели и начала собирать его вещи.
- Я бы хотел сначала узнать о замыслах барона Шадамера. Если и он покинет замок, нам лучше было бы отправиться всем вместе…
- Нет, - решительно возразила Дамра. - Мы поедем с тобой вдвоем.
- Но, дорогая…
- Ты просто не все знаешь, Гриффит!
Оглянувшись на закрытую дверь, Дамра подошла к мужу, взяла его за руки, крепко сжала их и прошептала:
- У меня находится часть Камня Владычества, принадлежащая эльфам.
- Что? - изумился Гриффит. - Но как…
- Защитник пытался похитить Камень. Точнее, это пыталась сделать одна из женщин-врикилей. Гарвина вступил с нею в сговор. Потому-то нам и пришлось прорываться к Порталу с боем. Сильвит предупреждал меня, что подобное может произойти. Он забрал Камень из руки мертвого врикиля и передал мне. Я должна доставить его Совету Владык. И это еще не все. Тревинис и двое пеквеев оказались здесь не случайно. У Башэ находится другая часть Камня, которая принадлежит людям.
Гриффит находился в полном замешательстве, лишившим его дара речи.
- Теперь, Гриффит, ты видишь, какую ношу я несу на своих плечах. Мы должны немедленно покинуть этот замок. Если только обе части камня попадут в руки Владыки Пустоты…
Гриффит встал с постели.
- Мы должны рассказать об этом Шадамеру, - сказал он и направился к двери.
Дамра, вцепившись мужу в руку, потащила его назад.
- Зачем? Ты что, с ума сошел? Я не доверяю ему.
- А почему? - с неподдельным удивлением спросил Гриффит. - Он же прошел все испытания, готовясь стать Владыкой.
- Но он отказался подвергнуться Трансфигурации. Что после этого можно сказать о таком человеке?
- То, что у него остались вопросы и опасения, - серьезным тоном ответил Гриффит. - То, что этот человек чувствует, как Совет Владык все более и более становится собранием политиков. Примерно то же самое говорила мне и ты. Когда Карну захватила гору Са-Гра - священную гору орков, - ты сказала, что Совет должен был бы открыто высказаться по этому поводу и пойти на решительные действия.
- Если я и осуждаю Совет, то я имею на это право, будучи его частью, - возразила Дамра. - Шадамер своим трусливым отказом проявить смирение перед лицом богов лишился этого права.
- Возможно, кое в чем я должен с тобой согласиться, - сдержанно улыбаясь, сказал Гриффит. - Я не могу представить, чтобы барон Шадамер проявил перед кем-либо смирение, включая и богов. Однако ты ошибаешься, считая его трусом или ненадежным и бесчестным человеком. - Гриффит махнул рукой, показывая вниз, туда, где находился Большой зал. - Люди, что собрались там, могли бы рассказать тебе немало историй о том, сколько жизней спас Шадамер и скольким распрям он положил конец, восстановив справедливость. О врикилях он знает не понаслышке, ибо сам однажды столкнулся с врикилем и едва сумел спастись. Владыка он или нет, но Шадамер - истинный рыцарь, и это скажут тебе не только в Виннингэле и не только люди.
- Похоже, дорогой муж, барон просто околдовал тебя, - полушутя заметила Дамра, хотя к ее шутке примешивалась тревога.
Гриффит вздрогнул. Он редко говорил с такой страстностью:
- За тот месяц, что я провел здесь, я проникся к барону Шадамеру искренней симпатией. Когда я впервые оказался в замке, то, как и ты, отнесся к нему недоверчиво и настороженно. Однако за то время, что я провел рядом с ним, я увидел под маской внешней бесшабашности искреннее мужество и заботу о других. Да, у него действительно немало сумасбродств. Можешь убедиться сама: из одного окна на втором этаже свешивается на веревке здоровенный валун. Это - последняя проказа барона. Но все его странности и недостатки не имеют злой подоплеки.
Гриффит умолк и посмотрел на жену. Дамра выглядела усталой, даже изможденной. Ее плечи поникли, словно груз ответственности давил на них в буквальном смысле слова. Казалось, за месяцы их разлуки она постарела на несколько лет.
- Мне думается, Дамра, тебе стоит рассказать барону о Камнях, - тихо продолжал Гриффит. - Хотя бы по той причине, что он знает кратчайший путь в Новый Виннингэль и даст нам провожатых и охрану. - Гриффит обнял жену и поцеловал в лоб. - Разумеется, решение зависит от тебя. Я - лишь твой советник.
- Мой самый лучший и надежный советник, - ответила Дамра, прижимаясь к нему.
Дамра приникла к груди мужа, вслушиваясь в биение его сердца. Лицо Гриффита оставалось бесстрастным - принятие решения зависело только от нее. Сильвит отправил сюда ее мужа, а потом и ее саму… Все это было странным и необъяснимым. Сильвит, изгой, лишенный чести, виновный в падении своего Дома… По его собственному признанию, в его жизни были и убийства, и еще худшие преступления. Как доверять ему? И в то же время как не доверять ему, если он спас ее жизнь и принадлежащую эльфам часть Камня Владычества?
- Ты устала, - сказал ей Гриффит. - Ложись, поспи немного и не забивай себе этими мыслями голову, пока не отдохнешь.
- Лечь я лягу, но не за тем, чтобы спать, - ответила Дамра и, взяв мужа за руку, повела к постели.

* * *

Улаф взялся проводить Джессана, Башэ и Бабушку в зал для гостей, где они смогли бы перекусить и отдохнуть с дороги.
- Там я займусь твоей рукой, - сказал Башэ, обращаясь к Джессану.
Тот коротко кивнул.
Бабушка поднесла к лицу Улафа свой посох и что-то сказала на пеквейском языке, напомнившим Улафу щебетанье птиц. Скорее всего, посох одобрил выбор, ибо Джессан жестом показал, что они готовы идти в гостевой зал.
Они пересекли людный внешний двор, где им пришлось проталкиваться сквозь толпу. Люди останавливали друг друга, спрашивая о последних новостях. Тем, кто ничего не знал, новости тут же сообщались, а с теми, кто знал, вступали в бурное обсуждение. Одни кричали, что Шадамер должен остаться в замке и обороняться, невзирая на громадное численное превосходство врага, другие придерживались мнения, что барону необходимо покинуть крепость. Торговцы спешно готовились к отъезду. Солдаты с чисто военным интересом разглядывали стены крепости и со знанием дела говорили о катапультах, осадных башнях и кипящем масле.
Пока они шли, говорил один Улаф. Гости молчали. Приветливый и добродушный, Улаф обладал даром располагать к себе людей, отчего Шадамер и поручил ему опекать новых гостей.
Улаф говорил на разные темы, внимательно наблюдая за Джессаном и пытаясь найти ту, которая бы заинтересовала юного тревиниса. Зная, что земли тревинисов находятся неподалеку от Дункарги и многие тревинисские воины сражаются в Дункарганской армии, Улаф попытался разузнать о событиях в том государстве. Улаф рассказал, что не так давно вернулся из Дункара, где обучался в Храме Магов. Заметив, что глаза Джессана блеснули, он решил продолжить разговор на эту тему.
- В Дункаре я познакомился с одним тревинисским воином, - сказал Улаф. - Это был капитан по имени Рейвен.
Здоровой рукой Джессан так и вцепился в Улафа.
- Капитан Рейвенстрайк? Так это же мой дядя.
- Неужели? - удивился Улаф, чувствуя, как забилось его сердце. Он живо помнил ту ночь, когда капитан Рейвен появился у ворот Храма Магов вместе с проклятыми доспехами убитого врикиля. Теперь перед ним стоял племянник капитана, подвергшийся нападению врикиля возле эльфийского Портала. Несколько странное совпадение. - Мы слышали, что Дункар пал под натиском вражеской армии. Возможно, это та же армия, которая угрожает теперь нам, - продолжал Улаф. - Ты что-нибудь слышал о своем дяде?
Джессан печально покачал головой.
- Ничего. Но я уверен, он храбро сражался, - добавил юноша, горделиво вскинув голову. - Мой дядя очень смелый.
- Думаю, он бы сейчас гордился своим племянником, - сказал Улаф. - Судя по рассказу Владычицы, ты тоже храбро сражался с врикилем, а эти исчадия Пустоты действительно ужасны. И скорее всего, ты уже не в первый раз сталкиваешься с ними, так? - Джессан сердито и подозрительно поглядел на Улафа. - Я так предположил только потому, что твой дядя рассказал мне о черных доспехах, которые были у него с собой, - пояснил Улаф и тут же простодушно спросил: - Ему пришлось сражаться с врикилем, да?
Джессан колебался, отвечать ли ему на этот вопрос или нет. Наконец он произнес с неохотой:
- С врикилем сражался не мой дядя, а один виннингэльский рыцарь.
- Мы ему помогали, - звонким голосом вставил Башэ.
Улаф немало удивился, услышав его голос, поскольку думал, что оба пеквея вообще не понимают эльдерского языка.
- Вы оба? Для этого надо обладать изрядным мужеством, - сказал Улаф. - А что случилось с тем рыцарем?
- Он умер, - ответил Башэ. - Врикиль серьезно ранил его, и даже Бабушка не смогла ему помочь. Правда, рыцарь был уже очень стар.
- Но мы спасли его душу, - включилась в разговор Бабушка. - Пустота пыталась захватить ее, но мы не позволили.
- Я рад, что его душа спасена. А как звали этого рыцаря? - словно невзначай спросил Улаф. - Возможно, я был с ним знаком.
Улаф сразу понял, что допустил оплошность. Нельзя было задавать этот вопрос. Пеквеи вновь оглохли и онемели, Джессан захлопнул рот.

Предыдущая страница 31 Следующая страница


Стражи Утраченной Магии 32

Дальше все шли молча. Улаф старался придумать, как бы вернуться к столь важной теме, когда неожиданно Джессан остановился и резко повернулся к нему.
- Что было дальше? Он так и уехал с ними? - спросил Джессан.
- С кем «с ними»? - не понял Улаф. - О ком ты спрашиваешь?
- О дяде, - нетерпеливо бросил Джессан. - И о доспехах.
- Нет, конечно, - ответил Улаф, заметив в глазах юноши страх. - Не беспокойся, твой дядя избавился от доспехов. Он оставил их в Храме Магов.
Джессан облегченно вздохнул. Улаф не стал говорить ему о врикиле, пошедшем по следу капитана Рейвена.
Джессан долго молчал, а когда заговорил снова, то, вопреки обыкновению, сказал слишком много.
- Я благодарен тем магам, - сдавленным голосом произнес Джессан. - Это я привез дяде доспехи. Я не знал, что они проклятые. Как и это…
Джессан провел рукой по левому боку, но тут же спохватился и его рука опустилась. Джессан отвернулся и сказал изменившимся голосом:
- Мы с друзьями проголодались. Ты говорил, что мы можем где-то здесь поесть.
- Непременно, - уверил его Улаф.
Джессан думал, что Улаф ничего не заметил или не понял. Однако Улаф прекрасно знал, какой предмет едва не показал ему молодой тревинис, и знал, что это за предмет.

* * *

- У него кровавый нож, мой господин, - сообщил Шадамеру Улаф. - Он носит его с собой. Не в открытую, в кожаных ножнах. Но я вряд ли ошибся, когда увидел, как он скользнул к нему рукой.
Шадамер задумался.
- Смотрите, что получается. Им встречается престарелый рыцарь, которому они помогают сражаться с врикилем. Племянник передает доспехи врикиля дяде, а тот привозит их в дункарский Храм Магов. У молодого тревиниса остается кровавый нож врикиля, с которым он добирается до государства эльфов, встречается с Дамрой, и они всей компанией отправляются к Порталу, где на них нападает еще один врикиль, пытаясь захватить их в плен. Думаю, вам всем понятно, куда это ведет?
- Мне не понятно, - признался Улаф, сознавая себя полным глупцом.
- Ты еще не догадался? - улыбнулся Шадамер. - Конечно, я могу ошибаться…
- А откуда ты знаешь, что врикиль пытался захватить их живыми? - полюбопытствовала Алиса.
- Потому что иначе он попросту убил бы их издали, произнеся одно-два особых слова, и не стал бы рисковать своими бренными останками, сражаясь с Владычицей. Кстати, я ей не понравился, - мимоходом добавил Шадамер.
- Ты никому не нравишься, - спокойно парировала Алиса. - Я-то думала, что ты уже уразумел это.
- Господин барон, не торопитесь. Дайте время, и эта эльфийская гордячка будет есть у вас с рук, как птичка. Достаточно двадцати минут, - сказал Улаф.
- Вы оба смеетесь надо мной, - посетовал Шадамер. - Я оскорблен в лучших чувствах, а вам смешно. Зато Ригисвальду совсем не смешно. Он сидит надутый и думает, что я валяю дурака…
- Я думаю о десяти тысячах таанских воинов, - сердито ответил Ригисвальд. - День у них уйдет на проход через Портал, еще один - на перегруппировку сил. А потом они двинутся дальше. - Палец Ригисвальда с безупречно обработанным ногтем ткнул в сторону Шадамера. - Завтра вечером они уже могут пировать в замке, но тебя, оказывается, больше занимает то, что некой эльфийской даме не понравилась твоя персона.
- Вообще-то, насколько нам известно о таанах, они, скорее всего, будут ужинать нами , - сказал Шадамер. - И все равно в твоих словах, старый брюзга, есть определенный резон. Нам действительно надо решить, как действовать перед лицом таанской угрозы. Побежим ли мы с воплями без оглядки или останемся и будем сражаться?
Обведя глазами сосредоточенные и угрюмые лица друзей, Шадамер улыбнулся и хлопнул себя по коленям.
- Я бы предпочел остаться и дать им бой. Я совсем недавно установил новые баллисты, которые орки сделали по моему заказу. Я как раз собирался испытать их боевые качества, и лучшая возможность мне вряд ли представится.
- Ты можешь хотя бы раз в жизни вести себя серьезно? - сердито бросила ему Алиса.
Вскочив со стула, она подошла к окну и встала, глядя туда, где в двухстах милях находился Портал эльфов.
- Алиса, я вполне серьезен, - возразил Шадамер. - По всем сведениям, которые мы получали, целью принца Дагнаруса является Новый Виннингэль. Согласно урокам истории, некогда преподанным нам почтенным Ригисвальдом, Виннингэль являлся целью принца с того самого момента, как он отдал свою душу Пустоте. Но чтобы достичь Нового Виннингэля, Дагнарус и его армия должны будут вначале пройти мимо нас. Либо он бросит против замка целую армию…
- Он этого не сделает, - отрезал Ригисвальд. - Незачем посылать великана, чтобы раздавить комара.
- Ты прав, старик. Дагнарусу пришлось бы оттянуть на битву с нами значительную часть своих войск. Ведь он бы не решился оставить нас в живых, чтобы мы потом отрезали ему путь к отступлению, если он сядет в лужу с Новым Виннингэлем. Каждый таан, воюющий с нами, - это недостающий солдат в сражении за Новый Виннингэль. А на захват города Дагнарусу понадобятся все его десять тысяч.
- Если у него не сыщется там вероломных сообщников, как в Дункаре, - добавил Улаф.
- Крупное предательство требует хорошо работающих мозгов. Сомневаюсь, чтобы при дворе Нового Виннингэля Дагнарус нашел хотя бы одного, кто годится для подобного замысла, - сказал Шадамер. - Поэтому давайте решать расстановку наших сил. Всех, кто не годится для сражения, мы отправим из замка в другое место.
- Прекрати! - крикнула Алиса, отворачиваясь от окна. - Ты, видно, сходишь с ума. Это же самоубийство! Ты погибнешь…
- Зато представь, дорогая, какую замечательную балладу сложат потом обо мне, - перебил ее Шадамер. Он помолчал, закручивая усы. - Жаль, что с моим именем не рифмуется никакое слово.
- Кавалер, - подсказал Улаф.
- Да, похоже. «Баллада о в высшей степени прискорбной и безвременной, но необычайно героической гибели кавалера Шадамера». Ну как?
Алиса подскочила к нему и влепила пощечину. Удар был сильным и звонким, эхом отозвавшимся из углов комнаты. На лице Шадамера остался ярко-красный отпечаток Алисиной ладони. Приподняв край юбки, Алиса стремительно выбежала из комнаты и с шумом захлопнула дверь.
- Что-то не везет мне в последнее время с женщинами, - вздохнул Шадамер, потирая рукой саднящую щеку.
- Может, ей не понравилась рифма? - предположил Улаф.
- Куда ни глянь - сплошные знатоки поэзии. Придется поговорить… - Послышался негромкий стук в дверь. - Входи, Алиса. Я прощаю тебя! - бархатным тоном пропел Шадамер.
Дверь открылась, но на пороге стояла не Алиса.
- Господин барон, - нерешительно произнес Гриффит. - Мы могли бы поговорить с вами? Мы не стали бы вас тревожить, но вопрос очень важный.
- Конечно. Входите. Я как раз собирался послать за всеми вами, - сказал Шадамер.
Вслед за Гриффитом и Дамрой в комнату вошли Джессан, Башэ и Бабушка. Все они наверняка слышали перепалку барона с Алисой, но лица эльфов и тревиниса оставались непроницаемыми. Пеквеи были зачарованы убранством комнаты и восторженно созерцали высокие потолки, богато украшенную мебель и яркие шпалеры. Задержавшись у входа, эльфы поклонились собравшимся. Шадамер с Улафом отвесили ответный поклон. Ригисвальд обошелся без поклонов. Он сидел в кресле, ни на кого не обращая внимания.
- Вы сказали, барон, что уже хотели послать за нами, - сказала Дамра на эльдерском языке. - Могу я узнать зачем?
- Вас отличает несвойственная эльфам искренность, - восхищенно произнес Шадамер. - Сразу к делу. Что ж, буду с вами столь же откровенным, Дамра из Дома Гвайноков.
Он повернулся к Джессану и Башэ.
- Кто из вас, друзья мои, несет Камень Владычества? Сначала я подумал было, что это ты, храбрый тревинис, но чем дольше я размышлял над этим, тем больше склонялся к мысли, что покойный Густав отдал камень юному пеквею.
Дамра разинула рот. Она в немом изумлении уставилась на Шадамера, потом бросила осуждающий взгляд на Джессана. Тревинис ответил ей тем же.
- Нет, вы напрасно подозреваете друг друга, - поспешил заверить их барон. - Никто из вас не нарушил доверия Густава. Однако Джессан обронил кое-какие слова, по которым было несложно восстановить всю картину. Итак, престарелый рыцарь, странствующий в одиночестве по земле тревинисов, вдалеке от родного дома. Им мог быть только один-единственный человек - Густав по прозвищу Рыцарь Сукин Сын, погруженный в свои безумные поиски. Я скорблю по поводу его кончины, однако рад, что ему удалось осуществить мечту всей его жизни. Он ведь нашел то, что искал, не так ли, Джессан?
Шадамер повернулся к тревинису, заметив, что поврежденная рука у того аккуратно перевязана и он теперь в состоянии шевелить пальцами.
- Густав нашел часть Камня Владычества, принадлежащую людям, - продолжал рассуждать Шадамер. - Врикиль узнал об этом. Он хотел убить Густава, но сумел только ранить рыцаря, зато Густав успел расправиться с этим исчадием. Понимая, что умирает, Густав доверил Камень посланцу и поручил передать свою находку вам, Дамра. Джессан, Башэ и Бабушка, - Шадамер поклонился старухе, - с честью выполнили это опасное поручение, проявив незаурядную изобретательность. Они передали Камень вам, и теперь вы в ответе за то, чтобы он благополучно достиг Нового Виннингэля.
- Задача эта была и остается непростой, - продолжил Шадамер, никому не позволяя себя перебить. - Врикиль или врикили полны решимости похитить Камень для своего повелителя Дагнаруса. Именно поэтому врикиль выследил вас и напал на подступах к Порталу. Меня несколько смутило лишь то, что Джессан взял с собой кровавый нож, но я уверен, что смогу объяснить и это.
Дамра и Гриффит переглянулись. Гриффит слегка наморщил лоб, словно утверждая: «Я же вам говорил». Джессан что-то сказал на своем языке. Бабушка громко фыркнула и ударила посохом по каменному полу, затем тоже что-то сказала обоим юношам на том же языке.
Улаф вполголоса перевел, наклонившись к барону:
- Джессан говорит, что вы определенно чародей и вам нельзя доверять. Бабушка считает, что вы вовсе не чародей, а просто… ласка.
- Ласка? - прошептал недоумевающий Шадамер. - Ты не ошибся?
- У пеквеев ласка считается очень умным зверем, - с улыбкой пояснил Улаф.
- Это уже приятнее слышать. Мои отношения с прекрасным полом, кажется, начинают улучшаться. Хотя бы одной даме я симпатичен.
Шадамер ослепительно улыбнулся Бабушке.
Дамра перебросилась несколькими словами с мужем, потом вновь повернулась к Шадамеру. Она заговорила - вызывающе, с холодным блеском в глазах, держа руку на рукояти меча.
- Да, барон Шадамер, было бы бессмысленно отрицать ваши умопостроения. У нас лишь один вопрос. Что вы намерены делать теперь, когда знаете правду?
- То, о чем вы меня попросите, Дамра из Дома Гвайноков, - спокойно ответил Шадамер. - Вы намерены доставить Камень Владычества в Новый Виннингэль и передать его Совету Владык. Если вам требуется моя помощь, я готов оказать ее в полной мере. Если нет - не посмею вам мешать.
Взгляд Дамры потеплел. Она искоса посмотрела на Гриффита, потом на своих спутников.
- Я… я не ожидала.
Она замолчала, о чем-то раздумывая.
- Двадцать минут, - шепнул барону Улаф.
Шадамер улыбнулся, но ничего не сказал. Он внимательно следил за Дамрой, Джессаном и Башэ. Помимо короткой фразы, когда Джессан назвал его чародеем, ни тревинис, ни пеквей не произнесли, по сути, ни слова. Похоже, они не возражали, чтобы весь разговор с ним вела Дамра.
- Все не так просто, как вы представляете, барон Шадамер, - наконец нарушила молчание Дамра. - Башэ несет часть Камня Владычества, принадлежащую людям. У меня находится другая часть, принадлежащая эльфам.
Теперь настал черед Шадамеру застыть с недоуменным выражением лица.
- Ну и чудеса! - почти с восторгом воскликнул он. - Вас что-то заставило взять его, или же вы попросту выдумали эту историю?
Дамра побелела от гнева. Гриффит что-то быстро сказал ей на языке томаги. После этого она взглянула на Шадамера и натянуто произнесла:
- Мой муж уверяет, что вы не собирались меня оскорбить. Он говорит, что вы привыкли смеяться над всем, барон Шадамер.
- Прошу вас, называйте меня просто Шадамером. Этот довесок «барон» мне не слишком подходит. Я сразу вижу себя фунтов на сорок толще, с массивной золотой цепью на шее и непременной подагрой. Уверяю вас, я совершенно безобиден. Спросите кого угодно. Ну почти кого угодно… А теперь давайте вашу историю, и я обещаю хорошо себя вести. Начнем с тебя, Джессан. Кстати, я должен тебя поздравить - ведь ты выстоял в схватке с врикилем. Немногие проявляли такую храбрость и не терялись. Увы, меня в их числе нет. Когда я в первый раз встретился с врикилем, я дал от него такого деру, что только пятки сверкали, - с обескураживающей искренностью добавил он. - Если в сражении с ним ты еще не узнал своего взрослого имени, то вскоре обязательно узнаешь.
Джессан вспыхнул, охваченный подозрениями, но в то же время испытывая неподдельное любопытство к этому странному человеку, который не постеснялся рассказать, как убежал от опасного врага. Тревинисы ценили мужество, в том числе и то, какое требовалось человеку, чтобы рассказать о себе что-то нелестное.
Шадамер принес гостям стулья. Сам он расселся, вытянув ноги, словно находился в трактире, никуда не спешил и для него не было ничего важнее вкуса и крепости эля.
- А теперь расскажи мне про Владыку Густава, - попросил он Джессана. - Ты видел его сражение с врикилем? Я могу утверждать, что да, поскольку у тебя остался трофей - кровавый нож. Расскажи мне об их схватке.
Обычно тревинисы очень любили рассказывать о впечатляющих битвах. Джессан не заподозрил в просьбе Шадамера никакого подвоха и был рад, что может рассказать о героизме Густава. Начал он сдержанно, передавая только суть, но постепенно увлекся повествованием. Башэ, позабыв про свою робость, добавил к рассказу друга свою часть. Потом заговорила Бабушка, говоря о том, как боги выбрали Башэ и Джессана для миссии Густава: одного - чтобы нести Камень, а другого - чтобы охранять этот бесценный дар. В этой части рассказа Шадамер проявил некоторое беспокойство и заерзал на своем стуле. Вообще же он показал себя внимательным и заинтересованным слушателем. Он умело задавал наводящие вопросы, и вскоре все трое обнаружили, что рассказали барону больше, чем намеревались.
Потом нить повествования перешла к Дамре. Она говорила неохотно, постоянно умолкая. Ей было явно не душе обсуждать с людьми государственную политику эльфов. Шадамер задал ей несколько вопросов. К удивлению Дамры, барон бегло говорил на языке томаги, а его вопросы свидетельствовали о том, что он хорошо осведомлен о внутренних делах эльфов. Шадамер с большим уважением отзывался о Божественном и, в отличие от многих людей, не насмехался над эльфами. Дамра почувствовала себя спокойнее. Наблюдая за собой как бы со стороны, она, к немалому изумлению, увидела, что говорит с Шадамером так, словно они знакомы всю жизнь.
- Великолепно, Дамра из Дома Гвайноков, - одобрительно заключил Шадамер, дослушав ее историю. - Нелегкое решение, но мне думается, оно было правильным. Гарвина ослабил охрану Портала, чтобы пропустить армию Дагнаруса в обмен на какие-то обещания, которые он, несомненно, получил. Я уверен, Дагнарус пообещал ему сразу же после захвата Нового Виннингэля освободить Портал. Увы, когда это время настанет, Гарвина столкнется с нежеланием Дагнаруса возвращать Портал.
В дверь постучали.
- Ваша светлость? - послышался чей-то голос.
- Ну, что тебе? - сердито спросил барон, недовольный этим вмешательством.
В открытую дверь просунулась голова сенешаля:
- Ваша светлость, наши разведчики сообщают, что таанские войска, которые собрались у восточного выхода Портала, не двинулись дальше, чего мы опасались. Они встали лагерем на берегу реки.
- Вероятно, ждут, пока наладится снабжение продовольствием и всем остальным, что нужно для марша. Если только.. - Шадамер обратился к Ригисвальду: - Как ты считаешь, Дагнарус рискнет отправить свои войска по реке?
Ригисвальд наморщил лоб, задумался.
- Тааны боятся воды и терпеть ее не могут. Обычно они стараются даже ног не замочить. Сомневаюсь, чтобы кто-то из них умел плавать. Впрочем, они считают Дагнаруса богом. Кто знает, что их идол повелит им сделать?
- Тааны? - удивилась Дамра. - Кто они такие?
- Те существа, которых вы видели, спеша к Порталу. Они сражаются в рядах армии принца Дагнаруса. По сведениям, которые нам удалось раздобыть, они происходят из мира, находящегося по другую сторону Портала.
- Не из другого мира, а с другого континента, - недовольно поправил барона Ригисвальд. - С другого континента. Нет никакого другого мира. Смешно даже допускать подобное.
- Хорошо, с другого континента, - сказал, подмигнув Шадамер. - И потому…
- Их родина - пустыня, - продолжал назидательным тоном Ригисвальд. - Потому-то им ненавистна вода.
- Спасибо, - поблагодарил его барон. - И потому в нашем распоряжении больше времени, чем я ожидал. Что еще, Родни?
- Разведчикам пришлось вернуться, ваша светлость. По их словам, оставаться там было опасно.
- Правильно. Эти тааны - хитрые бестии. Близко к себе не подпустят. Что-нибудь еще? Нет? Тогда ступай.
Сенешаль ушел. Шадамер повернулся к эльфам.
- Каковы ваши замыслы, Дамра из Дома Гвайноков?
- Мы должны добраться до Нового Виннингэля.
- Да, и чем быстрее, тем лучше. Вы могли бы сообщить эту новость королю, который, вероятно, даже не подозревает, что вскоре его столица подвергнется нападению десяти тысяч чудовищ…
Шадамер замолчал. Башэ что-то говорил Бабушке на языке твитл.
- Это их язык? - шепотом спросил Улафа Шадамер. - Я такого еще не слышал.
- Я тоже, господин барон.
- Похоже на стрекотание доброй дюжины сверчков.
Бабушка отвечала кратко, пожимая плечами. Башэ посмотрел на Джессана, который внимательно и словно оценивающе разглядывал Шадамера. Наконец Джессан медленно кивнул головой.
Башэ подошел к Шадамеру. Подняв мешок, пеквей сказал:
- Вот. Возьми его.
Шадамер вскочил со стула и отбежал прочь, как будто Башэ протягивал ему корзинку со змеей. Барон заложил руки за спину.
- Я благодарю за это предложение, но я едва ли могу принять Камень.
Ригисвальд сухо рассмеялся.
Шадамер холодно посмотрел на него.
- Умолкни, старик. Ты ничего не знаешь, так нечего скалить зубы.
Башэ разочарованно и сердито глядел на Шадамера.
- Так ты не возьмешь его?
- Я… э-э… Понимаешь… Видишь ли… Это было бы неправильно, - кое-как закончил Шадамер.
- Но почему? - спросил Башэ. - Дамра хотела его взять, но не смогла, потому что ее стихия - Воздух. Но у нас с тобой стихия одинаковая - Земля. Господин, мне было бы намного легче, если бы ты взял Камень. Эта ноша мешает мне спать по ночам, - сказал Башэ.
Чувствовалось, что он говорит совершенно искренне.
- Разве ты не понимаешь, Башэ, что боги вручили Камень тебе ! - спросил Шадамер, намеренно игнорируя смешки Ригисвальда. - Если бы они хотели возложить эту миссию на меня, они бы избрали меня. Но они этого не сделали. Боюсь, что тебе придется еще какое-то время исполнять свою миссию. Однако, - уже мягче добавил барон, видя, как пеквей сник и горестно опустил плечи, - я могу тебе помочь тем, что буду охранять Камень. Тебя это устраивает? Ты получишь дополнительную руку помощи; я вместе с Джессаном буду оттягивать внимание врикиля на себя. Самое малое, что я могу сделать, - это пойти с вами.
Шадамер посмотрел на Дамру.
- Владычица, вас устраивает мое общество? Дорога до Нового Виннингэля мне хорошо известна. Вряд ли кто-нибудь лучше меня знает места, по которым она пролегает. Я мог бы служить вашим провожатым, а в случае необходимости пригодиться во время сражения. Чтобы в пути вы не скучали, я готов услаждать ваш слух пением. Я знаю достаточно эльфийских любовных песен и обладаю сносным голосом.
- Ваша светлость, мы были бы признательны вам и за ваше общество, и за сопровождение, и за защиту. Однако, как я поняла, вы намеревались остаться здесь и защищать свой замок.
- Замок? - пренебрежительно махнул рукой Шадамер. - Я сыт по горло здешней сыростью. Я все равно собирался его перестраивать. Вы не представляете, как текут потолки, когда начинается дождливое время. Да и шпалеры пора основательно чистить. Кстати, все сыты? Еды и напитков предостаточно, не стесняйтесь. Родни проводит вас в трапезную.
Когда гости ушли, Шадамер подошел к окну. Глядя на замок и на подходы к нему, барон глубоко вздохнул.
- Мой господин, - окликнул его Улаф, - вы могли бы отправиться в Новый Виннингэль, а мы остались бы здесь и оборонялись…
- Нет, дорогой друг, я даже и думать об этом не хочу, - участливо произнес Шадамер, поворачиваясь к Улафу. - Это было бы нечестно. Все развлечения достались бы вам, а меня бы здесь не было. Тем не менее спасибо за предложение. Забыл сказать. Представляешь, как бы обрадовалась Алиса, если бы я уехал, а вас всех оставил здесь?
- Мы могли бы расставить ловушки, - сказал Улаф, почувствовав в голосе своего господина грустные нотки и пытаясь ободрить его.
Глаза Шадамера блеснули.
- Конечно, могли бы. Хитроумные ловушки. Скажем, «исчезающую комнату».
- Я имел в виду нечто более смертоносное, - мрачно возразил Улаф.
- Да, ты прав. Лучше всего заняться этим немедленно. Ригисвальд, мне требуется твоя магическая помощь в устройстве ловушек. Улаф, скажи капитану Хассану, чтобы готовился в путь. Мы разделим наши силы и отправимся в Новый Виннингэль разными путями: одни по суше, другие - по воде. Запутаем этих мохнатых чертей вконец. А мне, - добавил Шадамер, потирая руки, - нужно раздобыть еще веревок…

ГЛАВА 3

- Тебе уже лучше, Шакур? - спросил Дагнарус.
- Да, мой повелитель, - угрюмо отозвался Шакур.
- Расскажи-ка мне еще раз, как ты допустил, чтобы тебя ударили твоим же кровавым ножом?
- То был не мой нож, повелитель, - ответил врикиль, рассерженный насмешками принца.
- Не важно, - холодным тоном произнес Дагнарус. - Хочу верить, что более не услышу от тебя замечаний по поводу других врикилей, которые проваливают порученное им дело.
- Я готов отправиться за Камнями, мой повелитель. Их повезут дальше, в Новый Виннингэль.
- А куда же еще? Вот там-то тех, у кого они в руках, и будет ждать сюрприз. Действовать будешь так. Отправишься в Новый Виннингэль…
Дав Шакуру все необходимые распоряжения и отпустив его, Дагнарус остался один в своем командном шатре, поставленном на берегу реки Арвен, к северу от границы с Виннингэльской империей. Снаружи доносился звон топоров. Звук этот не утихал ни днем, ни ночью. Тааны продолжали трудиться при свете факелов. Их топоры звенели уже два дня подряд. Дагнарус привык к этому звуку и перестал его замечать.
Мысли принца вновь вернулись к его замыслам. Пока все шло гладко, если не считать нескольких досадных мелочей. Дагнаруса рассердило известие о нападении эльфов на отряды наемников, оставленные для охраны западного входа в Портал. Беспечно пьянствующие солдаты были захвачены врасплох. Эльфы дрались, как бешеные волки, почти не щадя собственных жизней. Из людей генерала Гурске спаслись считанные единицы, которым удалось прорваться сквозь Портал и рассказать принцу о случившемся.
Поначалу Дагнарус беспокоился, что эльфы доберутся и до его частей, расположившихся на другом конце Портала. Нет, принц не боялся, что они разобьют его войска, но подобное нападение могло бы задержать поход на Новый Виннингэль. Отправленные им через Портал шпионы донесли, что и самих эльфов осталось в живых совсем немного. Судя по всему, они вполне довольствовались захватом крепости, не помышляя о большем. Ладно, с этими эльфами он еще успеет разобраться. Или пусть с ними разбирается сам Защитник. Если бы не его просчеты, не было бы и этого вторжения.
Другое сообщение пришло от врикиля, посланного в Город Пеших: часть Камня Владычества, принадлежащая дворфам, исчезла. Сколько врикиль ни старался, он так и не смог разузнать, кто похитил Камень. Дворфы даже в своем кругу отказывались говорить об этом. Все как один заявляли, что Камень - забота Предводителя Предводителей кланов. Дагнарус знал, с каким отвращением и недоверием дворфы относятся к любой магии. Неудивительно, что они не проявляли должной заботы о своей части Камня Владычества. Скорее всего, думал принц, кто-то из дворфов попросту украл Камень, надеясь выгодно продать его людям. Дагнарус приказал врикилю оставаться на месте, пока не разузнает, кто взял камень и куда вор его переправил. Как только это станет известно, Дагнарус без труда завладеет и этой частью Камня. Возможно, рассуждал принц, и она тоже движется сейчас к Новому Виннингэлю. Ничего удивительного: сила Пустоты в мире росла с каждым днем.
Дагнарус все равно был доволен. Его замыслы исполнялись в срок. Еще немного, и он станет королем Виннингэля и все четыре части Камня Владычества окажутся в его руках и вновь соединятся.
- Тогда ты увидишь, отец, - тихо произнес Дагнарус, обращаясь к давно умершему королю Тамаросу. - Ты увидишь, каким королем я стану.

* * *

Спустя много-много лет, когда те, кто служил у барона Шадамера, уже состарились, они с гордостью говорили о своем знакомстве с этим человеком. Бывшие слуги со смехом и слезами вспоминали немало страшных и опасных приключений, выпавших на долю барона. Однако лишь немногие, и то крайне редко, рассказывали о спешном бегстве из Крепости Шадамера.
Вспоминая об этом событии, почти каждый говорил, что их путешествие начиналось, как веселая прогулка, а кончилось неимоверной усталостью, болью во всем теле и твердым желанием никогда более не садиться на лошадь. Шадамер разделил свои силы на три отряда. Первый он отправил кружным путем - на восток, в обход Меррских гор. Второй отряд, который возглавил он сам, двигался напрямую по холмистым равнинам. Третий отряд состоял из тридцати орков, которые не пожелали, чтобы их лодки стали добычей таанов, и решили плыть вниз по реке. С ними поплыл и Ригисвальд, заявивший, что он слишком стар для путешествия верхом. Алиса и Улаф отправились с Шадамером.
Барон возложил на ехавших с ним дворфов задачу следить за тем, чтобы в день их отряд покрывал не менее пятидесяти миль, а желательно и больше, если погода и дорога будут благоприятными.
Конюшня Крепости Шадамера опустела. Барон распорядился взять лишних лошадей, чтобы у его спутников была возможность часто их менять, давая животным отдых. Ехали в основном на лошадях дворфской породы - выносливых и приспособленных к многочасовому быстрому бегу. Повозок с провизией, наоборот, не взяли, чтобы не замедлять продвижения. Каждый вез с собой нужный ему запас пищи. Шадамер шутил, что к концу путешествия голод будет их подстегивать, побуждая как можно быстрее добраться до Нового Виннингэля.
Каждый день путешественники поднимались на рассвете и часами ехали, невзирая на дожди и ветры наступившей осени. В течение дня делали краткие остановки, чтобы напоить лошадей и немного передохнуть самим. Люди страдали больше животных. Дворфы бережно заботились о лошадях, буквально нянчась с ними. Всадникам приходилось самим заботиться о себе. Под конец пути даже стойкие дворфы выглядели изможденными, а их глаза на осунувшихся лицах утратили обычный блеск.
Если бы не Шадамер, никто бы не выдержал этой бешеной скачки. Барон поддерживал бодрость духа своих спутников, заставляя их смеяться над своими проделками и незатейливыми шутками. Он развлекал их пением и рассказывал всевозможные истории, не позволяя поддаваться унынию и прогоняя из их голов мрачные мысли. Он не делал тайны из своих собственных страданий и, к всеобщему удовольствию, часто и громко сетовал на превратности пути. Ел он всегда стоя, говоря, что седло отбило у него всякое желание сидеть. Шадамер подымался первым, ложился последним и еще успевал пристально следить за дорогой, возлагая на свои плечи большую часть забот.
Последние мили все ехали в полном оцепенении. Многим уже казалось, что это кошмарное путешествие никогда не кончится и они до конца дней обречены скакать по холмистым равнинам, тянущимся до горизонта. На десятый день Бабушка вдруг легла на землю и сказала, чтобы ее похоронили прямо здесь. В конце концов ее все же отговорили умирать, но каждый прекрасно понимал, каково приходится старухе.
В последний день они успели провести в седле всего несколько часов, когда вернулся дворф, высланный вперед на разведку.
На горизонте показались стены Нового Виннингэля.
Путники остановились и долго смотрели друг на друга, тихо благодаря судьбу за то, что путешествие подошло к концу. На бурную радость у них просто не осталось сил.
Тысячу миль до Нового Виннингэля они одолели за шестнадцать дней.

* * *

Шадамер ехал во главе отряда по одному из многочисленных мостов через извилистую реку. Он держал путь к прибрежной части города. Отряд уже почти миновал мост, когда барон заметил рослого орка, удобно рассевшегося на берегу на перевернутой лодке. Орк плел канат.
Орк встал и, позевывая, потянулся.
Шадамер придержал лошадь.
- Поезжайте дальше, - велел он Улафу. - Встретимся у северных ворот.
Шадамер отъехал на обочину и спешился. Посторонним глазам могло показаться, что он желает проверить, не потеряла ли его лошадь подкову. Орк не спеша приблизился к нему.
- Я рад, что ваш отряд благополучно добрался до города, - негромко произнес Шадамер. - Надеюсь, обошлось без приключений? Пристанище себе нашли?
- Места на берегу хватает, - ответил оркский капитан. - Мы приплыли несколько дней назад. С того времени и ожидаем вас. Плавание прошло без приключений, но знамения очень дурные, господин барон. Я ждал, чтобы предостеречь вас.
- Ничего удивительного, - сдержанно ответил Шадамер. - Так какие знамения вы видели?
- Дня через три после начала плавания высоко над нами пролетел орел. Он сделал три круга, что-то прокричал и улетел. Не успел орел скрыться с глаз, как на берег реки выскочил волк. Он завыл, повернув морду в нашу сторону, а потом тоже убежал. Вскоре из воды выпрыгнула рыба и плюхнулась прямо на дно лодки. Она пыталась нам что-то сказать, после чего прыгнула обратно в воду. Не успела эта рыба скрыться в волнах, как у нас перед носом переломилось и упало в реку здоровенное дерево, едва не задев нашу лодку.
- И что ваш ведун говорит по этому поводу? - спросил Шадамер.
- То было предупреждение, - серьезным тоном ответил орк. - Предупреждение от самих богов. Орел предупреждал эльфов, волк - дворфов, рыба - нас, а дерево - вас, людей. И все они о чем-то кричали.
- Понимаю, - задумчиво отозвался Шадамер.
- Хорошо, что они нас предупредили, - продолжал капитан. - Вскоре после того, как упало дерево, мы увидели, что лодки, которые шли в хвосте, стремительно догоняют нас. Оказалось, что вслед за нами плывет армия тех самых чудовищ - полузверей, полулюдей. Они плыли на плотах из свежесрубленных бревен, связанных веревками. Но не все из них двигались по реке. Другая часть шла по берегу. Они бежали не хуже лошадей. Похоже, эти чудовища не знают усталости. Представляете, они ловили разное зверье прямо на бегу, убивали и пожирали сырым.
Шадамер оцепенело смотрел на орка. Даже если рассказ капитана был правдив лишь наполовину - орки любят приукрасить, - новости все равно были скверными.
- Как по-твоему, сколько им еще сюда добираться?
- Дня два, от силы три.
Капитан покачал седой головой и почесал себе грудь.
- Здесь стоит немало рыбачьих и торговых судов. Ведун говорит, что мы должны предупредить и их, но я вначале хотел переговорить с вами.

Предыдущая страница 32 Следующая страница


33 Маргарет Уэйс и Трэйси Хикмэн

- Спасибо, капитан. Конечно, предупредите соплеменников. Только скажите им: если они решат покинуть Новый Виннингэль, пусть сделают это без лишнего шума. Мне бы не хотелось, чтобы в городе началась паника.
Капитан невесело усмехнулся.
- Сегодня орки не питают особой любви к людям. Мы с радостью избавим людей от своего присутствия. Разумеется, я не имел в виду вас, господин барон, и ваших друзей. - Капитан неуклюже поклонился, махнув лохматой головой. - Торговля - единственное, что держит орков здесь. Однако я думаю, даже самые тупые из людей начнут подумывать, не случилось ли что, когда завтра утром проснутся и не увидят в гавани ни одного орка.
- К тому времени я успею предупредить короля.
- Да помогут вам боги, - сказал орк, в знак уважения стянув завязку на своих волосах. - Какие приказания будут для нас?
Шадамер задумался.
- Возможно, мне придется спешно покинуть город. Мне понадобится морское судно, но небольшое. Можешь подыскать для меня такое и держать его в надежном месте, пока не получишь от меня вестей? Я готов заплатить немедленно.
Орк махнул рукой.
- Деньги обождут. Успеется. Я знаю такой корабль. Его капитан передо мной в долгу. Мы будем стоять в гавани. Только дайте знать.
Шадамер кивнул, и они расстались. Орк зашагал в сторону гавани. Шадамер, качая головой и громко вздыхая, вскочил на лошадь и продолжил путь к королевскому дворцу. Вскоре он уже скакал во весь опор.

* * *

Жители Нового Виннингэля любили хвастаться тем, что они живут в самом магическом городе мира.
Любое важное строение в городе - от городских стен до королевского дворца - было возведено с помощью магии Земли. Новый Виннингэль представлял собой мировое собрание магических чудес. Храм Магов, расположенный в самом сердце города, являлся крупнейшим в Лереме. Сюда из всех уголков континента стекались те, кто желал изучать магию Земли. Библиотека Храма была непревзойденным хранилищем тайных знаний и потому привлекала магов, связанных и с другими природными стихиями. Сама красота города и та была пропитана магией. Так что жители Нового Виннингэля справедливо считали его самым удивительным из городов Лерема.
Благодаря магии Земли серебряные рудники, золотые прииски и алмазные копи щедро вскармливали благосостояние империи, и она росла, веселилась, жирела, прикрывая пышными одеяниями свое оплывшее тело. Не важно, что военно-морской флот Виннингэля не шел ни в какое сравнение с быстроходными парусниками орков, совершавшими дальние плавания. Жителей империи это как будто не волновало. Ну и пусть их флот уступает оркам по скорости, маневренности и военному снаряжению. Эти качества с лихвой покрывались внешним великолепием.
Снаряжение Виннингэльской армии, конечно же, было лучшим во всем Лереме. Ну где еще солдаты могли похвастаться такими красивыми мундирами, блестящими доспехами и породистыми лошадьми? На парадах полки были просто неотразимы. Правда, на поле боя их неотразимость куда-то пропадала. В этом солдаты и командиры, к своему неудовольствию, убедились, когда карнуанцы захватили единственный виннингэльский Портал, который затем вошел в состав Карну и стал называться Делек-Вир.
Однако и в столице, и в других частях империи находились люди, считавшие, что далеко не все в Новом Виннингэле исполнено магического великолепия. Они видели, как богатые граждане тратили деньги на строительство особняков, храмов, общественных зданий и возводили памятники самим себе, не отдавая ни гроша на нужды народа. Эти мысли разделяло определенное число офицеров, не поддававшихся чарам имперского величия. Они покинули Новый Виннингэль и перебрались в Краммс, подальше от власти королевского двора. Там они продали свою богатую, но бесполезную парадную амуницию и на вырученные деньги основали Королевскую Кавалерийскую школу.
Учителями в эту школу офицеры наняли искуснейших воинов и наездников. Они купили лучших лошадей и пригласили тех, кто мастерски умел объезжать и обучать этих животных. Мастерами своего дела были и остальные наставники. В Кавалерийской школе изучали военную историю, стратегию и тактику, часто проверяя полученные знания в сражениях с врагом. Наиболее способных к ратному делу тайком отправляли в Краммс, где из них готовили офицеров для новой армии, которой предстояло блистать не на парадах, а на полях сражений.
Но увы, этот день еще не настал. Краммс находился на другом конце Виннингэльской империи (и лишь в нескольких сотнях миль от развалин Старого Виннингэля), а таанская армия Дагнаруса неумолимо приближалась к столице. Жители считали свой город крепким орешком для любого врага. Если враг нападет, городские стены и оборонительные сооружения окажутся несокрушимой «скорлупой».
Тем, кто впервые подъезжал к городу с любой стороны, Новый Виннингэль казался упавшей с неба звездой, которая плавала в воде. Город стоял у излучины реки Арвен. Стены, окаймлявшие его, были возведены из ослепительно белого мрамора и в плане имели вид восьмиконечной звезды. Столицу построили в память о Старом Виннингэле, стоявшем на берегу озера Илдурель, но своей архитектурой она превосходила тот некогда славный и людный город. Река услаждала глаза красивым видом и заодно служила мощным оборонительным средством.
Городские ворота, расположенные в северо-западной части внешней стены, венчали внушительные сторожевые башни, оснащенные грозными катапультами. Такие же катапульты стояли в гавани на случай нападения вражеских кораблей. По парапетам башен расхаживали часовые, пугая своим суровым видом крестьян, приезжавших торговать на знаменитый рынок Нового Виннингэля. Одновременно часовые не упускали случая покрасоваться перед смешливыми молочницами, направлявшимися на тот же рынок.
Замысел построить город в виде восьмиконечной звезды принадлежал знаменитому архитектору Капилу из Мардуара, которого пригласили, когда решено было строить новую столицу. Восхищенный красотой представленных ему чертежей, а также сознанием того, что ни один город Лерема еще не строился в виде звезды, тогдашний король пришел в восторг.
От каждого луча звезды отходила одна из восьми главных улиц Нового Виннингэля. В центре, где они пересекались, находилось сердце города. Его украшала круглая аллегорическая мозаичная картина диаметром в полмили, сложенная из ярких разноцветных камешков и изображавшая солнце, луну и звезды. Лерем располагался в самом центре картины, представляя центр вселенной, а центром Лерема, естественно, являлся Новый Виннингэль. На севере этого громадного мозаичного двора, ближе к звездам, был построен Храм Магов. Напротив него, на юге, высился королевский дворец, символизируя земное солнце. Улицы города были настолько прямыми, что, где бы вы ни находились, вашему взору обязательно открывался либо Храм, либо дворец.
Главные улицы делили город на восемь частей, каждая из которых имела свое название. Одни были средоточием торговли, другие предназначались для жилья. Все части соединялись между собой узкими улицами, под прямыми углами отходящими от главных.
Башэ восседал на лошади позади Улафа, обхватив талию этого долготерпеливого человека с такой же силой, с какой пояс стягивает талию толстяка. Башэ задирал голову, любуясь на башни, уходившие ввысь чуть ли не под облака, а мысли его возвращались к Дикому Городу. Оглядываясь на Новый Виннингэль, где что ни поворот головы, то новое чудо, новое диво, Башэ тосковал по себе прежнему. Он вспоминал, с каким замиранием сердца всего несколько месяцев назад смотрел на жалкие лачуги. Конечно, оказавшись в Новом Виннингэле, он увидел истинные чудеса, и память о них он сохранит до конца своих дней. Но одновременно он что-то утратил. Что именно, он сказать не мог, однако ощущение потери было довольно сильным.
Въехав под гранитные арки, Джессан сразу же почувствовал себя в клетке. Городские красоты его мало занимали. Он с тоской оглядывался на зеленые луга и леса, оставшиеся позади. Город был для него не чудом, а скоплением дурных запахов, раскрытых ртов и выпученных глаз.
Остальные спутники Шадамера весьма равнодушно отнеслись к городу. Многие из них неоднократно здесь бывали. Сейчас они мечтали поскорее добраться до своего любимого постоялого двора, заглянуть в свой любимый трактир. Они мечтали о хорошем обеде, кружке эля и радовались, что будут спать на кровати, а не на земле.
Одна только Бабушка была по-настоящему заворожена Новым Виннингэлем. Только она пребывала в благоговении. Великолепие увиденного так захватило ее, что она даже забыла показать все это посоху с агатовыми глазами. Глазам приходилось довольствоваться отблесками великолепия, ибо посох был привязан сзади к седлу Дамры.
Услышав тихие Бабушкины вздохи, Дамра обернулась и посмотрела на старуху, чем-то напоминавшую нахохлившуюся птицу, восседавшую на лошади.
- Что случилось, Бабушка? - спросила Дамра, увидев слезы на ее морщинистых щеках.
Бабушка лишь покачала головой и шмыгнула носом.
Дамра решила, что Новый Виннингэль потряс или испугал пеквейку. Возможно, Бабушка испытывала оба чувства одновременно. Дамра заговорила с ней, пытаясь успокоить, на что Бабушка лишь снова шмыгнула носом.
Как они и условливались, Шадамер присоединился к своим спутникам возле главных городских ворот. В город и из города двигалось столько телег, повозок и всадников, что для каждого направления была построена своя дорога, проходившая под высокой массивной аркой городской стены. Между арками располагалось караульное помещение. Въезжавшим и выезжавшим караульные задавали одинаковые вопросы, бегло осматривали их груз и давали сигнал двигаться дальше.
По обе стороны ворот было необычайно людно. Какой-то торговец, у которого потребовали разгрузить телегу, дабы проверить, не везет ли он чего недозволенного, громко проклинал караульных. Тут же сновали уличные мальчишки, готовые за пару мелких монет довести приезжих до нужного места. Подпирая стены и засунув руки в карманы, стояли городские бездельники и прожигатели жизни. Они не знали, куда деть время до заката, когда начнут открываться питейные и увеселительные заведения. Прямо в воротах толкались лотошники, расхваливая свои товары. Карманники и вершители темных делишек зорко высматривали среди толпы деревенских парней, разевавших рот на все подряд, а также подвыпивших аристократов.
Но тем не менее за всей этой привычной суетой чувствовалось: в Новом Виннингэле что-то произошло. Государственный флаг на флагштоке был приспущен. Куда бы Шадамер ни бросил свой взгляд, он замечал, что колонны и памятники задрапированы черной материей. У купцов и простолюдинов на рукавах были надеты черные повязки или приколоты черные матерчатые цветы. Знать - та вообще целиком нарядилась в черное. Караульные у ворот, как обычно, выполняли свои обязанности, но заметно было, что они чем-то подавлены.
Шадамера в городе хорошо знали, несмотря на то что он избегал появляться в Новом Виннингэле, называя столицу «скопищем скунсов, пауков и тщеславных мамаш с дочками на выданье». Поэтому, хотя в лицо его узнавали не все, репутация, которую он себе снискал, была известна очень многим. Герб барона, украшавший попону его лошади, - готовый к прыжку леопард - сразу же заметили. Караульные приветствовали Шадамера дружескими улыбками. Офицеры поспешили к нему, чтобы пожать руку. Люди, дожидавшиеся в очереди у ворот, услышали его имя и во все глаза смотрели на барона, опасливо спрашивая соседей, не является ли он каким-нибудь знаменитым разбойником. Вскоре это предположение отпало, поскольку стража и офицеры не стали бы пожимать руку грабителю.
Мальчишки, почуяв деньги, облепили лошадь барона, отчаянно вопя и протягивая к нему грязные руки. Карманники, встретившись с его острыми серыми глазами, отправились искать более легкую добычу. Бездельники вытянули шеи, надеясь увидеть что-нибудь забавное. Норовистая лошадь Шадамера, не выносившая шума и большого скопления народа, беспокойно фыркала и била копытом.
Шадамер спешился, чтобы успокоить лошадь и отогнать норовившую ущипнуть ее ребятню. Слезая, он не обратил внимания на человека возле ворот, который очень внимательно следил за Шадамером, потом вскочил на коня и исчез в толпе.
Однако Улаф и Алиса заметили этого человека. Алиса спрыгнула с лошади, махнув Улафу, чтобы тоже слезал.
- Я не останусь здесь один! - заявил Башэ и, прежде чем Улаф сумел его задержать, соскользнул на мостовую.
- Держись рядом со мной! - велел ему Улаф.
Башэ кивнул и встал рядом. Джессан, увидев Башэ на ногах, тоже спешился и подошел к другу. По предложению Шадамера, пеквея нарядили маленьким мальчиком, закрыв шапкой его остроконечные уши. Никто из прохожих не обращал на него никакого внимания. Зато Башэ изумленно глазел по сторонам.
Бабушка ткнула Дамру в бок.
- Сними меня с лошади.
Дамра обернулась к ней.
- Я бы не советовала тебе слезать, Бабушка. Смотри, сколько вокруг народу. Город большой и чужой. Чтобы ты не потерялась…
- Чепуха! - усмехнулась Бабушка. - Мне надо слезть. Кто-то должен следить за мальчишками.
Она ткнула посохом в направлении Башэ и Джессана. Дамра не успела опомниться, как Бабушка сама сползла с лошади и проворно приземлилась на ноги. В отличие от Башэ, она оставалась в своем пеквейском наряде, и несколько прохожих, заметив ее, стали оглядываться.
Не обращая внимания на их взгляды, Бабушка подошла к Башэ и ткнула его в бок костлявым пальцем.
- Быть беде, - сказала она на языке твитл.
- Ничего удивительного, - ответил Башэ.
Он пришел к выводу, что ему не нравится вся эта суетливая толпа, где люди пихают и толкают друг друга; ему не нравятся громадные здания, спертый воздух и рослые солдаты в ярких доспехах, с блестящими мечами.
- Да, - продолжала Бабушка. - Посох мне сказал. Но не волнуйся. Я его нашла.
- Кого нашла? - спросил Башэ.
- Не кого, а что. Город снов, - громко прошептала в ответ Бабушка, - Город, где я бываю каждую ночь. Это и есть то место. Наконец-то мое тело и мой дух встретились.
Бабушка удовлетворенно вздохнула. Она продолжала оглядываться по сторонам, улыбаясь себе и постоянно кивая при виде знакомых очертаний.
- Бабушка, это правда? Твой дух приходит сюда? - Башэ был ошеломлен. - В это жуткое место?
- Жуткое? А чем оно тебе не нравится? - обиделась Бабушка. - Куда же еще мне приходить?
- Я… я не знаю. Может, туда, где бываю я. Я гуляю под ивами, которые растут у реки…
- Опять деревья! Опять река! Я вдоволь насмотрелась на них за свою жизнь. - Бабушка недовольно хмыкнула. - Глянь туда!
Она указала посохом на человека, который убирал с мостовой конский навоз, бросая его в телегу.
- Это что-то особенное.
- Да, - согласился Башэ, видя, как человек убирает за лошадью. - Это действительно что-то особенное.

* * *

- Надо предупредить Шадамера, - сказала Алиса Улафу. - Я пойду вместе с тобой.
Улаф кивнул. Пробираясь в толпе вслед за Алисой, он велел обоим пеквеям идти рядом с ним, но был слишком поглощен своими мыслями, чтобы проверить, послушались ли они его.
Джессан тоже велел им держаться рядом. Решив, что они никуда не денутся, Джессан старался протолкнуться поближе к Улафу. Его интересовало, куда так спешит этот человек.
Башэ хотел было двинуться следом за другом, но Бабушка положила руку ему на плечо и остановила.
- Посох сказал мне, что нам надо уходить, - тихо произнесла она.
Шадамер в это время беседовал с капитаном Джемидом, которого знал еще с юности.
Вспомнив, как когда-то они славно веселились в трактире «Петух и Бык», барон словно невзначай спросил:
- Слушай, дружище, я смотрю, у вас тут траур. Кто же умер?
Капитан Джемид удивленно посмотрел на него.
- Разве ты не слышал? Я думал, ты приехал выразить свои соболезнования.
- За последние шестнадцать дней я не слышал ничего, кроме цокота копыт своей лошади, - коротко ответил Шадамер.
- Скончался его величество король Хирав, да упокоят боги его душу, - сказал капитан, снимая шляпу.
- Король! - повторил ошеломленный Шадамер. - Но Хирав был совсем молод. Мы почти ровесники с ним. От чего он умер?
- Сердце не выдержало. Камергер нашел его в спальне уже мертвым. Судя по всему, король умер во сне. Скоро уже две недели, как это случилось. Мы все потрясены. - Капитан Джемид тряхнул головой. - Здоровый, крепкий человек, в самом расцвете лет - и вдруг такая смерть. Невольно задумаешься о собственной жизни.
- Ты прав, - ответил встревоженный Шадамер. - Насколько я понимаю, на престол взошел его сын? Сколько лет мальчику?
- Да, теперь у нас Хирав Второй. Восемь ему.
- Бедный малыш, - тихо произнес Шадамер. - Вскоре после своего рождения он потерял мать. Теперь вот - отец. Мальчишка в одночасье стал королем. Кого-нибудь уже сделали регентом?
- Высокочтимого Верховного Maгa Кловис.
Шадамер бросил вопросительный взгляд на Алису, и та в ответ вскинула брови и закатила глаза. Лицо барона становилось все мрачнее.
- Что ж, я, естественно, заеду во дворец, принесу свои соболезнования и распишусь в траурной книге. В таком случае, нам пора двигаться. Был рад повидать тебя, Джемид. Но нам, прежде всего, необходимо попасть на Совет Владык. Ты случайно не знаешь, у них сейчас проходят встречи?
- Это я как раз случайно знаю, дорогой барон, - ответил капитан Джемид. - Совет Владык распущен.
- Только этого еще не хватало, - пробормотал Шадамер.
- Что он сказал? - спросила на языке томаги у барона Дамра.
Она стояла невдалеке от Шадамера и внимательно слушала его разговор с Джемидом. Однако последние слова капитана настолько потрясли ее, что Дамра усомнилась в том, что поняла их правильно.
Джемид взглянул на нее. Увидев плащ с эмблемой Владыки, капитан поклонился Дамре, затем вновь обратился к Шадамеру.
- Совет Владык распущен, - бесстрастным голосом повторил Джемид, сохраняя такое же бесстрастное лицо. - Высокочтимый Верховный Маг и регент короля Кловис приказала это сделать. Всем Владыкам было приказано покинуть город, иначе их арестуют.
- Надо думать, они предпочли первое, - сказал Шадамер.
Капитану Джемиду было явно не по себе.
- Едва ли они могли что-либо сделать, дорогой барон. Начнем с того, что у нас совсем мало Владык и они стареют. За последние пятнадцать лет никто не проходил испытания. Ты был последним. Владыки из числа орков покинули Совет еще давно. Когда карнуанцы захватили их священную гору, орки посчитали, что мы предали их. Ты бы видел, как они злились. Что до дворфов, честно сказать, я не знаю, есть ли у них свои Владыки. Я до сих не видел ни одного. Эльфов у нас нет уже больше года. Госпожа эльфийская Владычица - первая за все это время.
- Вряд ли ты знаешь, почему эта Кловис распустила Совет Владык, - сказал Шадамер.
- Откуда мне знать, дорогой барон, - ответил Джемид, и по его тону было понятно: окажись они одни, он бы назвал причину.
Капитан вскинул руку в воинском приветствии.
- Мне пора возвращаться к моим обязанностям. Если тебе понадобится помощь…
- Прочь с дороги! - послышался чей-то зычный голос. - Прочь с дороги!
По широкой улице, ведущей от королевского дворца к воротам, несся кавалерийский отряд. На каждом из всадников красовалась блестящая кираса с эмблемой Королевской гвардии. Правая рука каждого гвардейца была прижата к бедру, и в ней блестел меч. Все мечи были наклонены под одинаковым углом. Офицер скакал впереди. Его кираса отличалась еще большей вычурностью, а высокий шлем украшали разноцветные перья.
Толпа поспешно расступалась. Возницы кричали на лошадей, торопясь убрать с дороги телеги и повозки. Уличные мальчишки радостно свистели и гикали, а карманные воришки торопились не упустить драгоценные минуты всеобщей суматохи.
Кавалерийский офицер сурово оглядывал толпу. Заметив Шадамера, он указал на барона.
- Какая любезность с их стороны, - пробормотал Шадамер. - За нами прислали почетный караул.
- Я никак не мог дождаться, когда вы кончите говорить с тем капитаном, - торопливо произнес Улаф. - Возле внутренних ворот мы с Алисой видели какого-то человека, которого слишком уж заинтересовало наше появление в городе.
- Догадываюсь. Дорогая, - Шадамер схватил Алису за руку и привлек к себе, - расскажи мне в двух словах: что тебе известно о Верховном Маге Кловис?
- Мне хватит и одного: чистота.
- А мне не хватает, - сказал барон. - Мне это ничего не говорит.
- Она всегда проповедовала чистоту: чистоту мыслей, чистоту побуждений, чистоту деяний, чистоту сердца, - застрекотала Алиса.
Кавалерийский отряд был вынужден остановиться - на пути у них оказалась повозка, груженная мешками с мукой.
- Меня не удивляет, что она распустила Совет, - продолжала Алиса. - Кловис всегда утверждала: раз у нас нет своего Камня Владычества, людям нельзя создавать Владык. И причина не в том, что Кловис не верит в Совет. Она слишком верит в него. Она считает: если Совет не станет чистым и совершенным, каким он был в первые годы своего создания, он не имеет прав на существование.
- Спасибо, дорогая. А теперь - улепетывайте отсюда побыстрее. И ты, и Улаф.
- Еще чего выдумал, - начала Алиса, сверкнув на него глазами.
- Если меня арестуют, то наверняка схватят и вас. На свободе вы будете для меня намного полезнее, - тихо возразил Шадамер. - Исчезайте!
Кавалерийский офицер стал орать на возницу и наконец приказал двоим гвардейцам схватить поводья лошади и убрать повозку с дороги. После этого он поскакал прямо к Шадамеру и остановился напротив барона.
- Барон Шадамер? - осведомился офицер, спрыгивая на землю. - Меня зовут капитан Альдерман.
- Честь имею, капитан, - ответил Шадамер, поклонившись офицеру.
- Барон, - капитан тоже поклонился. - Вас и этих эльфов, - взгляд Альдермана скользнул по Дамре и Гриффиту, - просят немедленно явиться в королевский дворец. Мне приказано вас сопровождать.
- Сочувствую, что вам пришлось претерпеть все эти хлопоты, капитан, - вяло отозвался Шадамер. - Должно быть, начищая ваши доспехи, вы потратили на это всю слюну, и теперь у вас во рту пересохло. Хотя последние пятнадцать лет я и не бывал в вашем городе, но дорогу ко дворцу еще помню. Если, конечно, вы никуда его не передвинули.
Краешком глаза Шадамер видел, как Алиса и Улаф смешались с толпой, уведя с собой и остальных спутников барона. Правда, далеко они не ушли. Заняв стратегически выгодные места, люди Шадамера похлопывали по рукояткам мечей, давая ему понять, что ждут его приказа.
- Нет, господин барон, дворец стоит на прежнем месте, - ответил кавалерийский офицер. - А теперь прошу вас соблаговолить сесть на лошадь и ехать с нами. Вы тоже, госпожа Владычица, и вы… господин эльф. - Альдерман поклонился Дамре и искоса взглянул на Гриффита. - Мне также приказано доставить во дворец этого молодого тревиниса, - добавил он, указав на Джессана.
- Что это такое? - сердито спросил у Шадамера Джессан. - О чем говорит этот болван? Я никуда не собираюсь ехать с…
- Думаю, что поехать тебе все же придется, - сказал барон. Он крепко сжал руку юноши и вполголоса произнес: - Офицер ничего не сказал насчет пеквеев. Держись тихо и не поднимай шума. Как ни странно, но мне кажется, я знаю, что надо делать.
Джессан оглянулся по сторонам. И действительно, пеквеи словно знали, что будет беда, и в самый последний момент исчезли. Джессан горящими глазами скользнул по офицеру, но промолчал.
- Прошу нас простить, господин капитан, - обратился к Альдерману Шадамер. - Мой юный друг стесняется появляться при дворе в таком виде. У него нет подобающей одежды. Я пытался его убедить, сказав, что, хотя его наряд не совсем подходит для торжественных приемов, регент не станет возражать. Ведь, если не ошибаюсь, нам предстоит встреча с досточтимой Кловис? С регентом юного короля?
- Но от имени короля, - с напыщенным видом произнес капитан.
- Разумеется. Мне и моим спутникам и в самом деле не терпится побеседовать с Высокочтимым Верховным Магом Кловис. Мы и сами намеревались нанести визит во дворец. Правда, я хотел вначале переодеться в траурную одежду, однако если вы считаете, что нам…
- Король ждет вас, господин барон, - подтвердил Альдерман.
- Тогда нам ни в коем случае нельзя заставлять короля ждать, - сказал Шадамер. - Его величество в столь нежном возрасте наверняка захотят поспать днем. Позвольте лишь объяснить ситуацию моим друзьям. Они не говорят на нашем языке. А может, капитан, вы сами объясните им?
- Придется вам, господин барон. Я не знаю языка эльфов, - сказал капитан.
Дамра и Гриффит быстро сообразили, что к чему. Когда Шадамер повернулся к ним, они сделали вид, что не понимают, в чем дело, и ждут его объяснений.
- Сдается мне, мы вляпались в арест, - сказал барон на языке томаги. - Сейчас я якобы рассказываю вам, что нас приглашают на аудиенцию к королю, поэтому просто улыбайтесь и кивайте. Теперь о том, как заварилась эта каша. Кто-то видел, как мы въехали в город, и поспешил донести. Регент приказала гвардейцам сопроводить меня, вас обоих и юного тревиниса во дворец. О чем вам это говорит?
- Пока не знаю, - осторожно ответила Дамра.
- Кто знает, что у вас находится эльфийская часть Камня Владычества? Кто знает, что у тревиниса с собой кровавый нож? Вот так-то. Кивайте и улыбайтесь.
- Врикиль, - мрачным тоном произнес Гриффит.
- Я думаю, что именно так. Мы знаем, что врикили сумели проникнуть к королевскому двору Дункарги и в высшие государственные сферы Тромека. Я вполне допускаю, что кто-то из них пролез и в окружение короля Виннингэля…
- Барон Шадамер, - перебил его капитан, у которого кончалось терпение. - Нас ждут.
- Да, я помню. Но вы же знаете, как непросто объяснять эльфам то, что мы понимаем с полуслова. У них столько условностей, столько формальностей. Слава богам, мы хоть покончили с обсуждением погоды.
Шадамер вновь повернулся к эльфам.
- Короля убили, - сказал он.
- Убили? - вспыхнула Дамра.
- Улыбайтесь и кивайте, кивайте и улыбайтесь. Я ничуть не сомневаюсь в этом. Король был крепким и здоровым человеком, которому не исполнилось и сорока. Он умер во сне от остановки сердца. Точно так же, как могли умереть вы, Дамра из Дома Гвайноков, если бы Сильвит не предупредил вас насчет супа.
- Понимаю.
Она забыла о необходимости улыбаться и кивать и мрачно поглядела на офицера.
- Тогда зачем нам ехать во дворец?
- За тем, - ответил Шадамер, - что на город, которым управляет восьмилетний несмышленыш, движется десятитысячная армия чудовищ. Я надеюсь найти во дворце хоть кого-то, кто выслушает нас и обратит внимание на наши предостережения. Вдобавок, если мы сумеем обнаружить и уничтожить врикиля, будет еще лучше. Вы согласны?
- Согласны, - ответила Дамра.
Гриффит улыбнулся и кивнул.
Шадамер тоже улыбнулся и повернулся к Альдерману.
- Мои друзья не находят слов, чтобы выразить свой восторг по поводу скорой встречи с регентом. Я хотел сказать, с королем.
- Я в этом не сомневался, - ответил капитан.
Он пристально посмотрел на барона и отдал приказ гвардейцам занять свои места.
Шадамер вскочил на лошадь, Джессан тоже. Юноша быстро окинул глазами толпу, выискивая в ней Башэ и Бабушку, однако их нигде не было видно. Неожиданно из толпы вырвалась какая-то женщина и бросилась к Шадамеру.
- Барон! Я обожаю вас! - воскликнула Алиса, протягивая ему розу.
- Еще бы вам меня не обожать, дорогая, - ответил Шадамер.
Наклонившись за цветком, он прошептал:
- Найдите пеквеев.
- Пеквеев? - выдохнула Алиса.
- Да. Похоже, я упустил их из виду.
- Как тебе удалось?
- Нечего путаться под ногами, настырная девка, - крикнул капитан, вклиниваясь на своей лошади между бароном и Алисой. - Да ты никак ведьма? - отшатнулся он.
По приказу капитана гвардейцы плотным кольцом окружили Шадамера, заставив его и троих его спутников быстро тронуться в путь.
- Какого черта ты упустил пеквеев? - спросила Алиса ему вслед.
Барон обернулся. Поднеся розу к губам, он поцеловал цветок, а потом небрежно засунул себе за ухо.
- Гори в аду! - крикнула вдогонку Алиса.
- Я тоже тебя люблю! - прокричал в ответ Шадамер.

ГЛАВА 4

Встревоженная Алиса осталась стоять посреди улицы, и вид у нее был растерянный, как у обманутого ребенка.
- Как решили? - спросил Улаф, который привел с собой остальных спутников Шадамера. - Что он сказал?
Алиса сердито махнула рукой в сторону удалявшегося барона.
- Он потерял пеквеев.
- Пеквеев? - повторил Улаф, глядя на мостовую, словно те прятались где-то среди камней.
- Я думаю, он сделал это нарочно, чтобы и их не потащили во дворец, но нельзя же было вообще выпускать их из виду, - сказала Алиса. - Они словно растворились. Будь они где-то рядом, Бабушкины камешки и колокольчики сразу бы подсказали нам, где искать.
- Они же такие робкие и пугливые, а вокруг - огромный чужой город, и они не знают, куда идти. Они…
- Не забывай, что при всем при том у Башэ находится Камень Владычества, - перебила его Алиса и вздохнула. - Представляю, как они испугались гвардейцев.
Улаф был мрачен.
- Да, они робкие и пугливые и в другое время не решились бы уйти далеко от нас. Но если пеквеи испугались всерьез, тогда они могли броситься бежать куда глаза глядят. А бегают они быстро, как кролики, причем старуха не отстанет oт молодого. Пеквеи выносливы и способны бежать довольно долго. Но когда они могли исчезнуть? Когда кто-нибудь из вас видел их в последний раз?.
Вопрос Улафа был обращен к спутникам Шадамера. Те лишь качали головами. Этого никто не помнил.
- Когда мы въезжали в город, пеквеи были с нами, но с того времени я их больше не видела, - сказала Алиса. - Если они сбежали, едва почуяв опасность…
Она посмотрела на солнце, которое висело высоко в небе, приближаясь к полудню.

Предыдущая страница 33 Следующая страница


Стражи Утраченной Магии 34

- Значит, прошло уже около часа. Пеквеи вполне могли прошмыгнуть через ворота и улизнуть из города.
- Чертовы коротышки, - сердито буркнул Улаф. - Придется их искать, разбившись по несколько человек. Хорошо хоть, что все наши их видели. Разделим город на квадраты и будем двигаться от ворот к центру. Нескольких человек я отправлю к пристани, чтобы предупредить орков.
- Кто-то из нас должен следить за дворцом, куда Шадамер отправился на «беседу» с регентом. Этим займусь я, - предложила Алиса.
- Кому-то нужно добраться до Храма Магов и предупредить Ригисвальда. Старик заполз в большую библиотеку и грызет какие-нибудь летописи, связанные с Камнем Владычества.
- Я забегу туда по пути, - сказала Алиса и раздраженно добавила: - Это очень в духе Шадамера - приехать, позволить себя арестовать, а всю грязную работу спихнуть на нас.
- Не унывай, - утешил ее Улаф, похлопав по плечу. - Быть может, на этот раз его повесят.
- Только на это и остается надеяться, - согласилась Алиса. - Кстати, у всех есть грошовые свистульки?
Алиса запустила руку за пазуху и вытащила блестящий серебряный свисток, прикрепленный к серебряной цепочке. Все остальные сделали то же самое. Стоило поднести грошовую свистульку к губам и дунуть, как раздавался резкий, пронзительный свист, который невозможно было спутать ни с чем другим. Свист это был слышен за несколько кварталов. Оказываясь в различных передрягах, спутники Шадамера постоянно пользовались грошовыми свистульками, поддерживая связь друг с другом.
- Вы все знаете наши сигналы, - сказал Улаф. - Свистеть только в том случае, если вам понадобится помощь. Место встречи - трактир «Толстуха Тэбби» в Мукомольном переулке. Помните, пеквеи, скорее всего, сильно напуганы, поэтому действуйте осторожно. Не напугайте их еще больше. И не расспрашивайте про них у горожан. Если мы хотим найти пеквеев, никто из посторонних не должен о них знать.
Все кивнули и разошлись на свои участки поисков.
- Интересно бы знать, как Шадамер выпутается на сей раз? - спросила Алиса собравшегося уйти Улафа.
- Это знают только боги, - с улыбкой ответил Улаф и пожал плечами.
- Боги? Про Шадамера? - удивилась Алиса. - Ты, должно быть, шутишь.

* * *

Шадамер оказался прав: в Новом Виннингэле действительно были врикили. Один из них, по имени Джедаш, стоял совсем неподалеку от барона, наблюдая за его арестом.
После того как Джедаш упустил Вольфрама, врикиля приволокли для ответа к Шакуру. Наказание за провал могло быть самым суровым. Джедаш угрюмо твердил, что Шакур приказывал ему расправиться с одиноким дворфом, а не с тем дворфом, которого охранял огненный дракон.
Джедаш пустился в объяснения, рассказывая, как трудно ему было напасть на след Вольфрама. Гоняясь за ним, Джедаш не понимал, что же ему мешает схватить дворфа. Теперь он не сомневался: ему мешал дракон, принявший облик некой Ранессы - женщины из племени тревинисов. Драконы, как известно, обладают большой магической силой, а кое-кто из них превосходит в этом врикилей. Джедаш упирал на то, что в данных ему распоряжениях дракон не упоминался. Поэтому Джедаш счел за благо не пытаться вступать в поединок с огненным драконом, а немедленно прекратил погоню и вернулся к своему командиру с донесением о случившемся.
Будь на то власть Шакура, он навсегда отправил бы Джедаша в Пустоту. Однако такая власть была лишь у принца Дагнаруса, а Шакуру претила сама мысль огорчить своего повелителя известием о еще одном провале. Он ограничился тем, что сурово отчитал Джедаша и послал его в Новый Виннингэль ждать дальнейших распоряжений. Джедаш обрадовался. Новый Виннингэль - громадный, густонаселенный город, там труп какого-нибудь забулдыги, убитого в темном переулке ударом ножа в сердце, - явление вполне привычное. Поэтому Джедаш, что называется, отъедался и весело проводил время. Затем появился Шакур, и Джедашу вновь пришлось браться за работу.
Шакур велел Джедашу денно и нощно дежурить у городских ворот, ожидая появления эльфийской Владычицы и ее спутников - одного тревиниса и двоих пеквеев. Врикиль послушно нес дозор, принимая облик своих многочисленных жертв и потому не привлекая к себе внимания. В один и тот же день у ворот могли видеть и толстого купца, и смазливую шлюху, и угловатого, застенчивого крестьянина. Джедаш совершенно не знал, чем в это время занимался сам Шакур. Излишне говорить, что лейтенант Дагнаруса утратил к нему доверие.
Джедаша это не обижало. Он не был честолюбив, но ему очень не хотелось навсегда сгинуть в Пустоте. Джедаш хотел сохранить свое право носить кровавый нож и существовать за счет душ живущих. Понимая, что ему дали шанс исправиться, врикиль надеялся каким-нибудь образом доказать свою полезность Владыке Дагнарусу. Джедаш толкался возле ворот всего несколько дней, и это занятие даже не успело ему наскучить. И тут в городе действительно появился барон Шадамер со спутниками. Джедаш видел, как кто-то во весь опор поскакал во дворец с донесением, видел последовавший за этим арест и пришел в уныние, подумав, что работа кончена.
Вскоре, однако, Джедаш заметил кое-что любопытное. Ему приказывали найти эльфийскую Владычицу, одного тревиниса и двоих пеквеев. Женщину и тревиниса вместе с их спутниками под конвоем отправили во дворец, однако пеквеев стража не схватила. Джедаш видел, как эти коротышки спрятались в толпе, наблюдая за дальнейшей участью своих друзей. Когда гвардейцы увезли Шадамера и остальных, пеквеи спешно бросились прочь.
Удивленный Джедаш увязался за ними следом. Ему совсем не казалось, что пеквеи от страха бегут, не разбирая дороги. Совсем наоборот. Старуха явно знала, куда идет, и с увлечением показывала младшему пеквею, вероятно ее внуку, местные достопримечательности. Скорее всего, она вела его в какой-то дом. Пройдя за ними несколько кварталов, Джедаш протянул руку к костяному ножу и сообщил Шакуру о пеквеях.
- Доставь их ко мне, - последовал приказ.
- С удовольствием, - ответил Джедаш.

* * *

Храм Магов и королевский дворец находились в самом центре Нового Виннингэля и стояли напротив друг друга. Здания Храма должны были внушать всем, кто их видел, что здесь - земное средоточие и зримое проявление власти богов, всего священного и непреходящего. Королевский дворец, состоящий из одного здания, внушал иную мысль - о земном средоточии человеческой власти, пусть преходящей, но несокрушимо твердой. Дворец был символом мудрой и дальновидной государственной политики империи.
Другим расам подобное соседство казалось странным и даже смехотворным. Орки считали, что боги обитают на священной горе Са-Гра. Ниморейцы видели богов в каждом живом существе. Эльфам представлялась оскорбительной сама мысль запереть богов внутри каменной громады. Но даже самый яростный противник этих идей и символов не мог не испытывать восхищения великолепием зданий Храма и величием дворца. Если отбросить религиозные и политические амбиции, дворец и Храм были удивительными свидетельствами творческого гения людей, любви к прекрасному и настоятельной потребности выразить эту любовь.
Центром храмовых зданий был собственно Храм, каждая линия которого обращала на себя взгляд богов. Высокие шпили пронзали облака. Аркбутаны цепью изящных арок поднимали земные мечты человека до самых шпилей, а те несли их к небесам. Массивные двойные двери, обитые кованым золотом, были открыты постоянно, и молящиеся могли в любое время дня и ночи войти в Храм.
Университет, Дом Врачевания, Библиотека и несколько других зданий, где обучались и трудились маги, располагались позади Храма, утопая в зелени прекрасных цветущих садов.
Королевский дворец был построен в виде полумесяца, два луча которого устремлялись навстречу Храму, словно желая слиться с ним. Поскольку дворец должен был служить олицетворением прочности и стабильности королевской власти, его отличали надежные толстые стены и полное отсутствие шпилей. Фасад дворца украшал портик с многочисленными колоннами.
Дети и приезжие могли часами развлекаться, считая колонны. По какой-то причине, так и не получившей удовлетворительного объяснения, в одних случаях подсчет давал полторы тысячи колонн, в других - тысяча четыреста девяносто девять. Загадка «исчезающей колонны» была одним из чудес Нового Виннингэля. Ученые писали по этому поводу целые трактаты, рассуждая об обмане зрения, о положении солнца или движении теней в зависимости от влияния звезд. Каждая теория имела своих сторонников, которые нередко излагали ее перед дворцом всем, кто соглашался слушать.
Дворец насчитывал семь этажей, а каждый этаж имел по семьсот окон, хрустальные стекла которых выходили на восток и на запад. Когда солнце садилось, его лучи вспыхивали мириадами ярких огоньков, и зрелище это в прямом смысле слова было ослепительным. Над дворцом реял флаг Виннингэля, а рядом, несколько ниже, - флаги вассальных городов-государств. В знак траура по недавно скончавшемуся королю все флаги по-прежнему были приспущены.
В отличие от Храма, дворец тщательно охранялся, как то и надлежало оплоту имперской власти. Когда дворец только что построили, его хотели обнести высокой каменной стеной, но тогда вся удивительная красота здания оказалась бы скрыта от глаз подданных империи и чужеземных гостей. Поэтому вместо стены поставили ограду из остроконечных витых железных прутьев. Решетка целиком окружала дворец и прилегающие к нему сады. Королевские конные гвардейцы несли неусыпную службу у ворот дворца. С внешней стороны ограды толкались многочисленные зеваки. Одни считали колонны, другие надеялись хотя бы мельком увидеть юного короля.
Королевские кавалеристы быстро передали пленников дворцовой страже. Пленники спешились, а их лошадей отвели в конюшню. Кавалерийский офицер отсалютовал на прощание барону и двум эльфам, которые постоянно улыбались и кивали. Зеваки завороженно глазели на эльфов, норовя протолкнуться как можно ближе. Однако слишком близко дворцовая стража их не подпускала, тем более что бравым гвардейцам надо было как можно быстрее провести прибывших через ворота.
В толпе зевак нашелся всезнайка, заявивший, что это посланцы короля эльфов, приехавшие отдать дань уважения юному королю. Остальные охотно ему поверили.
Гвардейцы повели пленников через внутренний двор - он показался Джессану шириной с Редешское море. Дворец был похож на огромное каменное чудовище с разинутой пастью, в которой торчало полторы тысячи зубов, и с бесчисленными сверкающими глазами. При мысли, что этот зверь поглотит его, ноги Джессана начали заплетаться, а похолодевшие руки стали липкими.
Душа Джессана вдруг затосковала по тихим заснеженным лесам, по теплому и терпкому сумраку дядиной хижины. Он стойко переносил боль в покалеченной руке, но душевная боль, вызванная тоской по дому, оказалась выше его сил. Из глаз потекли слезы.
На его руку легла рука Шадамера.
- Мужайся, воин, - сказал барон. - До сих пор ты вел себя храбро, но сейчас тебя ожидает новое испытание, и оно будет намного труднее прежних. Весьма вероятно, что во дворце скрывается врикиль. Мы не знаем, чей облик он принял, хотя у меня есть кое-какие мысли на этот счет. Так что не раскисай, следи за мной и действуй по моему сигналу. Я могу на тебя рассчитывать?
Шадамер смотрел на него с доверием. Дамра, шедшая рядом с Шадамером, улыбалась Джессану. Он вдруг понял, что и барон, и эти странные эльфы относятся к нему, как к равному. Тоска по дому и слезы мгновенно растаяли.
- Я понял, - негромко ответил Джессан. - Что от меня требуется?
- Пока ты держишься великолепно, - усмехнувшись, сказал Шадамер. - Продолжай играть роль простоватого деревенского парня, глазеющего на все подряд, и тебя полностью сбросят со счетов. Едва мы ступим во дворец, у нас сразу же отберут оружие. Но кровавый нож они не найдут, правда?
Джессан покачал головой, благодарный барону за поддержку, хотя Шадамер явно догадывался о его страхах.
- Полагаю, этот нож сам умеет не показываться, когда не надо. Мне думается, врикиль уверен, что Камень Владычества находится у тебя. Если можешь, поддерживай его уверенность и дальше. Как твоя рука? Оружие в ней удержишь?
Джессан пошевелил пальцами.
- Тяжеловато, но смогу. Что с Башэ и Бабушкой?
- Мои люди их ищут. Они найдут их и отведут в безопасное место. Не беспокойся. Как только мы выберемся отсюда, - беспечно произнес Шадамер, словно они заехали сюда на чай с пышками, - мы их заберем.
- А что потом? - спросил Джессан.
До сих пор ему не терпелось поскорее добраться до Нового Виннингэля, освободиться от Камня Владычества и своей ужасной ноши. Теперь вдруг это стало невозможным, или ему так казалось. Джессан начал думать, что всю жизнь обречен нести этот груз.
- Не торопись, - ответил Шадамер. - Сначала один шаг, потом другой. Ты же не можешь идти сразу двумя ногами?
- Все в руках богов, - сказала Дамра.
- Да что вы тоску нагоняете? Дела совсем не так уж плохи, - подбодрил их Шадамер.
Королевские гвардейцы вели пленников по мощеному внутреннему двору. Джессану казалось, что они шагают уже несколько дней. Наконец они все же достигли дворца. Пленников не повели через массивные парадные двери. Эти двери, окованные серебром, открывались лишь по особым случаям. В последний раз двери открывали совсем недавно - всего неделю назад, когда из дворца вынесли гроб с телом короля, и траурная процессия медленно направилась к Храму.
Стражники повернули к одной из многочисленных боковых дверей. Там стража, охранявшая ворота, передала пленников внутренней дворцовой страже. Дворцовая стража учтиво попросила барона Шадамера отдать меч, заявив, что по правилам придворного этикета никому не дозволяется находиться при оружии в присутствии короля.
Шадамер подал стражникам свой меч, предупредив, что это семейная реликвия, некогда принадлежавшая его прадеду, а потому меч ему очень дорог. Стражники пообещали, что с оружием ничего не случится. Офицер спросил барона, готов ли он поклясться богам, что не имеет при себе никакого другого оружия.
- Клясть богов могу в любое время и по любому случаю, - сказал Шадамер.
Командир стражников вспыхнул и заявил, что имел в виду совсем не это.
- А-а, понял, - протянул Шадамер. - Поклясться богам? Так? Извините, что сразу не расслышал. И что вы хотели бы от меня услышать?
Командир уже раскрыл рот, чтобы ответить, когда их прервали. Дворцовая стража вдруг сообразила, они не в состоянии отобрать у Владычицы ее магическое оружие. Разумеется, она отдаст стражникам свой меч, но способности, дарованные богами, отдать невозможно. Правда, говорят, что единственный способ не позволить Вещему применить свою магию - это убить его. Но таких приказов стража не получала.
- Мы принадлежим к Дому Гвайноков и являемся союзниками Божественного, который находился в дружеских отношениях с покойным королем Нового Виннингэля, - заявила Дамра. Шадамер переводил ее слова. - Если со мной или моим мужем что-либо случится, Божественный, который приходится мне достаточно близким родственником, может неправильно это истолковать. Я - Владычица и в свое время поклялась защищать невиновных и беззащитных. Я не нападаю, если только не нападают на меня. Мне никогда и в голову не пришло бы причинить вред королю Нового Виннингэля. В этом я вам клянусь.
- Что касается меня, - сказал Гриффит, также обращаясь к стражникам через Шадамера, - я использую свою магию исключительно для защиты. Все остальное было бы бесчестным.
Командир стражи с уважением поклонился обоим эльфам и подозвал к себе адъютанта.
- Ступай к регенту, - велел он, не желая брать ответственность на себя. - Узнай, как нам быть.
Пока адъютант ходил узнавать, Шадамер успел переговорить со стражниками и узнать последние городские слухи. Эльфы держались отрешенно, их лица оставались бесстрастными. Стражники обыскали Джессана, морщась из-за того, что им приходится дотрагиваться до его засаленной кожаной одежды. Они не стеснялись отпускать грубые замечания по этому поводу, вероятно, считая юношу не только дикарем, но еще и глухонемым. Джессан сильно разозлился из-за такого обращения с ним, и это помогло ему прогнать страх. Костяной нож стражники не нашли, хотя один из гвардейцев и дотронулся до него рукой.
Адъютант вернулся вместе с помощником регента - храмовым магом. Тот заявил, что если дворцовой страже не справиться с этой четверкой, регент сама с ними справится. А если дворцовая стража испугалась двоих эльфов, пусть удвоят число своих гвардейцев. Командир мрачно переглянулся с солдатами и что-то пробормотал сквозь стиснутые зубы.
А меч и сутана не больно-то жалуют друг друга, с интересом отметил про себя Шадамер.
- Прекрасно, - сдержанно произнес командир стражи. - Тогда все четверо переходят под вашу ответственность.
Помощник регента пошел впереди. Пленники следовали за ним, сопровождаемые четырьмя гвардейцами дворцовой стражи. Командир мог бы послать и больше, но он чувствовал, что слова мага задели честь его солдат.
Пятнадцать лет Шадамер не бывал в королевском дворце. В детстве он часто приезжал сюда с родителями, которые уходили на какой-нибудь прием, а его оставляли играть. Шадамер помнил расположение дворцовых помещений и коридоров так, словно был здесь только вчера. Но кое-что изменилось. На стенах висели новые шпалеры, новые доспехи заняли место прежних, успевших порядком проржаветь. Однако уродливая статуя короля Хегемона по-прежнему стояла все в той же нише. И громадная фарфоровая ваза, куда он однажды залез, играя в прятки, все так же красовалась в углу.
Шадамер заметил и другие перемены. Поначалу он не мог сообразить, что именно стало другим, но потом понял. Раньше во дворце было достаточно людно: то и дело попадались утонченные придворные и напыщенные чиновники, крючкотворство которых забивало артерии государства и вынуждало сердце империи стучать с перебоями. Нынче же в залах дворца было пусто.
- Тихо, как в Храме, - произнес вслух удивленный Шадамер. До него вдруг дошел смысл этого сравнения. - Черт меня побери! Да это же и есть Храм!
Когда-то в этих просторных мраморных залах звенел смех, слышался собачий лай. Стража могла запросто подбрасывать монеты, играя в какую-нибудь азартную игру. Теперь здесь поселилась тишина. Единственными звуками был негромкий шелест шерстяных сутан, касавшихся пола, да мягкое шуршание кожаных туфель. Голоса, которые тоже звучали приглушенно, говорили преимущественно о божественных предметах.
Шадамера пробрала дрожь, охватив все его тело от спины до корней волос. С какой легкостью врикиль, принявший обличье Верховного Мага, сумел населить дворец приверженцами Пустоты! Мысль эта испугала барона.
Шадамер был не в состоянии определить, действительно ли перед ним настоящие маги. Сколько бы раз Алиса ни пыталась объяснять ему различия в одеянии тех или иных орденов, для него все они выглядели одинаково. Жаль, что Алисы не было рядом. Она-то прекрасно разбиралась в магии Пустоты, хотя и не любила это занятие. Возможно, Алиса, вглядевшись хотя бы вон в того молодого мага с елейным лицом, почуяла бы под его сутаной прыщи и язвы, оставляемые магией Пустоты.
Шадамер предположил, что их поведут в тронный зал на первом этаже, однако вместо этого маг направился по мраморным лестницам на пятый этаж.
Та часть дворца, в которой они оказались, тоже была знакома барону - здесь находились покои короля и его семьи. В детстве, вспоминал барон, они с Хиравом дружили. Жаль, что потом отношения между ними охладились. Маг привел всех в одну из передних - комнату со стульями, камином и толстым ковром на полу. Напротив двери, через которую они вошли, находилась другая, ведущая во внутренние помещения. Маг постучал и скрылся за дверью. Шадамеру, эльфам, Джессану и гвардейцам было велено ждать, пока регент не соблаговолит их принять.
- Господин барон! - раздался удивленный голос.
- Грегори! - радостно воскликнул Шадамер, торопясь пожать руку давнему знакомому. - Слава богам, хоть один живой человек! А то вокруг - сплошные физиономии магов. Я уж начал думать, что умер и угодил прямо в ад.
- Барон Шадамер! - Грегори пристально смотрел на него, веря и не веря своим глазам. - Что вы здесь делаете? Если вы приехали на похороны, то порядком опоздали. Похороны были на прошлой неделе.
- Знаю. Мне уже рассказали. Я очень скорблю, Грегори, - сказал Шадамер.
По всему было видно, что Грегори еще не оправился от горя. Неудивительно: он целых двадцать лет был не только камердинером, но и доверенным лицом короля.
Шадамер отвел камердинера в сторону и с тревогой оглядел его.
- На вас просто лица нет, - сказал барон. - Честное слово, Грегори, у вас такой вид, что я боюсь, как бы вслед за королем нам не пришлось хоронить и вас. Когда вы в последний раз спали?
Грегори покачал головой.
- Не помню. Какое это теперь имеет значение?.. Это было ужасно, просто чудовищно, господин барон. Вы, наверное, уже знаете: я нашел его в постели… уже холодным. Накануне король был здоров и прекрасно выглядел. Он был в хорошем настроении. Правда, короля тревожили доходившие с запада слухи о войне. Из-за этого он даже не поехал в свой охотничий замок. Я, как всегда, приготовил ему вино с пряностями. Вы знаете, ему нравилось, когда это делал я, а не слуги. Я поставил бокал с вином на каминную полку, чтобы оно не остыло, поскольку король еще что-то писал в своем дневнике…
- Теперь понятно, как они это сделали, - пробормотал Шадамер. - Разогретые пряности отбили привкус отравы.
- Вы что-то сказали, господин барон? - спросил его Грегори.
- Да так. Мысли вслух. Представил себе тот вечер. Должно быть, слуги, как обычно, приготовили королю постель, задернули шторы, и все такое прочее.
- А?.. Да, господин барон. Вы же знаете, как мы все лелеяли нашего короля. Потом пришел принц, чтобы пожелать отцу спокойной ночи. Я оставил их вдвоем. - Грегори заморгал воспаленными глазами. - Оказалось, что я говорил с ним в последний раз. Обычно я желал ему спокойной ночи и просил богов благословить его сон, но в тот вечер мне почему-то не захотелось мешать королю. Я понимаю, господин барон, глупо так думать, но мне кажется: если бы я, как всегда, попросил богов охранять его…
- Не надо выдумывать, Грегори, - сказал Шадамер, слегка потрепав камердинера по плечу. - Будь у вас способность призывать силу богов, вы бы жили припеваючи, а не чистили бы целыми днями башмаки его величества.
- Я был вполне доволен своим местом, господин барон, - с грустью в голосе ответил Грегори. - Мне будет сильно недоставать этих занятий, когда я уйду.
- А что случилось? - удивился Шадамер. - Никак вам дали отставку?
- Да, господин барон. Сегодня - мой последний день во дворце. Регент объявила, что отныне королевской особой будут заниматься только храмовые маги. Она считает, что его величеству вредно общаться со всяким простонародьем вроде меня.
- Ну и пусть эта баба катится ко всем чертям со своими порядками. Подумайте, каково бы вам пришлось среди этой дохлятины? - сказал Шадамер.
- Сам знаю, что несладко, - глубоко вздохнул Грегори. - Но дворец был моим домом. Вы же знаете, мой отец служил камердинером у отца покойного Хирава. Я буду скучать, не видя нашего нового короля. Признаться, мне тревожно за мальчика. Раньше он был таким живым и веселым ребенком. А теперь почти не улыбается. Как будто эти чертовы маги высосали из него всю жизнь… - Грегори вдруг умолк и побледнел. - Простите меня, господин барон. Я это сказал, не подумав.
- Вы сказали то, что было у вас на сердце, Грегори. Да, кстати, - поспешно добавил Шадамер, опасаясь, как бы их не прервали, - где я могу вас разыскать в случае надобности?
- Я снял комнатку на постоялом дворе «Белый олень», господин барон.
- Что ж, прекрасно. Быть может, ближе к вечеру я загляну к вам. Все будет зависеть от того, сколько мы проторчим здесь. Вы бы не возражали поработать для меня?
- Я почел бы за честь, господин барон, - ответил Грегори, и его взгляд потеплел.
- Насколько могу судить, юный король любит вас и доверяет вам.
- Мне хотелось бы так думать, - ответил камердинер, удивленный расспросами барона.
- Вот и отлично. - Шадамер стиснул руку Грегори. - Берегите себя. Да благословят вас боги и все такое прочее.
Беззаботно улыбаясь, Шадамер направился к эльфам, которые стояли в другом углу и тихо разговаривали.
- Делаем вид, что любуемся здешней мебелью, - сказал Шадамер. - Как бы вы отнеслись к возможности похищения?
Дамра и Гриффит изумленно уставились на него, затем понимающе переглянулись.
- Ну скажите, разве это не удивительно? - громко спросил Шадамер, переходя с языка томаги на эльдерский. - Никак не скажешь, что этому стулу тридцать лет. Я уж подумал было, что его заменили. Но нет, он просто великолепно сохранился. Если вы посмотрите на правую ножку, то заметите там следы моих зубов. Моя матушка любила повторять, что я пробую на зуб государственную политику.
Наклонившись к эльфам, Шадамер вновь перешел на томаги.
- Если я прав, Высокочтимый Верховный Маг на самом деле является врикилем. Она удалила из дворца всех верных слуг короля и заменила их своими людьми. Сдается мне, что она намерена отдать Новый Виннингэль и юного короля прямо в когти Дагнаруса. Мы должны спасти мальчика и любым способом увезти его из города. Иначе, боюсь, они либо куда-нибудь запрут ребенка, либо попросту убьют. Что вы скажете на это?
Дамра и Гриффит вновь переглянулись. Гриффит кивнул.
- У нас возникли схожие мысли, барон Шадамер, - тихо ответил эльф. - Мы заметили, что вокруг происходит нечто странное, но не знали, как вам сказать. Что вы предлагаете?
- Выбраться отсюда живыми, - ответил Шадамер, видя, как медленно открывается дверь, ведущая во внутренние покои. - И, по возможности, не оставить в живых врикиля.
Появившийся в дверях маг звучно провозгласил:
- Поклон его величеству - высочайшему и святейшему королю Виннингэля Хираву Второму!

ГЛАВА 5

Помещение, куда ввели пленников, некогда было самым любимым местом покойного короля. Он называл эту комнату «рабочей». Просторная, наполненная воздухом, она была угловой и располагалась на острие северного луча дворцового «полумесяца». Из ее западного окна открывался изумительный вид на Новый Виннингэль. Северное окно смотрело на плодородные земли в долине реки Арвен.
Хирав, страстно любивший охоту, наполнил эту комнату многочисленными трофеями. Шадамер не был здесь пятнадцать лет, но хорошо помнил белую шкуру шнэя - свирепого и опасного зверя, - устилавшую пол. Стены украшали головы благородных оленей вперемешку с любимым оружием короля. Помнил Шадамер и голый ствол сухого дерева, на котором любил сидеть охотничий ястреб короля. Нередко ястреб оказывался единственным молчаливым собеседником Хирава, привыкшего заниматься в этой комнате государственными делами.
Нынче, с болью в душе отметил Шадамер, «рабочая» комната утратила прежний вид. Со стен исчезли оленьи головы. Шкура шнэя была свернута и запихнута в угол. Вместе с головами оленей бесследно пропало и оружие. Письменный стол короля, некогда стоявший у окна (король любил смотреть на залитые вечерним солнцем луга), теперь был развернут к двери. Тяжелые бархатные портьеры преграждали доступ солнечному свету. При этом чувствовалось, что исполнена лишь половина задуманного и комнату ждут дальнейшие перемены.
Скорее всего, эти перемены совершались с благословения и по приказу нового регента - Высокочтимого Верховного Мага Кловис. Ей было за шестьдесят. Грузная, с серо-стальными глазами, цвет которых чем-то напоминал цвет лезвия боевого топора, она восседала в королевском кресле. Все черты ее лица обвисли, а тонкие поджатые губы едва ли когда-нибудь улыбались.
Шадамер пристально смотрел на новую хозяйку комнаты в надежде поймать хоть какой-то намек, что перед ним - врикиль. Барон не решался оглядываться на эльфов, ибо знал, что и они сейчас пытаются пробиться сквозь внешний облик и увидеть за подобием жизни мертвенность Пустоты. Сам он не видел в серых глазах Кловис отблеска Пустоты; только жесткое недовольство.
Потом он как бы невзначай оторвал взгляд от Верховного Мага, чтобы посмотреть на ее приспешников и оценить, с кем, возможно, придется сражаться.
Только теперь он заметил еще одного мага.
Шадамер от рождения был необычайно уверен в собственном уме, сноровке и мужестве. В этих своих качествах он почти никогда не сомневался. Однако при взгляде на упомянутого мага Шадамеру стало несколько не по себе. Барона мало волновало, что их стерегут четверо гвардейцев - по одному на каждого пленника. Если добавить к ним двух личных королевских телохранителей, получалось шестеро. Шестеро против четверых. Если следовать поговорке, Шадамер был готов к таким превратностям каждый божий день, а по святым праздникам - вдвойне. Присутствие Владычицы значительно облегчало дело. Однако барон как-то упустил из виду, что Высокочтимый Верховный Маг призовет к себе на подмогу подвластного ей боевого мага.
Шадамер глубоко вздохнул. Он хорошо знал этого боевого мага. Тасгалл, так того звали, являлся грозным противником. Правда, в последний раз они сражались на одной стороне. Шадамер дружески улыбнулся Тасгаллу, как товарищ товарищу.
Взгляд Тасгалла остался каменным. Шадамер вспомнил (увы, запоздало), что этот маг всегда недолюбливал его.
«Если уж и Тасгалл вляпался в Пустоту, тогда нам всем остается поцеловать на прощание собственные зады», - мысленно произнес Шадамер.
Среди всех магов боевые маги вызывали наибольший страх. Боевой маг обучался магическим способам ведения войны, направленным на то, чтобы остановить или уничтожить врага. Однако боевой маг рассчитывал не только на силу магии. Он был одновременно искусным воином, мастерски умеющим владеть и обычным оружием. Тасгалл предстал перед пленниками во всем своем боевом великолепии: кольчуга и нагрудник с эмблемой Боевого Мага - бронированным кулаком. На поясе у него висел тяжелый двуручный меч. Тасгалл был выше среднего роста, крепко сбит, с могучими плечами и такими же могучими руками. Он стоял, слегка расставив ноги, - уверенный, бывалый солдат, не раз доказавший в сражениях, на что он способен.
Шадамер краем глаза уловил какой-то отблеск. Несмотря на яркий солнечный день, на письменном столе, со стороны Тасгалла, стояла зажженная свеча. Она предупреждала пленников, сообщая, что боевой маг владеет заклинаниями как магии Земли, так и магии Огня.
Острые карие глаза Тасгалла еще при входе оценивающе осмотрели каждого узника, и, хотя он держал в поле зрения их всех, его глаза часто возвращались к Гриффиту. Он чуял в Вещем своего возможного магического противника.
Последним, кого заметил Шадамер, был высочайший и святейший король Виннингэля Хирав Второй.
Мальчик стоял у края письменного стола и вертел в руках гусиное перо. Кловис что-то сказала ему, и он повернулся лицом к четверым пленникам.
Хирав был миловидным ребенком. Его темные, с золотистым отливом волосы блестели, словно отполированное красное дерево. Глаза у мальчика были зелеными, с золотистыми крапинками. Густые темные ресницы лишь подчеркивали этот редкий цвет глаз, а такие же густые темные брови скрывали их беспокойное скольжение по лицам взрослых. Лицо маленького короля было болезненно бледным - чувствовалось, что ему не разрешали играть на солнце и свежем воздухе. Хирав Второй был разодет, как маленький взрослый: блуза, шелковые облегающие штаны и подбитая горностаем пелерина, выглядевшая совершенно нелепо на восьмилетнем ребенке. Он стоял, не сутулясь и не ерзая на месте, и изо всех сил старался выглядеть настоящим королем, но покрасневшие глаза и такой же красный кончик носа показывали, что мальчик совсем недавно плакал.
Шадамер вдруг почувствовал острую жалость к этому ребенку и ненависть к тем, кто сделал его своей игрушкой.
- На сей раз я клянусь богами, - пробормотал себе под нос Шадамер, - если мне не удастся сделать большего, я хотя бы позабочусь о том, чтобы этот малыш смог вволю гонять палкой мяч на зеленой лужайке.
Шадамер поклонился королю. Эльфы тоже поклонились, но сдержанно. Джессан вообще бы не стал кланяться, если бы барон не подтолкнул его.
Хирав Второй ответил легким наклоном головы, после чего его глаза сразу же скользнули в сторону Кловис, ища одобрения.
Мозг Шадамера продолжал работать с лихорадочной быстротой. Пока барон кланялся королю, у него уже созрел замысел дальнейших действий.
Они стояли в центре комнаты, примерно в четырех футах от письменного стола. Кловис находилась позади стола, король - впереди, чуть справа. Стража четверых пленников стояла прямо за их спинами. Двое королевских телохранителей оставались у двери, лицом к передней. Тасгалл оказывался почти напротив Гриффита. Дамра стояла за Шадамером, несколько справа. Эльфы превосходно играли свои роли, напустив на себя благопристойно-рассерженный вид. Джессан находился по левую руку от барона.
По лицу юного тревиниса невозможно было понять, о чем он думает. Джессан стоял, как столб, тупо хлопая глазами. Он казался диковинным существом, непонятным образом занесенным в королевский дворец. Длинные спутанные волосы, бронзовая от солнца кожа, поношенные, изорванные и довольно грязные кожаные штаны и такая же рубаха, украшенная бусинами. При виде молодого воина глаза короля округлились, и он уже не сводил их с Джессана. Для ребенка, видевшего десятки благородных эльфов и баронов, тревинисский дикарь был абсолютно неизвестным и впечатляющим зрелищем.
- Гриффит возьмет на себя Тасгалла, Дамра займется Кловис, а мы с Джессаном разделаемся с охраной, - мысленно проговаривал Шадамер детали своего замысла. - Я беру мальчишку в заложники. Разумеется, я не собираюсь причинять ему вред, но они об этом не знают. Они считают меня сорвиголовой, от которого можно ожидать любых выходок. Мы убегаем по коридору и добираемся до тайного перехода, который, если мне не изменяет память и удача, открывается так же, как и тридцать лет назад, и по-прежнему выходит наружу где-то возле сортиров. Все не так уж и сложно.
Высокочтимый Верховный Маг покинула свое место и встала сбоку от стола. Если Кловис пыталась сразить пленников полным набором регалий, свидетельствующих о ее высшей власти в Церкви, она напрасно теряла время. Шадамера она интересовала даже меньше, чем изъеденная молью шкура шнэя в углу, и он едва скользнул по ней глазами. Глядя на короля, барон ослепительно улыбнулся и произнес:
- Нас доставили сюда по приказу вашего королевского величества. Каковы будут ваши распоряжения на наш счет?
Слова барона застали малолетнего короля врасплох. Этого он не ожидал и умоляюще уставился на Кловис, поспешившую ему на выручку.
- Я знаю вас, барон Шадамер, - отчеканила она.
- Ваши слова, госпожа, - для меня полная загадка, - ответил барон, по-прежнему улыбаясь юному королю.
- Думаю, и вы тоже знаете меня. - Губы Верховного Мага сжались. - Я голосовала против того, чтобы дать вам возможность пройти испытания на право стать Владыкой. Очень жаль, что тогда к моему мнению не прислушались. Я до сих пор убеждена, что испытания были пройдены вами обманным путем, хотя я не смогла бы этого доказать. Однако меня ничуть не удивило, когда у вас не хватило мужества и вы отвергли честь, которую боги все же соблаговолили вам даровать.
- А-а, Почтенный Маг, - сказал Шадамер, наконец удостоив ее взглядом. - Теперь я вспомнил вас. Вообще-то неизвестно, кто кому оказывал честь. По-моему, это богам должно было быть лестно, что я принимаю их милость. Но я был не вполне готов оказать им подобное одолжение.
Лицо Кловис побагровело от гнева. Верховный Маг раздулась прямо на глазах и уже раскрыла рот для ответа, но Шадамер решил, что пора кончать с хождением вокруг да около. Барон повернулся к оторопевшему Хираву Второму.
- Ваше величество, - сказал Шадамер, оставляя без внимания злобное шипение Кловис, - я и мои спутники за шестнадцать дней проехали в седле тысячу миль, чтобы сообщить вам страшные новости. Десятитысячная армия невиданных доселе существ - порождений Пустоты - находится всего в двух днях пути от Нового Виннингэля. Эту армию возглавляет некий принц, отдавший себя Пустоте. Теперь он намерен отправить туда же Виннингэль и ваш народ. Вашему величеству необходимо предпринять срочные меры по защите вашей столицы и ваших подданных, ищущих у вас защиты.
Шадамер обращался к королю, хотя на самом деле его предостережение было адресовано Тасгаллу. Бывалый солдат не оставил слов барона без внимания. Его глаза смотрели прямо на Шадамера.
Король совсем смешался. Никто из его взрослого окружения не предполагал такого поворота событий, и потому мальчик не знал, как себя вести и что говорить. Он снова посмотрел на Верховного Мага.
Серо-стальные глаза Кловис вспыхнули, затем снова стали непроницаемыми.
- Вздор, - отмахнулась она.
Тасгалл слегка повернул голову, чтобы одновременно видеть пленников и Кловис.
- Высокочтимый Верховный Маг, - почтительно начал он, - если это правда…
- Это ложь, - холодно возразила Кловис, обрывая его. - Этот негодяй пытается отвлечь нас от главного. - Она шагнула к Шадамеру и протянула руку. - Вы должны немедленно отдать нам две части Камня Владычества: ту, что принадлежит эльфам, и ту, что принадлежит людям.
Так, Высокочтимый Верховный Маг, и как же вам удалось разнюхать насчет Камней Владычества? - подумал Шадамер. Через кровавый нож?
- Уверяю вас, любезнейшая, что сейчас вас должны заботить отнюдь не Камни Владычества. - Шадамер махнул рукой в северном направлении. - Если вы посмотрите из окна, то увидите на горизонте дым. Готов биться об заклад, что это горят первые деревни и крестьянские усадьбы.
Тасгалл повернулся, глянул в окно и хмуро наморщил лоб. Потом он снова посмотрел на Шадамера, и по его глазам можно было понять, что ему очень хочется поговорить с бароном наедине. Однако Тасгалл подчинялся приказаниям Кловис и не решался их ослушаться.
- Вы - враг империи, барон Шадамер, - загремела Кловис. - Вы вошли в заговор с этими эльфами. Хватит с меня вашей лжи! Я являюсь главой Церкви и требую немедленно отдать мне Камни Владычества! Обе части. И принадлежащую людям, которая находится у этого дикаря, и часть эльфов, украденную из Тромека этой мнимой Владычицей.
Шадамер заморгал.
- Прошу прощения. Если я правильно понимаю, вы осмеливаетесь обвинять эту благородную Владычицу в воровстве? Я должен немедленно перевести ей ваши чудовищные слова…
Кловис, стиснув кулаки, отпрянула назад.
- Дамра из Дома Гвайноков достаточно хорошо понимает эльдерскнй. Не правда ли, Владычица? А если нет, я ей сама переведу. - Кловис перешла на язык томаги. - Я поддерживаю связь с Защитником Божественного. Он прислал своего чрезвычайного посланника уведомить Храм, что во время кровавой битвы, унесшей немало жизней, эльфийская часть Камня Владычества была похищена. У Защитника имелись основания полагать, что похититель направится в Новый Виннингэль, где попытается передать Камень Совету Владык. Что касается другой части Камня, принадлежащей людям, мы знаем, что она нашлась и тоже находится на пути в Новый Виннингэль. Вы отрицаете это?
- Я не вижу причины удостаивать учиненный мне допрос какими-либо ответами, - спокойно ответила Дамра.
Верховный Маг начала что-то говорить нараспев и, подняв палец, указала им на плащ Дамры. Кловис вращала палец все быстрее, сужая круги. Наконец она вытянула руку и произнесла два слова:
- Истинный свет.
Из-под плаща Дамры заструился слабый бело-голубой свет. Он становился все ярче и ярче, пока не начал слепить глаза. Перед Дамрой появилось парящее в воздухе изображение Камня Владычества. Дамра, вскинув подбородок, невозмутимо взирала на Высокочтимого Верховного Мага.
Кловис обернулась к Джессану, наставив палец на него.
- Нет, - процедил сквозь зубы Джессан. - Остановите ее!
- Не волнуйся, дружище, - тихо успокоил его Шадамер. - Она не причинит тебе вреда. Просто не сможет.
Кловис распевала заклинания и крутила пальцем. Джессан стоял, стиснув зубы и кулаки. Свет не появлялся.
- Теперь всем нам будет жарко, - пробормотал Шадамер. - Самое скверное, она узнала, что Джессан здесь ни при чем.
Барон наклонился и быстрым движением вытащил из-за голенища кинжал. Джессан выхватил из пояса кровавый нож. Дамра притронулась к своему кулону, и серебристые доспехи мгновенно покрыли ее тело. Она произнесла несколько слов на языке томаги. Гриффит в ответ кивнул. Он набрал в легкие воздуха и шагнул к боевому магу.
- Стража, ко мне! - закричала Кловис.
- Стража, к королю! - заорал Тасгалл, сердито глянув на нее. - Защитите его величество!
Видя, как этот грязный дикарь угрожает ножом Верховному Магу, королевские гвардейцы бросились к ней. Но сразу за ее приказом прозвучал совершенно противоположный приказ Тасгалла. Стражники в недоумении остановились.
- Спешите к королю, черт вас дери! - крикнул Тасгалл.

Предыдущая страница 34 Следующая страница


35 Маргарет Уэйс и Трэйси Хикмэн

Стражники повиновались. Сосредоточив внимание на короле, они попытались добраться до мальчика, который находился на другой стороне комнаты, возле стола. В широко раскрытых глазах Хирава Второго застыл ужас. Однако гвардейцы вновь были вынуждены остановиться - путь им преградили целых три Владычицы.
Двое из них были точной копией Дамры и сражались, как она. Стражники прекрасно знали, что две фигуры - обман, зато третья была реальной и опасной, как и ее оружие. Едва только один гвардеец попытался проскользнуть мимо иллюзорной, как он считал, Дамры, ее меч пронзил ему плечо. Стражник застонал от боли. Из раны хлынула кровь. Сила разума - могущественная сила. И внешне, и по ощущениям это была самая настоящая рана. Кровь текла по руке гвардейца. Он едва удерживал в руках меч.
Шадамер подскочил к королю.
- Не бойтесь, ваше величество, - быстро прошептал он мальчику. - Мы здесь, чтобы помочь вам бежать.
На Шадамера надвигались двое королевских телохранителей, держа мечи наготове. Своим кинжалом барон сумел парировать удар одного меча. Шадамер ударил гвардейца в пах и, когда тот скорчился от боли, добавил удар кулаком в ухо. Тут на Шадамера прыгнул второй телохранитель, занося меч для удара. И вдруг у него изумленно округлились глаза и раскрылся рот. Телохранитель застонал. Меч выпал у него из рук. Солдат повалился на пол. Над ним стоял Джессан, улыбаясь и сжимая в руке окровавленный нож.
Шадамер быстро окинул взглядом комнату. У Дамры и двух ее двойников забот хватало. Похоже, все трое обойдутся без него.
Поймав Джессана за руку, Шадамер крепко сжал ее и крикнул:
- Прикрой меня! Я намерен вытащить отсюда короля!
Барон не знал, понял ли его Джессан. Глаза юноши были светлыми и немигающими, как у волка, выслеживающего добычу. Времени беспокоиться за тревиниса у Шадамера не было. Он вновь повернулся к королю.
Тасгалл уже собирался произнести заклинание, но отвлекся: малолетний Хирав нуждался в его защите. Через несколько мгновений боевой маг произнес свое заклинание, но опоздал.
Гриффит выдохнул воздух из легких. Тасгалла окутала ядовито-зеленая завеса.
Тело боевого мага застыло, он не шевелился. Рот Тасгалла был широко раскрыт, но оттуда не раздавалось ни звука. Тасгалл утратил всякую способность шевелить руками, ногами и шеей. Скованный зеленым облаком, он рухнул на пол. Туловище его дергалось, силясь высвободиться из-под чар Гриффита.
Эльф не собирался убивать Тасгалла; он просто на несколько мгновений лишил его возможности действовать.
Через считанные секунды Тасгалл вновь вскочит на ноги и опять превратится в опасного врага. Гриффит приблизился к нему, чтобы еще на какое-то время удержать Тасгалла в обездвиженном состоянии. При этом он успел оглянуться на жену.
Дамра с присущими ей решимостью и умением сражалась с гвардейцами, но сзади к ней подкрадывался более могущественный и коварный враг, превосходящий по силе любого из этих солдат. Кловис призывала на помощь магию Земли, готовясь остановить Дамру.
- Дамра! Берегись! - крикнул ей Гриффит.
Дамра резко ударила кольчужной перчаткой по лицу ближайшего гвардейца, отчего тот полетел вверх тормашками, и повернулась навстречу новой угрозе. Владычица не сомневалось, что под личиной Высокочтимого Верховного Мага скрывался врикиль, а против врикиля ее двойники были бессильны. Здесь требовалось более мощное оружие. Дамра бросила взгляд на свечу, которую боевой маг приготовил для себя. Дамре была доступна и магия Огня. Она метнулась вперед, провела рукой по пламени свечи и попросила богов даровать ей силу огня.
От земной магии Кловис пол под ногами Дамры зашатался. Она попыталась удержать равновесие, но магическая сила ее противницы была очень велика. Магия Земли буквально выбила пол у нее из-под ног. Дамра подалась вперед и рухнула вниз, ударившись руками и коленями. Запястье обожгло болью; хрустнула кость. Боль охватила всю руку, и пальцы мгновенно онемели. Дамра выронила меч, не в силах удерживать его. Магическая сила покинула ее.
Гриффит видел, что его жена попала в беду. И именно в это время магический аркан, удерживавший Тасгалла, начал ослабевать. Надо было что-то решать. И тогда Гриффит наклонился над своим врагом и плюнул ему в лицо.
Тасгалл закричал. Закрыв лицо руками, он катался по полу, дрыгая ногами от нестерпимой боли. Боль действительно была нестерпимой. Глаза словно расплавились и сквозь отверстия глазниц перетекли внутрь головы. Лишившись способности видеть, Тасгалл сделался еще беспомощнее юного короля, которого вознамерился защищать.
Гриффит повернулся в сторону Дамры, собираясь направить свою магию против Кловис. Но как назло, между ними оказался малолетний король. Гриффит оборвал произносимое им заклинание, чтобы не причинить вреда ребенку. Ведь даже если отбросить в сторону этические и нравственные принципы, ничто не дало бы Защитнику в руки большего козыря, чем убийство юного короля Виннингэля, совершенное одним из приверженцев Божественного.
Видя, что все внимание Кловис поглощено сражением с Дамрой, Шадамер нагнулся и схватил короля.
- Ваше величество, я не причиню вам никакого вреда, - торопливо и искренне произнес барон, поднимая ребенка на руки. - Я - ваш верный подданный. Я заберу вас отсюда в безопасное место…
Послышался яростный крик Кловис. Грудную клетку барона пронзила резкая боль. Боль эта, словно молния, вспыхнула и тут же погасла. Барон забыл о ней, ибо за болью последовал удар, лишивший его способности мыслить, чувствовать и действовать.
Застонав, Шадамер выпустил юного короля из рук. Хирав Второй упал на пол. Не сводя с него глаз, Шадамер попятился назад и налетел на Джессана, выполнявшего приказ барона прикрывать его сзади.
Джессан подхватил барона и удерживал до тех пор, пока тот не пришел в себя. Гриффит так и не понял, что случилось. Он лишь видел, что малолетний король упал на пол, но все обошлось благополучно. Тогда Гриффит выдохнул зеленое облако, направив его на Кловис.
Кловис упала рядом с оцепеневшим от страха ребенком. Ее магическая сила исчезла. Пол перестал качаться. Гриффит помог Дамре встать.
- Шадамер, ты никак ранен? - спросил встревоженный Джессан.
Вся бравада барона испарилась. Лицо Шадамера было мертвенно-бледным.
- Надо выбираться отсюда, - сказал Шадамер, с трудом хватая ртом воздух. Рукой он зажимал бок. - Дверь. Бежим туда.
Дамра посмотрела на него, потом на Гриффита, надеясь услышать какой-нибудь ответ, но ее муж только покачал головой. Времени на поиск лучших решений и их обсуждение не было.
Все четверо бросились к двери и… остановились, услышав топот бегущих по коридору ног и приближающиеся голоса.
- Дело дрянь, - сказал Шадамер.
Он поспешно огляделся в поисках другого выхода. Другим выходом могло быть только окно.
- Думаю, у эльфов есть магия, которая бы нам здесь пригодилась.
Дамра поняла ход рассуждений барона и вопросительно поглядела на мужа.
- Через минуту Кловис очнется, - предостерег Гриффит.
- Я продлю ей это удовольствие, - пообещала Дамра.
Над головой Дамры вспыхнула двойная красно-голубая дуга. Владычица схватила рукотворную молнию за один конец. Молния, словно плетка, трепетала и изгибалась у нее в руке, когда Дамра с силой ударила ею по полу.
- Позаботься о наших друзьях, Гриффит, - сказала Дамра, широко улыбнувшись. - И береги себя.
- Нет! - закричал Джессан, до которого вдруг дошел замысел Шадамера.
Юноша попытался вырваться из рук барона.
- Ты и твои эльфы с ума сошли! Это же все равно как прыгнуть с вершины скалы! Лучше я останусь и буду сражаться…
- Гриффит! - крикнул Шадамер. - Пора!
- Господин барон, заклинание действует не всегда, - предостерег Гриффит.
- Чепуха! - сердито крикнул в ответ Шадамер.
Руки барона будто железным обручем обхватили Джессана.
С зычным ревом Шадамер ударил плечом по оконному стеклу. До земли было пять этажей.

ГЛАВА 6

Алиса расхаживала перед громадой королевского дворца, высматривая и ожидая Шадамера. Она то злилась на барона, то тревожилась за него. Ей вдруг подумалось, что большую часть своих двадцати восьми лет она провела, высматривая и ожидая Шадамера.
Алиса родилась в богатой и почтенной семье золотых дел мастера. Перед нею открывалось традиционное для девушки из ее сословия будущее: выйти замуж за сына кого-либо из знакомых отца по гильдии золотых дел мастеров или за обедневшего аристократа, нуждавшегося в деньгах для сохранения родового поместья. Немало юношей и мужчин, как принадлежащих к торговому сословию, так и благородного происхождения, были бы рады жениться на этой рыжеволосой девушке, пока Алиса… не открывала рот. По словам ее раздосадованной матери, это было грубейшей ошибкой Алисы.
Сообразительная и острая на язык, Алиса находила книги гораздо интереснее, нежели ухаживания мужчин. По настоянию Церкви, всем детям в Новом Виннингэле давали начальное образование, и потому Алису тоже научили читать и писать. Церковь была отнюдь не бескорыстна. Издав закон, обязывающий всех детей посещать подвластные Церкви школы, маги имели возможность отбирать тех, кто обладал магическими способностями. Ум и магическая сила Алисы сразу же привлекли к себе внимание, и, когда девушка достигла определенного возраста, Церковь начала обхаживать ее с такой же назойливостью, что и потенциальные женихи, но преследуя иную цель. Маги стремились убедить Алису стать одной из Почтенных Сестер.
Алиса училась с упоением. Тайные знания давались ей сами собой. Правда, ей не хотелось становиться магом, поскольку ее свободолюбивой душе претили жесткие церковные рамки. Но все же, сравнив такую жизнь с отупляющей жизнью добропорядочной женушки, Алиса предпочла магию. Как-никак у этой жизни были свои преимущества. Невзирая на слезы матери и категорические возражения отца, Алиса стала всерьез учиться магии.
Правда, успехи в учебе не сопровождались примерным поведением. Алиса тайком ускользала на танцы. Устав от постной пищи, забиралась в кладовую в поисках чего-нибудь вкусненького. Сбросив опостылевшую коричневую сутану, принаряжалась и шла разгуливать по людным улицам. Бойкий язык Алисы, умеющий найти оправдания, и ее успехи в постижении магии удерживали разгневанных наставников от желания схватить дерзкую девчонку за ухо и выгнать вон. Наконец один из них, вечно брюзжащий маг по имени Ригисвальд, понял, что Алиса устраивает свои проделки не со зла. Она просто скучала. Ей требовалось что-нибудь захватывающее, и Ригисвальд нашел ей такое занятие. Он предложил своему начальству, чтобы Алисе в числе немногих избранных позволили изучать магию Пустоты.
Церковь веками провозглашала магию Пустоты чудовищным злом. Всякое самовольное изучение этой магии было строжайше запрещено. Нарушителей церковного запрета (обычно ими бывали бродячие чародеи) выявляли и «убеждали» отказаться от магии Пустоты. Упорствующим грозило тюремное заключение, а то и смертная казнь. Впоследствии Церкви пришлось признать (хотя и не в открытую), что магия Пустоты занимает свое место во вселенной. Храмовые маги теперь даже не возражали, чтобы кое-кто из их собратьев занимался ее изучением. По крайней мере, в их рядах появятся те, кто будет знать, как действовать, столкнувшись с проявлением такой магии.
Наставники Алисы только усмехнулись - они не верили, что красивая девушка может заинтересоваться магией Пустоты, оставляющей неизгладимые отметины на теле. Магия всех природных стихий строилась не только на заклинаниях, но и на использовании той или иной стихии. Так, маг Огня должен был уметь пользоваться силой огня, маг Воды - ее силой. Магия Пустоты требовала от того, кто ею занимался, частицу собственной жизненной силы. Произнося заклинания, маг Пустоты терял телесные силы, а на его теле появлялись отвратительные раны и язвы. Наставники Алисы утверждали, что розовое личико для девушки дороже любых тайных знаний.
Однако Ригисвальд понимал Алисин характер лучше, нежели ее наставники. Возможность изучать запретную магию захватила девушку. Практическая часть магии Пустоты ей не понравилась, но сами знания, какими бы отталкивающими они ни были, заинтересовали ее. Вскоре Алиса стала весьма сведущей в запретной магии.
Наблюдая за ее успехами, Церковь предложила Алисе вступить в ряды инквизиторов, которые непосредственно занимались поиском приверженцев магии Пустоты и судом над ними. Инквизиция всегда держалась в тени и действовала тайно, разыскивая еретиков как в рядах Церкви, так и во внешнем мире. Неудивительно, что из всех орденов инквизиторы вызывали наибольший страх. Алиса наотрез отказалась иметь с ними что-либо общее.
Церковь настаивала, угрожая Алисе наказанием; ведь теперь она была опасным знатоком запрещенной магии. Ригисвальд помог ей благополучно покинуть пределы столицы. Старый маг вручил Алису заботам своего друга, а в прошлом - ученика, барона Шадамера.
Впервые увидев Шадамера, Алиса сочла его надменным, глупым и невыносимым. Позже к этому списку добавились такие черты характера барона, как непоседливость и вспыльчивость, а также смелость и сострадание. Последние два качества Алиса долго отказывалась признавать, как не желала и признаваться самой себе, что влюбилась в барона. Шадамер никогда и ничего не принимал всерьез, включая и любовь. Алиса знала, что все это может кончиться для нее слезами и душевной болью. Несмотря на это, они с Шадамером были добрыми друзьями и единомышленниками, за исключением тех моментов, когда Алиса крепко сердилась на барона и не желала его видеть. Сейчас как раз был один из таких моментов.
Прежде чем идти ко дворцу, Алиса незаметно прошмыгнула в Библиотеку, стараясь не столкнуться с храмовыми магами (Церковь теперь считала Алису самозваным магом, что являлось достаточным основанием для ее ареста, но это уже другая история). Найдя Ригисвальда обложившимся грудой книг, она сообщила старику об исчезновении пеквеев и о том, что Шадамер вместе с эльфами и Джессаном насильно увезены во дворец.
Недовольно ворча, Ригисвальд спросил, есть ли еще какие-нибудь новости, затем снова погрузился в чтение.
Покинув Библиотеку, Алиса повела наблюдение за дворцом. К счастью для нее, возле железной ограды постоянно толклось немало желающих поглазеть на стражу и полюбоваться сквозь витые прутья дворцом. Алиса могла бродить взад-вперед, совершенно не привлекая к себе внимания. Она все время вслушивалась - не раздастся ли где-нибудь пронзительный сигнал грошовой свистульки. Сигналов не было, из чего Алиса заключила, что пеквеев еще не нашли. Она продолжала вышагивать среди зевак, и внутреннее волнение не позволяло ей присесть ни на минуту. Алиса попробовала было занять себя подсчетом колонн, но тревога мешала ей сосредоточиться и вскоре она сбилась со счета.
Солнце постепенно начало клониться к западу. Его красно-оранжевые лучи ударили в хрустальные окна дворца, превратив их в лужицы жидкого огня. Толпа постепенно редела; люди возвращались к теплу очагов и кружкам холодного эля. Вскоре Алиса осталась совсем одна. Она прикрыла рыжие волосы капюшоном и закуталась в плащ - вечерний воздух становился все более холодным. Найдя неприметное место у северного крыла дворца, Алиса встала у ограды, изо всех сил стараясь слиться с тенью.
У нее закололо в кончиках больших пальцев. Ощущение было знакомым и говорило только об одном: что-то случилось. А вдруг Шадамера и остальных отвезли в крепость-тюрьму, что стояла на острове посреди реки Арвен? Алиса попыталась припомнить, каким путем стража обычно возила туда заключенных. Надо ли ей отправиться туда или остаться здесь? Алиса уже собиралась уйти, но не ушла.
Что-то удерживало ее здесь, у северного крыла дворца.
Алиса уже давно обнаружила, что между нею и Шадамером развилась некая непонятная связь на расстоянии. Это вовсе ее не радовало, поскольку не было взаимопониманием. К тому же Алисе никогда не удавалось обернуть это свойство в свою пользу - оно действовало только в пользу Шадамера. Если она попадала в беду, барон об этом даже не догадывался. Зато Алиса всегда знала, что с ним вот-вот должно произойти какое-то несчастье.
Алисе стало трудно дышать. Она неотрывно смотрела на окна дворца. Затем раздался звон разбитого стекла.
Из окна на пятом этаже выпрыгнули двое. Алиса мгновенно узнала в одном из них Шадамера.
Она застыла на месте. Сердце тоже остановилось. Ее руки похолодели, а ног она вообще не чувствовала. Алиса знала, чем все это кончится: разбившееся о камни окровавленное тело, расколотая, словно орех, голова. А она, не в силах ничем ему помочь, может лишь стоять в немом оцепенении и с ужасом смотреть на его гибель. Алиса не обращала внимания на второго человека; ее глаза смотрели только на Шадамера. В тот момент, когда ей показалось, что барон вот-вот погибнет, Алиса прошептала, что любит его.
Слова уже сорвались с ее губ, и в это мгновение невидимая рука магии Воздуха, образно говоря, схватила Шадамера за шиворот. Барон на какую-то секунду повис в воздухе. Затем та же рука мягко опустила его на землю. Длинные волосы Шадамера развевались на ветру, а рукава рубахи надувались парусами. Ноги барона с негромким стуком коснулись мостовой. Другим прыгнувшим оказался Джессан, который не удержался на ногах и упал.
Алисино сердце вновь забилось, а ее ужас мгновенно сменился неподдельной злостью. Надо же: устроить очередной трюк, даже не подумав, что страх отнял у нее десять лет жизни и, возможно, сделал совершенно седыми ее рыжие волосы.
- Я беру свои слова назад, - сердито пробормотала Алиса. - Я не люблю тебя. И никогда не любила. Ты всегда был мне противен.
Она оказалась не единственной, кто слышал звук разбитого стекла и наблюдал удивительное зрелище, когда двое человек, выпрыгнув из окна, вдруг плавно воспарили в воздухе, словно сухие листья чертополоха на весеннем ветру. Королевская стража у ворот тоже все это видела и слышала. Они оторопели не меньше, чем Алиса, и только поэтому не сразу начали действовать.
Шадамер оглянулся. Алиса знала: он ищет ее, абсолютно уверенный, что она где-то рядом, раз ему потребовалась ее помощь. Алиса последними словами обругала барона за его гнусную уверенность, а себя - за то, что действительно оказалась здесь.
Прислонившись к прутьям решетки, Алиса махнула ему рукой, но Шадамер и так уже заметил ее.
- Вытащи нас отсюда! - крикнул он, помогая Джессану встать.
Вот так всегда: «вытащи нас отсюда».
Алиса мысленно пробежала по всем заклинаниям магии Земли, какие помнила. Впрочем, она могла бы этого и не делать - она почти сразу сообразила, что здесь требуется совсем иная магия. Магия Пустоты. Алиса крайне неохотно и с большим отвращением применяла ее. После заклинаний этой магии всегда ломило тело, все мышцы становились слабыми и неподвижными. Вдобавок магию Пустоты не спутаешь ни с какой другой. Любой маг, окажись он поблизости, поймет, что к чему, и донесет церковным властям.
Чтобы спасти Шадамера, Алиса была готова вынести и боль, и слабость, и угрозу ареста. А потом? Потом она услышит тот же вопрос, который недавно задал ей Ригисвальд: «Что еще нового?»
Вспоминая отвратительные слова заклинания (у Алисы возникло ощущение, что они ползают у нее во рту, как клопы), она ухватилась руками за прутья решетки и решительно произнесла все, что было нужно.
Прутья начали ржаветь. Ржавчина буквально поедала железо, распространяясь вверх и вниз по витым прутьям. Алиса переместила руки на соседние прутья и вновь произнесла заклинание. В ее теле поднялась волна тошноты. Голова закружилась. Опасаясь, как бы не потерять сознание, она была вынуждена прервать свое колдовство, чтобы унять тошноту. Алиса держалась за прут, пока он не рассыпался. Четырех выкрошенных прутьев должно быть достаточно. На большее у нее не хватало сил.
Прутья стремительно ржавели. В безупречном узоре ограды уже зияла внушительная дыра. На земле высилась горка ржавчины. Алиса попыталась окликнуть Шадамера, но у нее не было сил даже на это. Барон не обращал на нее внимания. Повернувшись спиной к ограде, он смотрел на дворец. Вскоре из разбитого окна изящно вылетел Гриффит. Его одежда раздулась на ветру, и вскоре он мягко опустился рядом с Шадамером. Последней выпрыгнула Дамра. Лучи заходящего солнца заиграли на ее серебристых доспехах. Дамра чем-то напоминала метеор, падающий с небес. Приземлилась она бесшумно, словно севшая на ветку птичка.
После этого Шадамер обернулся. Увидев дыру в ограде, он указал на нее всем остальным, и четверка побежала в этом направлении. Опомнившиеся гвардейцы тоже наконец сдвинулись с места, но им до дыры нужно было еще бежать и бежать.
Алиса поднесла к губам грошовую свистульку и трижды протяжно свистнула. Ей сразу же ответили: одни свистки прозвучали почти рядом, другие донеслись издалека. Но главное - люди Шадамера уже спешили на помощь.
Вновь повернувшись к ограде и страстно желая, чтобы четверка бежала как можно быстрее, Алиса с тревогой увидела, что Шадамеру трудно поспевать за остальными. Одной рукой барон зажимал бок, и, хотя на первый взгляд казалось, что он бежит легко и непринужденно, он уже несколько раз споткнулся. Почуяв неладное, Джессан остановился и спросил, не надо ли ему помочь. Барон беспечно улыбнулся и махнул рукой, показывая, что беспокоиться не о чем.
- Барон, сейчас не время валять дурака, - зарычала Алиса. - Боги милостивые, ну почему этот человек ничего не воспринимает всерьез? Вы можете как-нибудь задержать стражников? - спросила она эльфов, когда те оказались возле дыры.
Гриффит произнес какое-то заклинание и махнул рукой. Осколки стекла, усеявшие камни двора, поднялись в воздух, вспыхнув в лучах заходящего солнца множеством красно-оранжевых огоньков. Эльф сделал круговое движение рукой, и осколки закружились в вихре. Вихрь набирал скорость. Гриффит снова махнул, и клубящийся ураган осколков понесся стражникам наперерез.
К этому времени Шадамер достиг дыры в ограде. Ему пришлось остановиться и перевести дыхание. Алиса поняла, что ошиблась: сейчас барону было не до трюков. Его рубаха сбоку покраснела от крови.
- Ты же ранен! - закричала Алиса.
- Пустяковая царапина, - отмахнулся Шадамер, распрямляя плечи и одаривая Алису своей обычной улыбкой, которая всегда приводила ее в бешенство.
К ограде приближались пятеро людей Шадамера, держа в руках грошовые свистульки.
- Что с пеквеями? - сразу же спросил их барон. Он говорил с каким-то странным придыханием, словно превозмогая жуткую боль. Рукой Шадамер по-прежнему зажимал бок. - Где Улаф? - задал он новый вопрос.
- Я столкнулся с ним на улице Перчаточников, господин барон, - ответил один из слуг. - Улаф сказал мне, что идет по следу пеквеев. По его словам, до них было не более квартала. Я еще спросил, нужна ли ему помощь. Улаф отказался. Он объяснил, что пеквеи его знают и доверяют ему. Улаф собирался отвести их в «Толстуху Тэбби». Мы должны были с ним там встретиться больше часа назад. Я ждал его в трактире, но он так и не пришел.
- Проклятье, - пробормотал Шадамер.
Он оглянулся на разбитое окно пятого этажа, и Алиса с тревогой увидела, как по телу барона пробежала дрожь.
- Ты ранен серьезнее, чем думаешь, - сказала она, обнимая его за плечи. - Я могу применить целительную магию и помочь… О, черт! Не выйдет! После того, как я произносила заклинание Пустоты…
- Все равно, дорогая, у нас нет времени, - возразил Шадамер, кое-как совладав с дыханием. Пот градом катился по его лбу. - Дамра и Гриффит, бегите на пристань. Там ждет судно орков. Они вас знают. Мы присоединимся к вам, как только отыщем пеквеев.
- Нам бы не хотелось бросать вас в таком состоянии, - начала Дамра, встревоженно глядя на Шадамера.
- Я - в хороших руках, - успокоил ее барон и улыбнулся Алисе, у которой от этой улыбки готово было разорваться сердце. Лицо Шадамера побелело, а губы приобрели синюшный оттенок. - Вам здесь оставаться опасно, - продолжал он. - Маги будут повсюду разыскивать двоих эльфов, и вам с этой сворой не справиться.
Дамра взглянула на него, собираясь возразить.
- Если вдуматься, уважаемая Владычица, вы и ваш муж - это нечто большее, чем супружеская пара, - тихо сказал Шадамер. - Вы, Дамра, несете с собой надежду вашего народа. А здесь эта надежда в опасности.
Дамре было достаточно оглянуться по сторонам, чтобы убедиться в справедливости его слов. Застигнутые ypaгaном острых, как бритва, осколков, гвардейцы спотыкались и пятились, пытаясь прикрыть лица. Повсюду трубили трубы, разнося сигнал тревоги. К воротам сбегались другие солдаты. Огненная плеть Дамры загнала Кловис в угол, но теперь та была свободна, и ее ярость и желание отомстить нарастали с каждой секундой.
- Что там произошло, барон? - спросил Гриффит, указывая на дворец. - Что заставило вас изменить свои замыслы?
Шадамер помешкал с ответом, затем ответил им на языке томаги. Алиса не поняла ни слова. Эльфы с испугом посмотрели на барона.
- Теперь вы сами понимаете, - закончил он, - что вам необходимо бежать, и как можно быстрее!
Дамра и Гриффит с искренним сочувствием смотрели на него. Казалось, барон едва стоит на ногах.
- Да пребудут Отец и Мать с вами, барон, - наконец проговорила Дамра. - Да пребудут Отец и Мать с Виннингэлем.
Оглянувшись на разбитое окно королевского дворца, Шадамер покачал головой.
- Виннингэлю уже никто не поможет, - сказал он. - Даже боги.
Дамра крепко схватила мужа за руку. Фигуры их обоих задрожали в воздухе, потом исчезли. Магия Воздуха окутала их своей тенью.
- Давайте-ка выбираться отсюда, пока нас не сцапали, - сказал своим людям Шадамер.
Он опирался на руку Алисы.
- Уходим врассыпную. Встречаемся в «Толстухе Тэбби». Смотрите в оба: нам надо найти Улафа и пеквеев.
Закатное небо окрасилось в красно-багровые тона. Хрустальные стекла дворца переливчато сияли, напоминая угасающие угли. Среди них чернела дыра - разбитое окно на пятом этаже. От зданий Храма по площади тянулись длинные тени. Люди Шадамера разбежались в разные стороны. Их башмаки гулко стучали по мостовой, сбивая с толку погоню и отводя ее от их раненого господина.
К тому моменту, когда гвардейцы добрались до зияющей дыры в ограде, дерзкие беглецы успели скрыться. На подмогу гвардейцам прискакал кавалерийский отряд. Офицер выкрикивал приказы, требуя, чтобы солдаты перевернули вверх дном весь город, но непременно нашли бы барона Шадамера и эльфийскую Владычицу - этих злостных преступников, осмелившихся поднять руку на юного короля.
Шадамер, Алиса и Джессан пробирались задворками, где было темно и пусто. Быстро миновав одну улицу, они перебежали на другую, потом свернули на боковую улочку и углубились в переулок. В конце переулка стоял трактир «Толстуха Тэбби». Шадамер рывком распахнул дверь, увлекая друзей внутрь.
После уличной темноты Алиса отчаянно моргала, привыкая к яркому свету. Привыкать она была вынуждена на ходу - Шадамер не позволил остановиться ни на секунду. Внутри было тепло. В воздухе плавали терпкие запахи эля, табака, потных тел и горохового супа. Алиса задевала за стулья и чьи-то ноги и слышала, как трещит подол ее юбки. Шадамер что-то крикнул трактирщице за стойкой. Та прокричала ответ и кивнула головой. Убедившись, что Джессан идет следом, Шадамер направился к двери в задней стене трактира.
Дверь открылась. Тьма мгновенно окутала Алису. Дверь тут же закрылась. В комнате стояла полная темень. Алиса не видела собственных рук и уже хотела спросить Шадамера, почему он не удосужился захватить сюда лампу. В это время послышался какой-то скребущий звук, словно кто-то двигал по полу стул. Затем на пол упало что-то большое и тяжелое.
- Шадамер! - в ужасе закричала Алиса.
- Он здесь, - сказал Джессан.
- Джессан, сходи за лампой! - в отчаянии крикнула она.
Выставив вперед руки и проклиная темноту, Алиса сделала шаг вперед и неожиданно зацепилась за ноги Шадамера. Алиса опустилась на колени и приложила руку к шее, прощупывая его пульс.
Кожа барона была холодной и липкой. Сердце стучало с перебоями.
- Шадамер! - крикнула Алиса.
Темнота молчала.

ЭПИЛОГ

Отряды солдат прочесывали Новый Виннингэль, но безуспешно. Все они понимали, что занимаются тяжелым и бессмысленным делом. Это было все равно что пытаться найти иголку в стоге сена, как мрачно пошутил кто-то из солдат. Однако приказ есть приказ, и его выполняли, хотя и без особой прыти. Среди солдат распространились слухи, что городу угрожает огромная вражеская армия, вырвавшаяся прямо из Пустоты. Страшные слухи плодились, как черви в гнилом мясе, и вскоре весь Новый Виннингэль пришел в смятение. Люди выскакивали на улицы, чтобы глотнуть новую порцию предвещавших гибель слухов. Все это еще сильнее мешало вести поиски барона Шадамера и эльфийской Владычицы.
К слухам о вражеской армии, повергшим город в панику, добавилась весть о том, что в Новый Виннингэль прибыл монах с Драконьей Горы. Кто-то вспомнил, что накануне гибели Старого Виннингэля там тоже появился монах из заоблачного монастыря. Это еще больше подхлестнуло панику.
В дворцовых покоях боевой маг Тасгалл, к которому вернулось зрение, вел спор с Высокочтимым Верховным Магом Кловис. Тасгалл поверил предупреждению барона Шадамера. Он собирался сообщить об этом другим боевым магам и говорил, что Кловис тоже пора посмотреть правде в глаза. Тасгалл указывал на север, где над горизонтом стояло тусклое красное зарево.
Взбешенная Кловис обвинила его в том, что он встал на одну доску с государственными изменниками и ворами. Их спор разом оборвался, когда к ним вбежал один из храмовых магов и еле слышным голосом объявил о прибытии монаха с Драконьей Горы.
Кловис мгновенно побледнела и обмякла. Тасгалл на цыпочках выбрался из комнаты.
В наступившей суматохе никто не вспомнил о малолетнем короле, пока кто-то из слуг не разыскал и не отвел Хирава Второго в его комнату. Мальчик испуганно спросил, что случилось. Его поспешили успокоить. Потом его величество накормили ужином и уложили спать.
Мальчик сделал вид, что заснул, но как только слуги покинули спальню, он откинул шелковые простыни. Выбравшись из кровати, юный король подошел к окну.
В детской головке зазвучал голос.
- Итак, что ты мне сообщишь на сей раз?
- Мой повелитель, прибыл монах с Драконьей Горы. Он приехал совсем недавно, вечером. Его разместили во дворце.
Некоторое время в детской головке было тихо, затем тот же голос ответил:
- Приятные новости, Шакур. Необычайно приятные.
- Я так и думал, что вы будете довольны, мой повелитель.
- И эти приятные новости почти заслоняют собой кое-какую горькую правду. Ты вновь упустил Камень Владычества.
Ребенок засунул руку под длинную ночную рубашку. Рука восьмилетнего мальчишки поглаживала костяной нож, прицепленный к поясу.
- Им далеко не уйти, мой повелитель, - детским голосом ответил Шакур. - Ни за что не уйти.

Предыдущая страница 35


[i] Огл. 1 2 3 4 5 6 7 8 9 10 11 12 13 14 15 16 17 18 19 20 21 22 23 24 25 26 27 28 29 30 31 32 33 34 35


%AuthorName%

На основную страницу

%Add_Title%

%Text%


%AuthorName% - Биография

%AuthorName%

На основную страницу

Биография

%Text%


%AuthorName%[SOAUTHORNAME], %SoAuthorName%[/SOAUTHORNAME] - %BookName%

%PageNumber% %AuthorName%[SOAUTHORNAME], %SoAuthorName%[/SOAUTHORNAME]

%Text%


%AuthorName%[SOAUTHORNAME], %SoAuthorName%[/SOAUTHORNAME] - %BookName%

Оглавление

%Text%


%AuthorName%[SOAUTHORNAME], %SoAuthorName%[/SOAUTHORNAME] - %BookName%

%PageNumber% %AuthorName%[SOAUTHORNAME], %SoAuthorName%[/SOAUTHORNAME]

%Text% [NAVIGATION]

[PREVIOUS_PAGE]Предыдущая страница [/PREVIOUS_PAGE]%PageNumber%[NEXT_PAGE] Следующая страница[/NEXT_PAGE]

[/NAVIGATION]


%AuthorName% - %BookName%

[SERIAPICTURE]
[/SERIAPICTURE]

%AuthorName%
%SoAuthorName%

%BookName%

[SERIA]

Цикл: "%Seria%"[NUMBERINSERIA] - %NumberInSeria%[/NUMBERINSERIA]

[/SERIA] [TRANSLATION]
%Translate%

[/TRANSLATION] [ADD]
%Add_Title%

[/ADD] 		Читать книгу
[DISCRIPTION]

Аннотация

[/DISCRIPTION][BOOKCOVER] [image] [/BOOKCOVER] %Description%

[HEADER_FILE] Содержание [/HEADER_FILE]
[BIOGRAPHY_FILE] Биография автора [/BIOGRAPHY_FILE]

[BOOK_CREATOR]Создание книги: %Book_Creator% [SITE_URL_OR_EMAIL] (%SiteName_or_Email%) [/SITE_URL_OR_EMAIL][/BOOK_CREATOR]
Программа: ChmBookCreator [SCANNED_BY]
Сканирование книги: %ScannedBy% [/SCANNED_BY] [READ_BY]
Исправление ошибок: %ReadBy% [/READ_BY] [SOURCE_FILE]
Файл взят с %Site_Url%[/SOURCE_FILE]
Над дизайном работали: Spider, Lord Fell, Elfin, Angel


%AuthorName%[SOAUTHORNAME], %SoAuthorName%[/SOAUTHORNAME] - %BookName%

%BookName% %PageNumber%

%Text% [NAVIGATION]

[PREVIOUS_PAGE]Предыдущая страница [/PREVIOUS_PAGE]%PageNumber%[NEXT_PAGE] Следующая страница[/NEXT_PAGE]

[/NAVIGATION]


Оглавление

  • КНИГА I (Страница 1)
    • ГЛАВА 1 (Страница 1)
    • ГЛАВА 2 (Страница 1)
    • ГЛАВА 3 (Страница 1)
    • ГЛАВА 4 (Страница 2)
    • ГЛАВА 5 (Страница 3)
    • ГЛАВА 6 (Страница 4)
    • ГЛАВА 7 (Страница 4)
    • ГЛАВА 8 (Страница 5)
    • ГЛАВА 9 (Страница 6)
    • ГЛАВА 10 (Страница 7)
    • ГЛАВА 11 (Страница 8)
    • ГЛАВА 12 (Страница 9)
    • ГЛАВА 13 (Страница 9)
    • ГЛАВА 14 (Страница 10)
  • - Начало войны сумеет объяснить причину моего отъезда. Пользуясь обличьем Верховного Мага, я объявлю королю, что покидаю Дункар и отправляюсь в Храм Магов в Новом Виннингэле, где, как я надеюсь, мне помогут остановить надвигающееся зло. Ни у кого мой отъезд не вызовет подозрений, и уж тем более никто не станет докапываться, почему Верховный Маг так и не вернулся. (Страница 11)
    • ГЛАВА 15 (Страница 11)
    • ГЛАВА 16 (Страница 12)
    • ГЛАВА 17 (Страница 13)
    • ГЛАВА 18 (Страница 13)
    • ГЛАВА 19 (Страница 13)
    • ГЛАВА 20 (Страница 14)
    • ГЛАВА 21 (Страница 14)
    • ГЛАВА 22 (Страница 15)
    • ГЛАВА 23 (Страница 16)
    • ГЛАВА 24 (Страница 16)
    • ГЛАВА 25 (Страница 17)
    • ГЛАВА 26 (Страница 18)
    • ГЛАВА 27 (Страница 19)
    • ГЛАВА 28 (Страница 20)
  • КНИГА II (Страница 20)
    • ГЛАВА 1 (Страница 20)
    • ГЛАВА 2 (Страница 21)
    • ГЛАВА 3 (Страница 22)
    • ГЛАВА 4 (Страница 23)
  • История эльфийской части Камня Владычества была полна кровавых событий. Покойный король Тамарос даже представить себе не мог, что его замысел приведет к столь трагическим последствиям. Этот добрый человек умирал в полной уверенности, что Камень Владычества объединит расы и народы Лерема, принеся им долгожданный мир. Если боги милосердны к его душе, они и по сей день скрывают от покойного короля горькую правду. (Страница 23)
    • ГЛАВА 5 (Страница 24)
    • ГЛАВА 6 (Страница 24)
    • ГЛАВА 7 (Страница 25)
    • ГЛАВА 8 (Страница 25)
    • ГЛАВА 9 (Страница 26)
    • ГЛАВА 10 (Страница 27)
    • ГЛАВА 11 (Страница 27)
    • ГЛАВА 12 (Страница 28)
    • ГЛАВА 13 (Страница 28)
    • ГЛАВА 14 (Страница 29)
  • КНИГА III (Страница 30)
    • ГЛАВА 1 (Страница 30)
    • ГЛАВА 2 (Страница 31)
    • ГЛАВА 3 (Страница 32)
    • ГЛАВА 4 (Страница 33)
    • ГЛАВА 5 (Страница 34)
    • ГЛАВА 6 (Страница 35)
  • ЭПИЛОГ (Страница 35)


Маргарет Уэйс и Трэйси Хикмэн

Стражи Утраченной Магии

Цикл: "Камень владычества" - 2

 Читать книгу

Аннотация

Прошло уже два столетия, с тех пор как был утрачен фрагмент Камня Владычества, принадлежавший людям Лерема. Теперь уже мало кто вообще помнит о его существовании. Однако для семидесятилетнего рыцаря Густава поиски священной реликвии стали главным делом всей жизни, и в конце концов он достиг цели, хотя цена успеха оказалась слишком высока. Тем временем Владыка Пустоты, могущественный маг Дагнарус, начинает свою охоту за реликвией и ради достижения цели развязывает страшную войну, в которую оказываются втянутыми практически все населяющие мир расы — люди и дворфы, орки и эльфы… Войско Дагнаруса — скопище монстров, а главное и самое мощное оружие — подлость и предательство. Но судьбу Лерема предстоит решать не тем, кто сражается на поле битвы, — она в руках избранника богов, о котором никто не знает и цели которого не известны даже самым близким его друзьям…

Содержание
Биография автора

Программа: ChmBookCreator
Сканирование книги: Dara
Исправление ошибок: Lord Fell и Михаил
Над дизайном работали: Spider, Lord Fell, Elfin, Angel


Маргарет Уэйс и Трэйси Хикмэн - Биография

Маргарет Уэйс и Трэйси Хикмэн

На основную страницу

Биография

Биография
Маргарет Уэйс родилась 16 марта 1948 года в Индепенденсе, штат Миссури. Окончила Университет штата Миссури в 1970 году. С 1972 по 1983 гг. работала директором отдела рекламы в издательстве Herald, с 1981 по 1983 выполняла обязанности директора Independence Press, подразделения Herald Publishing House. С 1983 по 1986 год - редактор книжного подразделения издательства TSR Inc., создатель сиистемы ролевых игр "Dangeons&Dragons". В настоящее время работает в совете директоров компании Mag Force 7, Inc., где руководит разработкой игровых систем "Star of the Guardians" и "Wing Commander". Автор многих романов. Совместно с Трейси Хикменом написала множество произведений цикла "DragonLance", которые считаются классикой "игровой" фэнтези.

Трэйси Хикмэн родился в 1955 году в Солт-Лейк-Сити. В 1975-1977 годах работал миссионером Мормонской церкви в Индонезии. После возвращения в Штаты работал грузчиком в универмаге, киномехаником, театральным менеджером, стекольщиком, ассистентом режиссера на телевидении. В 1981 годупредложил фирме TSR два разработанных им игровых модуля и немедленно получил предложение поступить в TSR на постоянную работу. В соавторстве с Маргарет Уэйс написал более 30 романов, объединенных в циклы "DragonLance", "Darksword", "Rose of the Prophet" и "Deathgate". Первые сольные романы "Requiem of Stars" и "The Immortals" выпустил в 1996 году.

Стоит ли говорить о том, сколько Маргарет Уэйс и Трэйси Хикмэн сделали для фэнтези? Наверное да... Прекрасные миры, интересные книги, игры... Первым был Кринн, мир трех лун. Он оказался настолько притягательным, что вслед за Маргарет Уэйс и Трейси Хикманом о нем стали писать и другие... Сага Dragonlance уже сейчас насчитывает более 60 романов. И они продолжают выходить и сейчас... В россии сейчас вышло два сериала написанных этими авторами. Первый - Dragonlance многим хорошо известен. Второй - DeathGate появился совсем недавно...